noleggio HP BMW

Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Servizi - Convenzioni -Viaggi > Richieste al Webmaster

Richieste al Webmaster Scrivete qui le vostre richieste o domande inerenti al Forum

MOTADD di GS emotion


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 26-09-2017, 13:44   #1
"Paolone"
Mukkista doc
 
L'avatar di "Paolone"
 
Registrato dal: 26 Feb 2008
ubicazione: .. troppo spesso a casa mia ...
predefinito Problemi di accesso tramite iPad

Scusatemi,
da alcuni giorni non riesco più a "loggarmi" tramite il mio iPad, come ho sempre fatto in passato.
Funziona su altri dispositivi Apple o normali PC ma pur inserendo correttamente utente e password dall'iPad mi rimbalza dicendomi che Utente o Password non sono validi.
Cambiata password, resettato iPad ma il problema persiste.
Avete per caso sentito problemi simili?
Grazie per un riscontro

__________________
fjr
"Paolone" non è in linea   Rispondi quotando
Vecchio 20-10-2017, 13:56   #2
"Paolone"
Mukkista doc
 
L'avatar di "Paolone"
 
Registrato dal: 26 Feb 2008
ubicazione: .. troppo spesso a casa mia ...
predefinito

... ora anche con iPhone
stesso ID e password e il sistema non mi da accesso...
non so dove e cosa sbaglio ...
ma visto il seguito del mio iniziale post, credo di essere l'unico ....
__________________
fjr
"Paolone" non è in linea   Rispondi quotando
Vecchio 20-10-2017, 14:21   #3
frankbons
Mukkista doc
 
L'avatar di frankbons
 
Registrato dal: 01 Sep 2014
ubicazione: Forli
predefinito

Io mi connetto sempre con l’Ipad. Mai avuti problemi!
__________________
Da F 650 1995 a GS 1200 2008
frankbons non è in linea   Rispondi quotando
Vecchio 24-10-2017, 11:21   #4
"Paolone"
Mukkista doc
 
L'avatar di "Paolone"
 
Registrato dal: 26 Feb 2008
ubicazione: .. troppo spesso a casa mia ...
predefinito

... anche utilizzando Tapatalk, mi dice login fallito ... io non capisco....
Accedo solo da sistemi operativi Windows
__________________
fjr
"Paolone" non è in linea   Rispondi quotando
Vecchio 24-10-2017, 12:10   #5
managdalum
Mukkista Doc
 
L'avatar di managdalum
 
Registrato dal: 31 Aug 2004
ubicazione: Piacenza, in Bottega
predefinito

prova a eliminare i coockies e svuotare la cache del browser
__________________
K50
"Manag è ... la fotocopia sputata di quel demente nel suo avatar" (cit. Boscaiola)

Padre putativo dei "Magnifici Pirla®"
managdalum non è in linea   Rispondi quotando
Vecchio 27-10-2017, 12:19   #6
Enzofi
Mukkista doc
 
L'avatar di Enzofi
 
Registrato dal: 24 Apr 2005
ubicazione: Milano
predefinito

Tapatalk (Android) continua ad avere problemi perché perde regolarmente utente e password oppure invia credenziali sbagliate che provocano il blocco account.
Soluzione (nessuna soluzione): quando si ricevono i primi sintomi scollegarsi, uscire, rientrare e autenticarsi. 99 su 100 funziona senza bloccare.
Altrimenti con santa pazienza rimettere utente e password e sperare non si blocchi.
Segnalato più volte all'assistenza senza risposta
__________________
BMW R1200RT '11, BENELLI BN 251 '18, BMW R75/6 '75, BSA A65T '70
Enzofi non è in linea   Rispondi quotando
Vecchio 31-10-2017, 09:01   #7
"Paolone"
Mukkista doc
 
L'avatar di "Paolone"
 
Registrato dal: 26 Feb 2008
ubicazione: .. troppo spesso a casa mia ...
predefinito

Quote:
Originariamente inviata da managdalum Visualizza il messaggio
prova a eliminare i coockies e svuotare la cache del browser
Fatto ma il problema persiste.
Addirittura ho provato a ripristinare per intero un iPad per vedere se da "vergine" funzionava, ma nulla ...
Veramente non capisco...
Mi scoccia ma sarei tentato a farmi un nuovo utente per capire se funziona l'accesso ...
__________________
fjr
"Paolone" non è in linea   Rispondi quotando
Vecchio 31-10-2017, 09:18   #8
Enzofi
Mukkista doc
 
L'avatar di Enzofi
 
Registrato dal: 24 Apr 2005
ubicazione: Milano
predefinito

ho notato che (Android) da cellulare sostanzialmente funziona mentre vanno in vacca i tablet, come se esistessero due versioni.
__________________
BMW R1200RT '11, BENELLI BN 251 '18, BMW R75/6 '75, BSA A65T '70
Enzofi non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 19:25.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it