Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > 4 e 6 cilindri Frontemarcia > S1000 RR


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 15-05-2013, 23:27   #1
zagor0606
Sono un C1 speriamo che mi passi!
 
Registrato dal: 15 May 2013
ubicazione: Gandino Bg
predefinito gioco parastrappi

Buonasera a tutti.
Inizialmente sentivo la catena "frustare",ma il gioco è nei parametri.
Durante l'ultima manutenzione ho riscontrato una rotazione di circa 2 mm,fra corona e mozzo ruota,e ciò comporta anche un leggero disassamento generale della stessa corona.
Come se il parastrappi si fosse consumato.(?)
Ha 6500 Km e la uso prevalentemente per turismo,non la strapazzo mai.
Il concessionario dice che è nella norma.(ma per esperienze pregresse,non ci credo)
Ma che parastrappi è,se invece di assorbirli,li genera?
Qualcuno ha dei riscontri con la propria?
Io nel frattempo verifico sul nuovo,mai messo su strada.
Grazie a tutti
zagor0606 non è in linea   Rispondi quotando
Vecchio 16-05-2013, 14:50   #2
BiancaFollia
Mukkista in erba
 
Registrato dal: 03 Oct 2011
ubicazione: Cernusco Lombardore (LC)
predefinito

.... No, io mai nessun problema.... i parastrappi tendono a "logorarsi" sopratutto nelle impennate, ma non credo che sia il tuo caso. Se hai cambiato le gomme (e presumo che almeno un camio gomme l'abbia fatto a 6.500 km) verifica che il gommista abbiamo montato tutto alla perfezione. Almeno chè il parastrappi non aveva già delle difettosità di fabbrica, dubito che l'abbia potuto danneggiare tu se come dici hai un tipo di guida fluida...
BiancaFollia non è in linea   Rispondi quotando
Vecchio 16-05-2013, 18:48   #3
zagor0606
Sono un C1 speriamo che mi passi!
 
Registrato dal: 15 May 2013
ubicazione: Gandino Bg
predefinito

Ciao,no niente di tutto ciò,nemmeno il cambio gomme.
Del resto sono ancora come nuove.
Ho una guida molto più che fluida,perciò..........credo sia un difetto di fabbrica!
Contatterò di nuovo il concessionario,per concordare la sostituzione.
Grazie ancora
zagor0606 non è in linea   Rispondi quotando
Vecchio 22-05-2013, 21:54   #4
zagor0606
Sono un C1 speriamo che mi passi!
 
Registrato dal: 15 May 2013
ubicazione: Gandino Bg
predefinito

Ciao,ho controllato il gioco su una moto nuova mai messa in strada,ed effettivamente c'è!
La mia ne ha poco di più,giusto qualche decimo e la cosa non mi piace per nulla!
Se nel frattempo aumenterà,chiederò l'intervento di un'ispettore.
Controllate ragazzi,controllate.
Grazie
zagor0606 non è in linea   Rispondi quotando
Vecchio 27-05-2013, 14:41   #5
devargas
Mukkista in erba
 
Registrato dal: 18 Jul 2011
ubicazione: Napoli
predefinito

Anche la mia ce l'aveva ed io mi lambiccavo non poco. Sembra che la cosa, per quanto fastidiosa, sia normale.
Ci ho fatto l'abitudine e non pregiudica il piacere di guida.
devargas non è in linea   Rispondi quotando
Vecchio 29-05-2013, 21:45   #6
atty 71
Sono un C1 speriamo che mi passi!
 
Registrato dal: 19 Mar 2013
ubicazione: como
predefinito

confermo! anche la mia ha un gioco ecessivo con soli 3600Km....la uso esclusivamente su strada ed è fastidioso
__________________
kawasaki zxr 750'93, bmw s1000rr'2012 motosport
atty 71 non è in linea   Rispondi quotando
Vecchio 03-07-2013, 19:30   #7
kwandy
Sono un C1 speriamo che mi passi!
 
L'avatar di kwandy
 
Registrato dal: 04 Aug 2011
ubicazione: BZ
predefinito

Stesso problema!! a circa 7000 KM mi sono lamentato della cosa dal conce ,mi ha sostituito i gommini parastrappi in garanzia e sembrava fosse tutto a posto.
Adesso dopo circa 2000km sono daccapo: Mad:

La cosa è piuttosto fastidiosa dato ke il gioco è parecchio e durante gli apri-chiudi del gas in curva rende la guida poco fluida.
Allora ho provato a tagliare 5 pezzi di camera d'aria di bicicletta e adattarli ai 5 pezzi trapezoidali del portacorona.

Risultato: gioco inesistente ad oggi funziona tutto perfettamente!!

Resta il fatto ke la moto è in garanzia e ciò deve essere rimediato!
consiglio di andare a lamentarsi dal conce in modo ke più siamo meglio è x risolvere il problema!!
kwandy non è in linea   Rispondi quotando
Vecchio 07-10-2013, 02:49   #8
francescodon82
Sono un C1 speriamo che mi passi!
 
Registrato dal: 08 Mar 2012
ubicazione: San Marcellino
predefinito

Fa lo stesso problema anche a me, lo fa dal primo giorno che l' ho comprata nuova ed avendo avute infinite esperienze passate, con moto di ogni casa costruttrice e genere, non posso accontentarmi del parere del concessionario che ha detto anche a me che è un difetto normale... avrei la soluzione, dato che mi ritengo tecnicamente competente ma non tocca certo a me sopperire a difetti progettuali di Bmw, dato che la mia moto ha 6 mesi ed è in totale garanzia... ho lamentato altri problemini come il sellino passeggero che mi si è spaccato due volte allo stesso punto centrale dove alloggia la punta del giravite perchè forse lì ha un punto vuoto e morto ( non è colpa mia se mi vendono una moto omologata per due, faccio semplice turismo a breve raggio e non mi garantiscono l' efficienza di trasporto del passeggero ) ... ci sarebbero altri piccoli inconvenienti ma forse sono io ad essere troppo meticoloso laddove altri non se ne accorgono o non gli danno peso ma tutto sommato è una grande motocicletta.
francescodon82 non è in linea   Rispondi quotando
Vecchio 19-06-2015, 12:15   #9
ilCONDOR
Mukkista in erba
 
Registrato dal: 22 Feb 2015
ubicazione: Pianeta terra
predefinito

Pulendo la catena e corona ho scoperto che anche li mio parastrappi ha del gioco sia in orizzontale che in verticale.

Rimango del dubbio se tale gioco rientri nelle tolleranze previste o meno...
ilCONDOR non è in linea   Rispondi quotando
Vecchio 31-07-2015, 11:43   #10
ilCONDOR
Mukkista in erba
 
Registrato dal: 22 Feb 2015
ubicazione: Pianeta terra
predefinito

Mi sono fatto cambiare gommini parastrappi e la corona era bella fissa.. adesso dopo nemmeno 200km la corona torna a muoversi leggermente...

Possibile che siano così fatti male questi gommini?
ilCONDOR non è in linea   Rispondi quotando
Vecchio 31-07-2015, 14:24   #11
Lorenz 47
Mukkista doc
 
L'avatar di Lorenz 47
 
Registrato dal: 20 Oct 2011
ubicazione: Bologna
predefinito

Il medesimo problema ce l'ho anche io sulla R. adesso ho 14.000 km. più che altro lo avverto come rumorosità "ciclica" dai 100km/h in su...
__________________
Lorenz
moto attuali:HD Pan America 1250 special-Honda Vfr 800 rc46
ex moto : diverse...,Bmw e non
Lorenz 47 non è in linea   Rispondi quotando
Vecchio 26-08-2015, 11:00   #12
ilCONDOR
Mukkista in erba
 
Registrato dal: 22 Feb 2015
ubicazione: Pianeta terra
predefinito

Non riesco a spiegarmi perchè questo problema si presenti solo ad alcuni, altri invece no. Che siano difettosi i gommini? Le corone? I cerchi?

Sono al quanto seccato. Una moto da 20.000€ non può avere questi difetti!
ilCONDOR non è in linea   Rispondi quotando
Vecchio 27-08-2015, 14:04   #13
Peppegsx
Mukkista in erba
 
Registrato dal: 07 Sep 2009
ubicazione: Rimini
predefinito

Salve ragazzi vi spiego brevemente e spero nel migliore dei modi qual'è il problema.
anche in quella di mio fratello che aveva neanche 4000 km aveva preso gioco....
siamo andati in Bmw e hanno cambiato i parastrammi...ma come ad alcuni di voi dopo poco il problema si ripresenta.
Il nocciolo del problema sta nel mozzo e nell'aggancio del cerchio, ovvero ci sono pochi mm di spazio che a lungo andare fanno si che la corona giri male ( non in asse ) e di conseguenza i parastrappi si rovinano...
__________________
Gsx r 600 04+ Gsxr 1000 k9 +Rt 1200 07+Gsx r 1000 k6 +Rt 1200 08
Peppegsx non è in linea   Rispondi quotando
Vecchio 27-08-2015, 14:23   #14
ilCONDOR
Mukkista in erba
 
Registrato dal: 22 Feb 2015
ubicazione: Pianeta terra
predefinito

Quote:
Originariamente inviata da Peppegsx Visualizza il messaggio
Salve ragazzi vi spiego brevemente e spero nel migliore dei modi qual'è il problema.
anche in quella di mio fratello che aveva neanche 4000 km aveva preso gioco....
siamo andati in Bmw e hanno cambiato i parastrammi...ma come ad alcuni di voi dopo poco il problema si ripresenta.
Il nocciolo del problema sta nel mozzo e nell'aggancio del cerchio, ovvero ci sono pochi mm di spazio che a lungo andare fanno si che la corona giri male ( non in asse ) e di conseguenza i parastrappi si rovinano...
Grazie dell'utile informazione.
Visto l'elevato numero di moto con questo difetto si potrebbe farlo presente a BMW Italia. Magari parte un richiamo ufficiale?

Sent from my Nexus 5 using Tapatalk
ilCONDOR non è in linea   Rispondi quotando
Vecchio 27-08-2015, 16:51   #15
matteucci loris
Mukkista doc
 
L'avatar di matteucci loris
 
Registrato dal: 18 Dec 2008
ubicazione: MOCONESI (GE)
predefinito

di che anno di produzione stiamo parlando? sulla mia del 2014 25000km mai avuto nessun problema
__________________
HP4 Competition
in arrivo M1000XR
matteucci loris non è in linea   Rispondi quotando
Vecchio 27-08-2015, 16:56   #16
ilCONDOR
Mukkista in erba
 
Registrato dal: 22 Feb 2015
ubicazione: Pianeta terra
predefinito

La mia 2011 con 12.000km.
ilCONDOR non è in linea   Rispondi quotando
Vecchio 27-08-2015, 21:02   #17
mototarta
Mukkista doc
 
Registrato dal: 27 Aug 2013
ubicazione: milano
predefinito

Anche la mia, Hp4 2014 con 13000 km nessun gioco.
__________________
Bmw Hp4 Competition 2014 'Mostriciattola' - Ducati Panigale 1299 S 2015 'La pompona'
mototarta non è in linea   Rispondi quotando
Vecchio 27-08-2015, 22:28   #18
ilCONDOR
Mukkista in erba
 
Registrato dal: 22 Feb 2015
ubicazione: Pianeta terra
predefinito

Scusate l'insistenza, ma una persona non esperta in materia come me che si deve rivolgere al concessionario/meccanico cosa deve fare?

C'è da sostiutire il mozzo, cerchio e corona?
ilCONDOR non è in linea   Rispondi quotando
Vecchio 28-08-2015, 09:42   #19
Peppegsx
Mukkista in erba
 
Registrato dal: 07 Sep 2009
ubicazione: Rimini
predefinito

Ragazzi parlo della prima s1000rr avuta in casa , era uno dei primi modelli del 2010 , le prime avvisaglie del problema sono arrivate intorno ai 4000 con un uso prettamente stradale , niente impennate o pistate...solo uso stradale..

io ho risolto grazie ad un officina della zona , non sapendo se posso mettere il nome , chiunque avesse bisogno del contatto , mi scriva in privato e sarò lieto di girargli il numero dell'officina
__________________
Gsx r 600 04+ Gsxr 1000 k9 +Rt 1200 07+Gsx r 1000 k6 +Rt 1200 08
Peppegsx non è in linea   Rispondi quotando
Vecchio 17-11-2015, 12:22   #20
Robbi318l
Sono un C1 speriamo che mi passi!
 
Registrato dal: 17 Apr 2015
ubicazione: MASERÀ DI PADOVA
predefinito

Quote:
Originariamente inviata da Peppegsx Visualizza il messaggio
Ragazzi parlo della prima s1000rr avuta in casa , era uno dei primi modelli del 2010 , le prime avvisaglie del problema sono arrivate intorno ai 4000 con un uso prettamente stradale , niente impennate o pistate...solo uso stradale..

io ho risolto grazie ad un officina della zona , non sapendo se posso mettere il nome , chiunque avesse bisogno del contatto , mi scriva in privato e sarò lieto di girargli il numero dell'officina
Mi potresti dare perfavore delle informazioni su come hai risolto? Ti ho scritto qnche in pvt!
Robbi318l non è in linea   Rispondi quotando
Vecchio 17-11-2015, 12:31   #21
pacpeter
Trecertaro doc
 
L'avatar di pacpeter
 
Registrato dal: 20 Feb 2007
ubicazione: Roma
predefinito

Puoi mettere il nome dell'officina
__________________
Multicosaqualcosa, Yamaha Tracer 900
pacpeter non è in linea   Rispondi quotando
Vecchio 17-11-2015, 13:37   #22
ilCONDOR
Mukkista in erba
 
Registrato dal: 22 Feb 2015
ubicazione: Pianeta terra
predefinito

Io alla fine sborsando 200 e passa euro ho sostituito il mozzo.

Si vocifera che anche la 2015 abbia problemi al parastrappi/mozzo (a detta di tester di una nota rivista di moto). Qualcuno può confermare queste voci?
ilCONDOR non è in linea   Rispondi quotando
Vecchio 17-11-2015, 14:13   #23
Robbi318l
Sono un C1 speriamo che mi passi!
 
Registrato dal: 17 Apr 2015
ubicazione: MASERÀ DI PADOVA
predefinito

Quote:
Originariamente inviata da ilCONDOR Visualizza il messaggio
Io alla fine sborsando 200 e passa euro ho sostituito il mozzo.

Si vocifera che anche la 2015 abbia problemi al parastrappi/mozzo (a detta di tester di una nota rivista di moto). Qualcuno può confermare queste voci?
Ciao.
Ma hai messo sempre un altro mozzo originale o qlcs di meglio aftermarket?
Robbi318l non è in linea   Rispondi quotando
Vecchio 17-11-2015, 15:05   #24
ilCONDOR
Mukkista in erba
 
Registrato dal: 22 Feb 2015
ubicazione: Pianeta terra
predefinito

Mozzo originale. Sperando questi ultimi siano di fabbricazione migliore.
ilCONDOR non è in linea   Rispondi quotando
Vecchio 01-12-2015, 19:34   #25
bandit75
Mukkista in erba
 
Registrato dal: 17 Aug 2011
ubicazione: Seveso (MB) ex (Mi)
predefinito

mai avuto problemi ne con la 2011 ne con la 2015...

domandina banale... 6500km e gomme nuove... sicuro? o hai sotto gomme turistiche o sono diventate di marmo, anche guidando delicato e fluido hai sotto una mandria di cv, é impossibile che siano nuove!!!
bandit75 non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 06:56.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2024, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it
noleggio HP ducati