APARTS

Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer Aria Acqua > R1200GS LC R1200 ADV LC R1250GS e R1250ADV


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 30-03-2016, 13:20   #1
ramon torras
Pivello Mukkista
 
L'avatar di ramon torras
 
Registrato dal: 05 Mar 2012
ubicazione: ravenna
Question BMW r 1200 gs lc 2016 rimane accelerato

Ciao a tutti:
Qualcuno di Voi ha la moto che ogni tanto rimane accelerata?
Nella mia capita che in marcia, quando cambio , il motore rimane per un attimo accelerato;ho sentito dire che è in corso un richiamo relativo a questa particolare anomalia.
Cambio normale non servo assistito elett.

Ramon Torras

Pubblicità

ramon torras non è in linea   Rispondi quotando
Vecchio 30-03-2016, 13:22   #2
Nabu
Mukkista
 
L'avatar di Nabu
 
Registrato dal: 02 Nov 2014
ubicazione: Pavia
predefinito

Boh...........????
__________________
Gs 1200 adv 2016 rossa/gs 1200 adv 2009/Suzuki Burgam 650/Honda cfr 450/Yamaha xt600/vespa et3
Nabu non è in linea   Rispondi quotando
Vecchio 30-03-2016, 14:33   #3
whitefly
Mukkista in erba
 
Registrato dal: 22 Mar 2011
ubicazione: Fiumicino (RM)
predefinito

Al momento (sgratt sgratt) mai verificato
__________________
R 1200 GS LC STD My 2016 Light White
whitefly non è in linea   Rispondi quotando
Vecchio 30-03-2016, 15:43   #4
antares81
Pivello Mukkista
 
Registrato dal: 13 Apr 2015
ubicazione: BS
predefinito

Ciao no mai capitato.
L'ultima azione di richiamo prevista dovrebbe interessare solo i modelli di moto con il cambio elettroassistito però l'upgrade delle centraline lo fanno obbligatoriamente a tutti.

Per curiosità mia ti chiedo una cosa, il livello dell'olio a moto dritta come lo vedi dalla finestrella sotto al cilindro di dx ?
antares81 non è in linea   Rispondi quotando
Vecchio 30-03-2016, 15:48   #5
mozzy
Pivello Mukkista
 
L'avatar di mozzy
 
Registrato dal: 25 Aug 2010
ubicazione: hospitale Brixia
predefinito

mai sentito prima di questo problema
__________________
K50 Exclusive
mozzy non è in linea   Rispondi quotando
Vecchio 30-03-2016, 16:16   #6
Teo Gs
Mukkista doc
 
L'avatar di Teo Gs
 
Registrato dal: 19 Jan 2011
ubicazione: Piacenza
predefinito

Mai sentito...prova dirlo al conce che sei in piena garanzia... !!
__________________
Ex R1200Gs 09 Black
Ex R1200Gs 30th ANNIVERSARY
R1200Gs LC Black
Teo Gs non è in linea   Rispondi quotando
Vecchio 30-03-2016, 17:47   #7
ramon torras
Pivello Mukkista
 
L'avatar di ramon torras
 
Registrato dal: 05 Mar 2012
ubicazione: ravenna
predefinito

Si il livello olio a dx nell'apposito oblo,oggi mi hanno fatto un aggiornamento alla centralina in conc. ma continua a rimanere un poco accelerato, ogni tanto mentre cambio a salire dalla 4 alla 5 e alla 6.
Solo una frazione di secondo ma lo fa'!!!! Bah speriamo smetta e che non lo faccia quando sei a bocca aperta.
Alla prox: Ramon Torras
ramon torras non è in linea   Rispondi quotando
Vecchio 30-03-2016, 18:25   #8
67mototopo67
Mukkista doc
 
L'avatar di 67mototopo67
 
Registrato dal: 20 Aug 2011
ubicazione: bologna
predefinito

Lo faceva anche la mia (ADV 2016)...credo che sia un automatismo che serve ad agevolare il cambio marcia, in alcune situazioni di impasse...in pratica è come che tu dessi una leggera sgassata...solo che lo fa lui in automatico!
__________________
VFR750,Bandit1200,Varadero,Tiger955,Stelvio,GTR1400,Explorer,XT1200ZE,GSK51,Explorer XCX,V85TT
67mototopo67 non è in linea   Rispondi quotando
Vecchio 30-03-2016, 19:14   #9
NicoSan
Mukkista
 
L'avatar di NicoSan
 
Registrato dal: 10 Dec 2013
ubicazione: lombardia
predefinito

Mia, ADV 2015 non rimane accelerata.
NicoSan non è in linea   Rispondi quotando
Vecchio 30-03-2016, 20:56   #10
darkcs
Pivello Mukkista
 
L'avatar di darkcs
 
Registrato dal: 14 Mar 2016
ubicazione: NORD
predefinito

E una sensazione oppure è una cosa misurabile?
__________________
EX R 1200 GS ADVENTURE 2006
EX R 1200 GS ADVENTURE LC 2016
darkcs non è in linea   Rispondi quotando
Vecchio 30-03-2016, 21:36   #11
67mototopo67
Mukkista doc
 
L'avatar di 67mototopo67
 
Registrato dal: 20 Aug 2011
ubicazione: bologna
predefinito

Non è una sensazione...semplicemente senti che quando la moto "scalina" un pò nel cambio marcia (di solito a salire), la centralina (a frizione tirata) impartisce una accelerata automatica, che agevola l'operazione
__________________
VFR750,Bandit1200,Varadero,Tiger955,Stelvio,GTR1400,Explorer,XT1200ZE,GSK51,Explorer XCX,V85TT
67mototopo67 non è in linea   Rispondi quotando
Vecchio 31-03-2016, 13:10   #12
ramon torras
Pivello Mukkista
 
L'avatar di ramon torras
 
Registrato dal: 05 Mar 2012
ubicazione: ravenna
predefinito

Ciao a Tutti:m'avete tranquillizzato un po'(non tanto).
Comunque sapere che qualcun'altro ha riscontrato lo stesso problema,anzi lo descrive come un'imput della centralina che facilita l'entrata della marcia ci potrebbe stare.
Cordialmente Ramon Torras
ramon torras non è in linea   Rispondi quotando
Vecchio 31-03-2016, 18:12   #13
cicorunner
Mukkista
 
L'avatar di cicorunner
 
Registrato dal: 02 May 2008
ubicazione: nord-ovest
predefinito

a me è successo la scorsa settimana e mi sono pure cagato in mano

in superstrada ai 140/150 kmh faccio per mollare il gas e lei continua ad accellerare

una bruttissima sensazione, appena ho preso in mano la frizione è scesa immediatamente giù di giri e non l'ha più fatto, quasi che avesse il cruise a salire , boh

gs std my2014
cicorunner non è in linea   Rispondi quotando
Vecchio 31-03-2016, 19:14   #14
67mototopo67
Mukkista doc
 
L'avatar di 67mototopo67
 
Registrato dal: 20 Aug 2011
ubicazione: bologna
predefinito

Giassai cosa devi fare
__________________
VFR750,Bandit1200,Varadero,Tiger955,Stelvio,GTR1400,Explorer,XT1200ZE,GSK51,Explorer XCX,V85TT
67mototopo67 non è in linea   Rispondi quotando
Vecchio 31-03-2016, 19:59   #15
edramon
Mukkista doc
 
L'avatar di edramon
 
Registrato dal: 20 May 2014
ubicazione: Roma
predefinito

A me è successo di essere arrivato in curva con il gas non completamente chiuso anche se la manopola sembrava a fondo corsa, e anche lì è stata uua brutta sensazione....
Per quanto riguarda il richiamo relativo al cambio, lo hanno fatto anche alla mia 2013, e il cambio è migliorato, ma non ho notato variazioni di giri strane.
__________________
GS1200 std LC my 2013
edramon ora è in linea   Rispondi quotando
Vecchio 07-04-2016, 13:28   #16
enricok3
Sono un C1 speriamo che mi passi!
 
Registrato dal: 02 Apr 2013
ubicazione: sarzana (sp)
predefinito

sulla mia, che non ha il cambio elettroassistito, avevo la sensazione che la manopola del gas scorresse male, quindi ho spruzzato un pò di lubrificante nelle zone di scorrimento. Da quel momento ha cominciato a funzionare come se in un comando tradizionale ci sia il cavetto troppo tirato, basta "pensare" di muovere il gas e quella già accelera, ed è fastidioso quando in curva peli il gas....
enricok3 non è in linea   Rispondi quotando
Vecchio 09-04-2016, 14:18   #17
ramon torras
Pivello Mukkista
 
L'avatar di ramon torras
 
Registrato dal: 05 Mar 2012
ubicazione: ravenna
predefinito

Allora il, "PROBLEMA "C'è e molto grave,bisogna trovare il modo di risolverlo.
Il mio conc. mi ha detto che nella mia moto non è previsto nessun richiamo di sorta!!!!!!!
Voi cosa ne dite?
Penso dfi interpellare direttamente BMW 0 chiedere l'intervento dell'Ispettore:
Ciao :Ramon Torras
ramon torras non è in linea   Rispondi quotando
Vecchio 20-04-2016, 22:59   #18
papu1000
Pivello Mukkista
 
L'avatar di papu1000
 
Registrato dal: 11 Dec 2011
ubicazione: Livorno
predefinito

Anche a me è successo. In effetti sembra che di non levare gas al cambio marcia. La mia ha il cambio elettro assistito


Inviato dal mio iPhone utilizzando Tapatalk
papu1000 non è in linea   Rispondi quotando
Vecchio 21-04-2016, 16:28   #19
Fulvio3548
infante Mukkista
 
Registrato dal: 18 Feb 2016
ubicazione: Messina
predefinito

Ciao.....ho notato che tirando a fondo la leva della frizione, si sente un click di un micro switch, mi sbaglio ?.....e se non dovessi sbagliarmi, qualcuno saprebbe dirmi a cosa serve ?
grazie
Fulvio3548 non è in linea   Rispondi quotando
Vecchio 21-04-2016, 18:02   #20
edramon
Mukkista doc
 
L'avatar di edramon
 
Registrato dal: 20 May 2014
ubicazione: Roma
predefinito

Ciao, potrebbe essere che il ritorno della manopola del gas non sia perfetto: prova, a motore spento, ad aprire un po' il gas e lasciarlo di colpo: devi sentire un lieve "tac" del fondocorsa.
Dico questo perchè poco tempo fa, cambiando la gomma alle manopole, ho sradicato la manopola destra con tutto il potenziometro del gas, e ho visto come è fatta dentro (((.
Prima di rimontarla correttamente ho faticato non poco per fargli avere il suo giusto ritorno.
__________________
GS1200 std LC my 2013
edramon ora è in linea   Rispondi quotando
Vecchio 21-04-2016, 18:20   #21
oliver_63
Mukkista in erba
 
L'avatar di oliver_63
 
Registrato dal: 07 May 2013
ubicazione: Tra le Langhe ed il Monferrato
predefinito

Quote:
Originariamente inviata da Fulvio3548 Visualizza il messaggio
Ciao.....ho notato che tirando a fondo la leva della frizione, si sente un click di un micro switch, mi sbaglio ?.....e se non dovessi sbagliarmi, qualcuno saprebbe dirmi a cosa serve ?
grazie
Ciao tirando la leva della frizione si sentono due click, il primo (appena si tira la frizione) è quello relativo alla frizione/cambiata il secondo (frizione quasi tutta tirata) è quello che permette il cambio delle mappature motore (Rain Road Dyna Enduro Enduro Pro) e l'accensione della moto con la marcia inserita.
__________________
Io non perdo mai!... O vinco!...O imparo!
GS1200 LC TB
oliver_63 non è in linea   Rispondi quotando
Vecchio 21-04-2016, 19:18   #22
Brù57
Pivello Mukkista
 
L'avatar di Brù57
 
Registrato dal: 10 Jan 2010
ubicazione: Como
predefinito

In effetti anche la mia si sta comportando nello stesso modo, quando cambio dalla 4°-5° e 5°-6°, solo con motore ben caldo, rimane leggermente accelerata, piccolo dettaglio questo problema si manifesta solo se cambio sotto i 4000 giri
ho il cambio normale ed una Lc base del 2015
__________________
Ora Gs 1200 LC exK1600GT exRt exgsfx exrt
Brù57 non è in linea   Rispondi quotando
Vecchio 05-05-2016, 12:12   #23
Frankoz
Sono un C1 speriamo che mi passi!
 
Registrato dal: 05 Aug 2010
ubicazione: La Spezia
predefinito

A me è successo appena presa, praticamente in rilascio gas per esempio prima di entrare in curva mi rimane a volte un pelo accellerata e la sensazione non è bellissima, ho chiesto spiegazioni al conce e mi ha detto che in modalità dynamic per non fare sentire troppo il freno motore il gas non chiude del tutto, bella cazzata dico io, mentre la stessa sensazione nel cambio marcia è che la centralina fa fare una sorta di doppietta per agevolare la cambiata, cosa anche questa da me non gradita, mi sa che BMW con queste accellerate assistite non l'ha molto azzeccata!
Frankoz non è in linea   Rispondi quotando
Vecchio 05-05-2016, 13:49   #24
Brù57
Pivello Mukkista
 
L'avatar di Brù57
 
Registrato dal: 10 Jan 2010
ubicazione: Como
predefinito

Frankoz, in effetti mi hai fatto notare una cosa, che questa anomalia mi si è manifestata da quando sono passato dalla modalità Road a Dynamic
__________________
Ora Gs 1200 LC exK1600GT exRt exgsfx exrt
Brù57 non è in linea   Rispondi quotando
Vecchio 05-05-2016, 15:03   #25
Matpho
Pivello Mukkista
 
L'avatar di Matpho
 
Registrato dal: 05 Jul 2015
ubicazione: Milano
predefinito

Confermo che anche le mia di tanto in tanto passando dalla 4° marcia in poi rimane per pochissimo accelerata. Non credo si tratti di un problema relativo alla manopola, la sensazione è che sia un input proveniente da una centralina.

Il bello sarebbe sapere se la cosa è voluta, oppure è un baco del programma.

Ammettendo che sia voluta, non capisco a cosa serva..... forse ad aiutare la cambiata se si è un po' giù di giri motore ??? Bah ....
__________________
BMW R 1200 GS Lc Std 2015 Alpine White
Matpho non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 09:31.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2019, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it