SKIN Womenonbike


Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > 4 e 6 cilindri Frontemarcia > K1300S - K1200S


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 20-10-2015, 11:44   #1
Freddie72
Mukkista
 
L'avatar di Freddie72
 
Registrato dal: 16 Oct 2015
ubicazione: Roma
predefinito Freddie's K

Ragazzi buongiorno a tutti.
Come già anticipato in fase di presentazione, da ieri sono proprietario di un K1200s già circolante all'interno di questo forum...vorrei mettervi delle foto ma attendo il fine settimana per una bella lavata e lucidata. Ad oggi direi che la "piccola" è del tutto impresentabile.

Impressioni di guida:
Venendo da ben tre VFR devo praticamente resettare il mio modo di guidare la moto, ma le prime impressioni sono piuttosto buone. Il peso in marcia non si avverte più di tanto e, nonostante la mole non certo da ballerina, la moto è anche piuttosto agile. Grandiosa la frenata e la stabilità. Purtroppo ancora non l'ho messa alla frusta, anche perché vorrei prima farle un bel tagliano e capire se queste gomme ancora mi consentono di girare in totale tranquillità...

Piccolo problema:
Purtroppo appena presa si è subito presentato un fastidiosissimo problema: cambio la batteria per poter accenderla, parto, faccio il pieno sul GRA, la moto segna con un discreto ritardo il serbatoio pieno, ma dopo qualche kilometro l'indicatore mi segnala di nuovo il serbatoio in riserva. Mi fermo per verificare che non vi siano perdite dal serbatoio e riparto. La benzina c'è ma la moto non la sente.
Vi è mai capitato?

Nel frattempo ho prenotato un intervento in BMW visto che la moto non ha fatto nessuno dei tre richiami previsti per questo modello e con l'occasione farò verificare questa anomalia.
__________________
K1300S my 2010

...my make up may be flaking but my smile still stays on...
Freddie72 non è in linea   Rispondi quotando
Vecchio 20-10-2015, 17:11   #2
ukking
Mukkista
 
L'avatar di ukking
 
Registrato dal: 06 Feb 2010
ubicazione: Sesto Fiorentino (FI)
predefinito

Sulla mia, il rifornimento lo segnala un paio di secondi dopo averla accesa.
Mai successo quanto descritto da te.
Non escluderei, visto che hai cambiato la batteria, la necessità di far fare un reset alle centraline (dal concessionario). Quando dovetti far cambiare la batteria a Terni, l'ESA rimase bloccato di precarico, e dovetti far resettare la centralina.
__________________
S1000XR '17 ex K1300S '09
ukking non è in linea   Rispondi quotando
Vecchio 20-10-2015, 19:21   #3
medexx
Sono un C1 speriamo che mi passi!
 
Registrato dal: 21 Feb 2015
ubicazione: bologna
predefinito

Avevi spento la moto prima che ti segnasse di nuovo zero?

Il serbatoio della kappona è di forma complessa ed il sensore di livello riesce a leggere solo il range centrale, da qualche cm sotto il pieno sino a circa un terzo della capacità.
Al di fuori di questa lettura il computer stima un possibile livello in base al consumo medio degli ultimi km percorsi.

Se ad esempio scolleghi la batteria con il livello sotto ad un terzo, dopo ti indicherà vuoto.

Ti consiglio di fare un rabbocco di 10 lt quando ti indica una autonomia di 70/80 km, dopo dovrebbe indicare in maniera stabile un paio di tacche sotto il pieno, anche scollegando la batteria. Se così non è hai un problema al sensore/computer.
medexx non è in linea   Rispondi quotando
Vecchio 21-10-2015, 19:06   #4
Freddie72
Mukkista
 
L'avatar di Freddie72
 
Registrato dal: 16 Oct 2015
ubicazione: Roma
predefinito

Ieri ho chiamato in BMW per prenotare l'intervento per i richiami previsti dalla casa (sono ben tre!!) e con l'occasione vedranno anche il problema del segnalatore livello benzina, ma, parlando con un tecnico mi ha detto che probabilmente è da sostituire la sonda elettronica nel serbatoio. Di solito il problema è quello...
__________________
K1300S my 2010

...my make up may be flaking but my smile still stays on...
Freddie72 non è in linea   Rispondi quotando
Vecchio 25-02-2016, 14:42   #5
Freddie72
Mukkista
 
L'avatar di Freddie72
 
Registrato dal: 16 Oct 2015
ubicazione: Roma
predefinito

Vi scrivo dopo un po' giusto per aggiornarvi: come già detto ho fatto fare i tre richiami previsti da BMW sul K1200s e con l'occasione ho fatto sostituire la sonda livello carburante nel serbatoio, bruciata appena presa la moto.
L'officina di Roma si è presentata in modo molto professionale, lavori eseguiti (spero!) bene, anche se mi hanno riconsegnato la moto con la carena dx rimontata male e me la sono risistemata nel box. Prezzo mi pare un tantino alto: per la sola sonda livello carburante mi hanno chiesto 150 euro. Vorrei fare i tagliandi da loro, ma attendo feedback in proposito...attualmente ho 28.000 km e non credo di dover fare lavori particolari, anche se la catena della distribuzione, soprattutto in fase di avvio, fa un discreto rumore...
__________________
K1300S my 2010

...my make up may be flaking but my smile still stays on...
Freddie72 non è in linea   Rispondi quotando
Vecchio 25-02-2016, 15:56   #6
Abbomba
Pivello Mukkista
 
Registrato dal: 08 May 2015
ubicazione: Roma
predefinito

Non mi fa però piacere leggere, ancora una volta, di un problema sul K1200.
Per curiosità, a quale concessionario di Roma sei stato?
__________________
il mondo è una palla
Abbomba non è in linea   Rispondi quotando
Vecchio 26-02-2016, 09:09   #7
Freddie72
Mukkista
 
L'avatar di Freddie72
 
Registrato dal: 16 Oct 2015
ubicazione: Roma
predefinito

Quote:
Originariamente inviata da Abbomba Visualizza il messaggio
Non mi fa però piacere leggere, ancora una volta, di un problema sul K1200.
Per curiosità, a quale concessionario di Roma sei stato?
Al BMW Motorrad Prenestina.
Il problema, forse, può essere stato causato dal fatto che la moto era ferma al box dell'ex proprietario da diverso tempo e per farla partire ho dovuto attaccarla con i cavi alla batteria della macchina diverse volte. Ad ogni modo la diagnosi dell'officina non mi ha lasciato scampo: sonda bruciata.

A breve, tra 1500 km, vorrei far fare il tagliando dei 30.000 da loro: qualcuno ha dei feedback da lasciarmi in merito? Qualità del lavoro? Competenza del personale? Costi?

Alcuni amici mi hanno parlato molto bene davvero di un'officina vicino Frosinone, al punto di farsi ogni volta una bella passeggiata da Roma per portarla da loro...
__________________
K1300S my 2010

...my make up may be flaking but my smile still stays on...
Freddie72 non è in linea   Rispondi quotando
Vecchio 25-02-2016, 17:32   #8
mimmotal
Mukkista doc
 
L'avatar di mimmotal
 
Registrato dal: 12 May 2008
ubicazione: Pistoia
predefinito

Mi è successo una volta, due mesi fa, sulla mia GT e dopo una decina di km è ritornato tutto a posto.
A suo tempo avevo dato la colpa al fatto che l'avevo lavata con l'idropulitrice e che forse qualche goccia d'acqua era andata nel posto sbagliato...

non mi è più ricapitato.

... e tocco ferro
__________________
Mimmo ... 2 Morini, 2 Yamaha
BMW K 1100 RS,
BMW K 1200 GT
e ora... K 1600 GT "Bigia VI"
mimmotal non è in linea   Rispondi quotando
Vecchio 26-02-2016, 09:12   #9
Freddie72
Mukkista
 
L'avatar di Freddie72
 
Registrato dal: 16 Oct 2015
ubicazione: Roma
predefinito

dimenticavo: cosa prevede BMW per il K1200S al tagliando dei 30.000 ?
Ve lo chiedo perché qualcuno mi ha detto che probabilmente metteranno mano alla catena della distribuzione, che in effetti, soprattutto all'accensione, è piuttosto rumorosa. Abituato al VFR mi sembra davvero prematuro, ma attendo pareri...
__________________
K1300S my 2010

...my make up may be flaking but my smile still stays on...
Freddie72 non è in linea   Rispondi quotando
Vecchio 26-02-2016, 11:38   #10
cristiano79
Pivello Mukkista
 
L'avatar di cristiano79
 
Registrato dal: 08 Jul 2010
ubicazione: LOMBRIASCO (TO)
predefinito

Ciao,io hai 30000 km ho fatto cambiare le candele,i due filtri aria,olio motore,olio cardano,controllo a pastiglie dei freni tanto così,x scrupolo....anche la mia all'avviamento è un poco rumorosa,ma già mettere mano alla distribuzione a 30000 km mi sembra un pochino esagerato....riguardo alla batteria l'ho sostituita due volte io,a parte azzerare orologio non mi ha dato nessuna noia....ha 62000km,gira come un orologio sfizzero
__________________
k 1200 s '04 bianco-blu con servofreno(86600km)

Ultima modifica di cristiano79; 26-02-2016 a 14:01
cristiano79 non è in linea   Rispondi quotando
Vecchio 26-02-2016, 11:48   #11
Freddie72
Mukkista
 
L'avatar di Freddie72
 
Registrato dal: 16 Oct 2015
ubicazione: Roma
predefinito

perfetto, ti ringrazio.
In effetti eviterei volentieri di metter mani sulla distribuzione già a 30.000 km, però come detto in fase di avvio è un po' rumorosa (anche se i meccanici BMW mi hanno detto che è del tutto normale considerato che i tendicatena all'avvio sono scarichi di olio !)
__________________
K1300S my 2010

...my make up may be flaking but my smile still stays on...
Freddie72 non è in linea   Rispondi quotando
Vecchio 22-07-2016, 13:37   #12
Freddie72
Mukkista
 
L'avatar di Freddie72
 
Registrato dal: 16 Oct 2015
ubicazione: Roma
predefinito

Ragazzi buongiorno a tutti.
Vorrei chiedervi una informazione in merito ad un fastidioso problemino che a quanto pare riguarda un po' tutte le K1200S (non so se anche K1300S): avviando la moto a freddo si sente un fastidiosissimo rumore proveniente dalla catena di distribuzione per qualche secondo , poi più nulla. Un'officina, un tempo autorizzata BMW, mi ha detto che esiste un tendicatena originale BMW che elimina questo problema. BMW non lo cambia in garanzia o in correntezza, ma ad ogni modo costa 150 euro.
Qualcuno ne sa niente?
Grazie mille a tutti...
__________________
K1300S my 2010

...my make up may be flaking but my smile still stays on...
Freddie72 non è in linea   Rispondi quotando
Vecchio 22-07-2016, 14:20   #13
mimmotal
Mukkista doc
 
L'avatar di mimmotal
 
Registrato dal: 12 May 2008
ubicazione: Pistoia
predefinito

so tutto !!!

vedi firma
__________________
Mimmo ... 2 Morini, 2 Yamaha
BMW K 1100 RS,
BMW K 1200 GT
e ora... K 1600 GT "Bigia VI"
mimmotal non è in linea   Rispondi quotando
Vecchio 22-07-2016, 14:21   #14
mimmotal
Mukkista doc
 
L'avatar di mimmotal
 
Registrato dal: 12 May 2008
ubicazione: Pistoia
predefinito

Non farlo !!!

vedi firma
__________________
Mimmo ... 2 Morini, 2 Yamaha
BMW K 1100 RS,
BMW K 1200 GT
e ora... K 1600 GT "Bigia VI"
mimmotal non è in linea   Rispondi quotando
Vecchio 22-07-2016, 14:22   #15
mimmotal
Mukkista doc
 
L'avatar di mimmotal
 
Registrato dal: 12 May 2008
ubicazione: Pistoia
predefinito

http://www.quellidellelica.com/vbfor...hlight=rottura
__________________
Mimmo ... 2 Morini, 2 Yamaha
BMW K 1100 RS,
BMW K 1200 GT
e ora... K 1600 GT "Bigia VI"
mimmotal non è in linea   Rispondi quotando
Vecchio 22-07-2016, 14:37   #16
Freddie72
Mukkista
 
L'avatar di Freddie72
 
Registrato dal: 16 Oct 2015
ubicazione: Roma
predefinito

mille grazie !!!
Mi dispiace davvero molto per quanto ti è capitato: abituato al VFR queste problematiche mi sembrano davvero assurde per un marchio del blasone di BMW...credo tu mi abbia salvato perché l'insistenza dell'officina era tale per cui avrei montato il nuovo tendicatena la prossima settimana in occasione del tagliando (31.000 km)
__________________
K1300S my 2010

...my make up may be flaking but my smile still stays on...
Freddie72 non è in linea   Rispondi quotando
Vecchio 23-07-2016, 16:09   #17
mimmotal
Mukkista doc
 
L'avatar di mimmotal
 
Registrato dal: 12 May 2008
ubicazione: Pistoia
predefinito

Figurati

L'unico modo di aggiungere il nuovo tendicatena è quello di sostituire contemporaneamente anche la catena e la ruota dentata ... la cifra cambia però
__________________
Mimmo ... 2 Morini, 2 Yamaha
BMW K 1100 RS,
BMW K 1200 GT
e ora... K 1600 GT "Bigia VI"
mimmotal non è in linea   Rispondi quotando
Vecchio 25-07-2016, 09:08   #18
Freddie72
Mukkista
 
L'avatar di Freddie72
 
Registrato dal: 16 Oct 2015
ubicazione: Roma
predefinito

Al momento del tagliando sento l'officina BMW in proposito e mi faccio fare un preventivo...
__________________
K1300S my 2010

...my make up may be flaking but my smile still stays on...
Freddie72 non è in linea   Rispondi quotando
Vecchio 26-07-2016, 10:34   #19
Freddie72
Mukkista
 
L'avatar di Freddie72
 
Registrato dal: 16 Oct 2015
ubicazione: Roma
predefinito

Mi sono appena accorto di non avervela ancora fatta vedere. Eccola come si presentava pochi giorni dopo averla presa, dopo accurato lavaggio e lucidatura...


__________________
K1300S my 2010

...my make up may be flaking but my smile still stays on...
Freddie72 non è in linea   Rispondi quotando
Vecchio 28-07-2016, 13:16   #20
Obolo
Mukkista
 
L'avatar di Obolo
 
Registrato dal: 04 Sep 2009
ubicazione: Prov. Arezzo
predefinito

Quote:
Originariamente inviata da Freddie72 Visualizza il messaggio
Mi sono appena accorto di non avervela ancora fatta vedere. Eccola come si presentava pochi giorni dopo averla presa, dopo accurato lavaggio e lucidatura...

Molto bella, l'hai presa appositamente di quel colore per abbinarsi cromaticamente al disegno del cortile?
__________________
84 V. PX125, 87 RG500 Gamma, 88 AF1 Sintesi, 88 Gilera FB125, 89 851, 90 RGV250, 17 Ducati SS

Ultima modifica di pacpeter; 28-07-2016 a 14:37 Motivo: No quote foto
Obolo non è in linea   Rispondi quotando
Vecchio 28-07-2016, 22:10   #21
metallo76
Mukkista doc
 
L'avatar di metallo76
 
Registrato dal: 16 Aug 2015
ubicazione: Roma
predefinito

Quote:
Originariamente inviata da Freddie72 Visualizza il messaggio
Mi sono appena accorto di non avervela ancora fatta vedere. Eccola come si presentava pochi giorni dopo averla presa, dopo accurato lavaggio e lucidatura...
Di la verita'..l'hai presa di quel colore perche' si intona con la rosa dei venti sul pavimento vero?? :p :p
Tiger livery, bella!!
Sei di Roma quindi...ci si becca sul sacro GRA!!

Inviato dal mio SM-G920F utilizzando Tapatalk

Ultima modifica di pacpeter; 30-07-2016 a 19:22 Motivo: No quote foto
metallo76 non è in linea   Rispondi quotando
Vecchio 26-07-2016, 10:36   #22
Freddie72
Mukkista
 
L'avatar di Freddie72
 
Registrato dal: 16 Oct 2015
ubicazione: Roma
predefinito

Nel frattempo ho fatto rifare la sella da un tappezziere moto e ho preso dei cerchi originali gialli, come erano in origine questi che vedete in foto...a breve vi posto nuove immagini !!
__________________
K1300S my 2010

...my make up may be flaking but my smile still stays on...
Freddie72 non è in linea   Rispondi quotando
Vecchio 26-07-2016, 16:20   #23
Freddie72
Mukkista
 
L'avatar di Freddie72
 
Registrato dal: 16 Oct 2015
ubicazione: Roma
predefinito

Credo che qui sul forum siano in molti ad aver letto questo fantastico articolo, ma nel caso, non sapendo dove eventualmente postarlo, lo metto nel mio a tutto vantaggio di chi non lo avesse ancora letto...un K1200S del 2005 (come la mia !) con 317.000 km all'attivo e pronta a tagliare il traguardo dei 500.000 km.
Direi che questa moto sia il miglior biglietto da visita possibile per la serie K e per BMW in generale...

a voi il link...http://www.moto.it/news/obiettivo-50...mw-k1200s.html
__________________
K1300S my 2010

...my make up may be flaking but my smile still stays on...
Freddie72 non è in linea   Rispondi quotando
Vecchio 28-07-2016, 12:38   #24
Il_Conte
Pivello Mukkista
 
L'avatar di Il_Conte
 
Registrato dal: 14 Jun 2016
ubicazione: Fiumicino
predefinito

Ciao,
Anch'io ho la stessa moto K1200S del 2005, presa con 28.500km ai primi di Luglio, piuttosto rumorosa di distribuzione, dovendo partire per un viaggio nel nord italia di una decina di gg (sono tornato da poco ) e avendo letto i thread drammatici sulla distribuzione di queste moto, mi son fatto prendere dall'ansia ed ho deciso di portare la mia K per un controllo dal mitico Franco di Frosinone.
Lì hanno sentito la rumorosità e inizialmente mi hanno detto:
"Vabbé non è nulla, tanto sei prossimo al tagliando dei 30K, mi raccomando quello fallo in un officina ufficiale perché è molto importante sono previsti una serie di controlli specifici etc. etc."
Al che gli ho fatto presente la mia intenzione di partire per un viaggio di lì a pochi giorni e la loro risposta è stata:
"Ok, allora magari sarebbe meglio che Tu anticipassi il tagliando dei 30K"
Mi sono fidato.
Ai 30K è previsto, come qualcuno ha gia detto:
- Cambio olio + filtro olio + filtri aria
- Candele (che comporta la rimozione del radiatore con relativo cambio liquido)
- Olio cardano
- Verifica gioco valvole

In più da qualche tempo a questa parte per le K1200 BMW prevede che in occasione del controllo gioco valvole venga valutato lo stato della catena distribuzione e all'occorenza ne prevede la sostituzione con tutto il resto del kit distribuzione.
In pratica sulla mia moto oltre a quanto sopra riportato è stato sostituito:
- Catena distribuzione
- Pattini
- Ingranaggi di trascinamento sugli alberi a camme
- Pignone distribuzione
- Tendicatena (ora c'è quello col polmoncino)

Tutta questa storia m'è costata la bellezza di 775€
ma ora dovrei poter dormire sonni tranquilli ed ambire anch'io al traguardo dei 300.000Km.
Scherzi a parte mi hanno spiegato che i problemi alla distribuzione sono stati generati proprio dal fatto che i tendicatena ad olio facevano prendere alla catena uno strappo molto violento ad ogni avviamento.
Questo comporta lo "snervamento" precoce della catena che poteva portare al salto di un dente.
Il primo tentativo di fix di BMW è stato quello di applicare il carterino anti scavallo (ma è una soluzione ad minchiam) e di montare il nuovo tendicatena con la riserva d'olio senza sostituire la catena. Questo si è rivelato un'altra minchiata in quanto il nuovo tendicatena andava ad applicare un maggiore carico su una catena già troppo stressata con la conseguenza di potenziali ulteriori "snervature" se non addirittura rotture.
Ecco quindi che sono passati al montaggio del nuovo tendicatena solo se la moto non aveva fatto troppi km (è il caso della mia, io avevo solo l'antiscavallo) ma poi si sono accorti che anche così non risolvono il problema.
Nel frattempo gli anni sono passati, molti clienti hanno cambiato moto, le garanzie sono scadute etc. etc. e quindi ora BMW cosa decide?
Decide che per quegli esemplari ancora circolanti potenzialmente affetti dal problema ai 30k si cambia in pratica tutta la distribuzione, in questo modo il problema è risolto davvero poiché parti da zero con una catena nuova, ingranaggi nuovi e tendicatena che tiene la giusta tensione (che per una catena nuova non è fonte di sforzi eccessivi), peccato che il tutto venga però realizzato a spese del cliente.
Per la cronaca .... il conce mi ha fatto vedere i pezzi tolti dalla mia moto a confronto con quelli nuovi che vengono montati e ...... sono diversi!
Ingranaggi e catena hanno un disegno diverso, in pratica sono quelli che montano sui K1300.

Ora non lo so, magari mi sono fatto prendere da ansie eccessive ed il conce ha cavalcato la mia ansia per spillarmi un pò di soldi?
Può darsi, ma la Co.Mo. mi ha dato una buona impressione di professionalità, su questo punto attendo il parere di chi ha avuto a che fare con quest'officina.

Avrei potuto risparmiare quei soldi e tenere la moto così che tanto non si sarebbe rotto nulla?
Può darsi, ora però con tutto sostituito vi posso garantire che la rumorosità meccanica è decisamente diminuita, non solo all'avvio (che ora è come quello di qualunque altra moto) ma anche in marcia, è tutto più fluido, meno ruvido, insomma si sente concretamente che è cambiato qualcosa.

Ho pagato Io per un errore di BMW?
Ecco questo è il punto che mi fa incazzare e sul quale vorrei lavorare.
Capisco tutto ma trovo inconcepibile che su una moto di quell livello si debba cambiare l'intera distribuzione a 30K Km. E' un palese difetto di fabbricazione e come tale andrebbe risolto dalla casa madre non dico con un richiamo (perché non tutti hanno avuto problemi) ma almeno andrebbe sempre e comunque riconosciuto in garanzia.
Su questo tema vorrei provare a contattare BMW Italia (e Germania se necessario) per vedere se si degnano almeno di cercare di darmi una spiegazione.
A tal proposito chiedo l'aiuto del forum per indirizzarmi sul metodo di contatto più efficace.
Il_Conte non è in linea   Rispondi quotando
Vecchio 28-07-2016, 14:23   #25
Freddie72
Mukkista
 
L'avatar di Freddie72
 
Registrato dal: 16 Oct 2015
ubicazione: Roma
predefinito

@ IlConte: se può esserti di conforto io avrei fatto la stessa cosa. Vediamo cosa mi dicono al momento del tagliando, anche se non la porto da Co.Mo. ma da BMW Motorrad Prenestina: qualora dovessero dirmi che è da rifare la distribuzione la rifarò e pazienza.

@Obolo: in realtà la cercavo di quella colorazione blu e nera con i cerchi blu, poi ho trovato questa, che tra l'altro era di un ragazzo di questo forum e l'ho presa...in ogni caso non avevo nemmeno fatto caso all'accostamento cromatico con le finiture del giardino ;-))
__________________
K1300S my 2010

...my make up may be flaking but my smile still stays on...
Freddie72 non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 00:14.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2019, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it
noleggio HP ducati