APARTS

Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer 4 valvole > R850R - R1100R - R1150R - Rockster - R1200R

GS emotion


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 07-07-2019, 15:39   #1
albiTO
Mukkista doc
 
L'avatar di albiTO
 
Registrato dal: 30 Mar 2004
ubicazione: Torino
predefinito [R1150R] stop sempre acceso

Ciao a tutti, ho il problema che lo stop della moto rimane sempre acceso.
Non so da quanto tempo.
Ho provato a scollegare il filo dello stop dal portalampada e con l'interruttore luci su ON, la posizione posteriore rimane spenta.
Se sposto il selettore luci su OFF, la posizione posteriore si accende.
Mi sapete aiutare ad individuare il problema.
(tutte le altre luci funzionano regolarmente).
Grazie.

Pubblicità

__________________
R1150R grigia. Oltre i 100000!


Le mie foto:http://picasaweb.google.it/Algargi
albiTO non è in linea   Rispondi quotando
Vecchio 07-07-2019, 17:37   #2
Paolo Grandi
Mukkista doc
 
L'avatar di Paolo Grandi
 
Registrato dal: 14 Apr 2005
ubicazione: Castel S. Pietro Terme (BO)
predefinito

Ti è rimasto aperto uno degli switch sul pedale freno o leva manubrio (più probabile). Quando li pesti/tiri devi sentire un click. Se non lo senti, lubrificare con WD40 o similare.
__________________
BMW R1100RT / Kawasaki Ninja ZX10R 2011
...fidati solo di ciò che vedi...(J. McGuinness-23 TT)
Paolo Grandi non è in linea   Rispondi quotando
Vecchio 07-07-2019, 21:55   #3
papipapi
Mukkista doc
 
L'avatar di papipapi
 
Registrato dal: 09 Jun 2010
ubicazione: Pescara
predefinito

Quoto al 100% Paolo, vedrai che risolvi
__________________
papipapi *58* la moto e' una passione incommensurabile.
R1200R
Ciao Robbè
papipapi non è in linea   Rispondi quotando
Vecchio 08-07-2019, 12:35   #4
albiTO
Mukkista doc
 
L'avatar di albiTO
 
Registrato dal: 30 Mar 2004
ubicazione: Torino
predefinito

Ok grazie, non avevo neanche provato, visto il problema strano che dava sulle luci di posizione.
Appena riesco provo.
__________________
R1150R grigia. Oltre i 100000!


Le mie foto:http://picasaweb.google.it/Algargi
albiTO non è in linea   Rispondi quotando
Vecchio 08-07-2019, 12:39   #5
er-minio
Moderatore
 
L'avatar di er-minio
 
Registrato dal: 29 Apr 2003
ubicazione: Londra/Roma
predefinito

Nel mio caso, tanti anni fa, è bastato piegare un pelo la levetta del microswitch al manubrio (levi un coperchietto di plastica nella parte inferiore) con un cacciavite, ed ha poi funzionato benissimo fino alla morte della moto
__________________
R1150R '03; R1200GS Adv '07; HP2 Sport '11
[I'm the biggest limit on my bike]
er-minio non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 08:48.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2019, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it