APARTS

Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer 4 valvole > R1100S - R1200S

GS emotion


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 14-02-2019, 00:01   #1
afulvio
infante Mukkista
 
Registrato dal: 19 Oct 2011
ubicazione: roma
Question minimo irregolare r1100s

Buonasera a tutti, qualcuno mi sa dire come interferisce il cavalletto laterale sul minimo del motore?
La mia esse ha da sempre il minimo irregolare (tende ad abbassarsi dopo pochi secondi che gira intorno i 1100 giri a volte fino a spengersi....), ora ho notato che a freddo (e lo fa sempre) anche se a folle quando chiudo il cavalletto laterale il motore se è al minimo si spenge!!!! e se la tengo accelerata perde qualche colpo.... La cosa mi sembra piuttosto strana......ho provato più volte, lo fa sempre, ma solo a motore freddo, se ripeto la manovra a caldo non lo fa....
?????
Quindi volevo capire in che modo la sicurezza che si trova sul cavalletto laterale
spenge il motore quando si innesta la marcia...
Consigli e suggerimenti?

Pubblicità

afulvio non è in linea   Rispondi quotando
Vecchio 14-02-2019, 00:41   #2
maurodami
Mukkista doc
 
L'avatar di maurodami
 
Registrato dal: 21 Sep 2007
ubicazione: ai piedi dell'Etna (tra Taormina e Catania)
predefinito

Sul cavalletto laterale c'è montato un interruttore "rotativo" che interrompe la corrente, se di ingrana una marcia.
Non c'è nessuna correlazione con il regime del minimo.

Inviato dal mio SM-A520F utilizzando Tapatalk
__________________
Maurizio
BMW R1150GS (06/2002)
BMW R45/2 (03/1983)

Ultima modifica di maurodami; 14-02-2019 a 14:47
maurodami non è in linea   Rispondi quotando
Vecchio 14-02-2019, 00:54   #3
afulvio
infante Mukkista
 
Registrato dal: 19 Oct 2011
ubicazione: roma
predefinito

Infatti,...... però succede, non con il cavalletto laterale aperto, ma al momento che richiudendolo il cavalletto arriva a fondo corsa... Per me è un mistero...
afulvio non è in linea   Rispondi quotando
Vecchio 14-02-2019, 07:01   #4
slodigia
Pivello Mukkista
 
L'avatar di slodigia
 
Registrato dal: 20 Sep 2014
ubicazione: nerviano
predefinito

Fondo corsa aperto cioè giù sull asfalto o fondo corsa su cioè chiuso?
Stefano

Sent from my G8341 using Tapatalk
__________________
slodigia
____________
R 1200S -- EXC-F 400 - R1 - TTe600
slodigia non è in linea   Rispondi quotando
Vecchio 14-02-2019, 09:30   #5
vm5
Pivello Mukkista
 
L'avatar di vm5
 
Registrato dal: 14 Mar 2010
ubicazione: padova
predefinito

Hai le valvole da registrare, secondo me.
vm5 non è in linea   Rispondi quotando
Vecchio 14-02-2019, 09:43   #6
afulvio
infante Mukkista
 
Registrato dal: 19 Oct 2011
ubicazione: roma
predefinito

Fondo corsa,... cavalletto chiuso,... Io accendo la moto sul centrale chiaramente in folle, con il motore al minimo (1100giri), apro il cavalletto laterale tutto normale, quando lo richiudo la moto si spenge....... SOLO A MOTORE FREDDO!!!......
afulvio non è in linea   Rispondi quotando
Vecchio 14-02-2019, 12:15   #7
vertical
Mukkista doc
 
L'avatar di vertical
 
Registrato dal: 17 Feb 2011
ubicazione: roma
predefinito

non ho idea se nel tuo modello c'è elettricamente la versione cavalletto laterale/selettore marcia. Se non dovesse esserci, il laterale interrompe direttamente l'alimentazione al relè della pompa benzina (ho sbirciato velocemente un paio di schemi e non so se quanto ho visto combacia con il tuo modello)
Se così fosse, l'interruttore cavalletto potrebbe essere difettoso. E forse lo fa solo a freddo perchè a caldo la temperatura e le vibrazioni lo fanno resuscitare...
Forse....
__________________
R1150 GS ADV "col culo girato"(Sacchini)
supporter of irresponsible rider sponsored by maalox
vertical non è in linea   Rispondi quotando
Vecchio 14-02-2019, 13:51   #8
luigiface
Mukkista
 
L'avatar di luigiface
 
Registrato dal: 16 Jan 2008
ubicazione: Catania
predefinito

Lo fa anche la mia 1150gs, quando chiudo il cavalletto a freddo perde un colpo. Io però tengo il manettino dell'accelatore per farla stare su di giri e non si spegne.
Sarà lo switch del cavalletto che commuta in ritardo, forse basta una spruzzata di pulisci contatti, sperando che in parte penetri all'interno del l'interruttore

Inviato dal mio FIG-LX1 utilizzando Tapatalk
luigiface non è in linea   Rispondi quotando
Vecchio 15-02-2019, 18:28   #9
BoxeroneS
infante Mukkista
 
L'avatar di BoxeroneS
 
Registrato dal: 26 Jan 2019
ubicazione: Bentivoglio
predefinito

Non ci dovrebbe essere correlazione tra temperatura motore e l'interruttore di sicurezza del cavalletto laterale, puoi provare ad azionarlo scollegando la clip ed utilizzando uno spezzone di cavo per vedere se è difettoso. Io farei un controllino alla tolleranza gioco valvole, sarebbe interessante capire se è solo un cilindro che tende a spegnersi o se lo fanno entrambi, potrebbe aiutare la diagnosi. La tua è a doppia candela?
BoxeroneS non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 09:26.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2019, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it