noleggio HP ducati

Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > 4 e 6 cilindri Frontemarcia > K1600GT - K1600GTL - K1600B

MOTADD di GS emotion


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 01-11-2017, 09:59   #1
senzaparole
Mukkista in erba
 
Registrato dal: 27 Oct 2013
ubicazione: MILANO
predefinito Riprogrammare telecomando

Per l'ennesima volta mi si e' disaccoppiato il telecomando. Mi pare ci fosse una procedura apposta per rimetterlo a posto ma non me la ricordo. Voi la conoscete? Ho provato a cercare un vecchio post perche' credo se ne sia gia' parlato ma senza successo...a tal proposito vi chiedo se questo forum ha un'utilita' di ricerca per parole chiave perche' non mi pare di vederla. Grazie

senzaparole non è in linea   Rispondi quotando
Vecchio 01-11-2017, 10:37   #2
K6ntauros
Pivello Mukkista
 
L'avatar di K6ntauros
 
Registrato dal: 26 Nov 2015
ubicazione: L'Aquila
predefinito

È successo anche a me, ma non sono riuscito a riattivarlo dopo aver cambiato la batteria. Mi sa che bisogna andare da un concessionario


Inviato dal mio iPad utilizzando Tapatalk
K6ntauros non è in linea   Rispondi quotando
Vecchio 01-11-2017, 10:58   #3
Delbi
Mukkista doc
 
L'avatar di Delbi
 
Registrato dal: 02 Jan 2013
ubicazione: Sementina/Svizzera
predefinito

No no si può fare. Segui questa procedura.

Inserisci la chiave e accendi il quadro
Tieni premuto i due tasti del telecomando contemporaneamente fino a che la luce rossa smette di lampeggiare
Spegni la moto ed il gioco é fatto

A me succede almeno un paio di volte all’anno e così risolvo.

Se cambi la batteria del telecomando, invece, devi andare in concessionaria.
__________________
GTL 1600 dark graphite
Delbi non è in linea   Rispondi quotando
Vecchio 02-11-2017, 05:40   #4
paolok
Mukkista doc
 
L'avatar di paolok
 
Registrato dal: 25 Sep 2005
ubicazione: Ad ovest di Paquino (MI)
predefinito

Io ho cambiato la batteria ad un telecomando ma non ho dovuto andare da nessuno...ha ripreso a funzionare perfettamente
__________________
K 1600 GT "CANDY" +AKRA
SKYPE: maripaolo
paolok non è in linea   Rispondi quotando
Vecchio 02-11-2017, 07:22   #5
Delbi
Mukkista doc
 
L'avatar di Delbi
 
Registrato dal: 02 Jan 2013
ubicazione: Sementina/Svizzera
predefinito

Meglio così Paolo, altri miei conoscenti non hanno vissuto la medesima situazione
__________________
GTL 1600 dark graphite
Delbi non è in linea   Rispondi quotando
Vecchio 02-11-2017, 09:12   #6
senzaparole
Mukkista in erba
 
Registrato dal: 27 Oct 2013
ubicazione: MILANO
predefinito

Seguito le istruzioni e tutto OK! Grazie.
senzaparole non è in linea   Rispondi quotando
Vecchio 02-11-2017, 12:48   #7
Delbi
Mukkista doc
 
L'avatar di Delbi
 
Registrato dal: 02 Jan 2013
ubicazione: Sementina/Svizzera
predefinito

Bene mi fa piacere
__________________
GTL 1600 dark graphite
Delbi non è in linea   Rispondi quotando
Vecchio 02-11-2017, 14:32   #8
K6ntauros
Pivello Mukkista
 
L'avatar di K6ntauros
 
Registrato dal: 26 Nov 2015
ubicazione: L'Aquila
predefinito

Quote:
Originariamente inviata da Delbi Visualizza il messaggio
Meglio così Paolo, altri miei conoscenti non hanno vissuto la medesima situazione


Purtroppo è così


Inviato dal mio iPhone utilizzando Tapatalk
K6ntauros non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 19:26.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it