APARTS

Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > 4 e 6 cilindri Frontemarcia > K1600GT - K1600GTL - K1600B


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 21-01-2018, 12:33   #1
Surfydune
Sono un C1 speriamo che mi passi!
 
Registrato dal: 10 Jul 2017
ubicazione: Beautiful eyes
Exclamation OLIO NEL AIRBOX GTL my2012

Buongiorno a tutti,
premesso che il livello dell'olio è stato fatto correttamente dal conce mentre io lo guardavo a vista.
Adesso a 31000km, dopo 2000km dal tagliando effettuato, la moto ha cominciato a fumare biancastro e denso (anche a caldo) dagli scarichi espellendo olio vistosamente. Dal tubicino di scarico dell'airbox ho estratto circa 2 etti di olio e penso almeno altrettanti siano stati bruciati.

Qualcuno di voi ha mai riscontrato la problematica?

Surfydune non è in linea   Rispondi quotando
Vecchio 21-01-2018, 12:42   #2
ilprofessore
Mukkista doc
 
L'avatar di ilprofessore
 
Registrato dal: 04 Dec 2011
ubicazione: MONASTIER DI TREVISO
predefinito

Una volta ti avrei detto che avevi le fasce elastiche di un pistone andate, ma oggi non succede praticamente mai, men che meno con una moto praticamente nuova.
L'unica altra spiegazione e' che ci sia troppo olio, anche se e' comunque strano essendo il motore a carter semisecco, se ben ricordo.
__________________
VFR 1200 - Suzuki Vstrom 1000 & XN85
ilprofessore non è in linea   Rispondi quotando
Vecchio 21-01-2018, 12:59   #3
Surfydune
Sono un C1 speriamo che mi passi!
 
Registrato dal: 10 Jul 2017
ubicazione: Beautiful eyes
predefinito

Quote:
Originariamente inviata da ilprofessore Visualizza il messaggio
Una volta ti avrei detto che avevi le fasce elastiche di un pistone andate, ma oggi non succede praticamente mai, men che meno con una moto praticamente nuova.
L'unica altra spiegazione e' che ci sia troppo olio, anche se e' comunque strano essendo il motore a carter semisecco, se ben ricordo.
anch'io ho pensato a quello, escluderesti un problema alle valvole ?

ps il motore non perde potenza nell'erogazione. rimane fluido a tutti i regimi.
Surfydune non è in linea   Rispondi quotando
Vecchio 21-01-2018, 21:00   #4
Skipper
Mukkista doc
 
L'avatar di Skipper
 
Registrato dal: 17 Jul 2006
ubicazione: Nord Puglia
predefinito

cercate nel forum, c'è già una discussione sull'argomento, è per caso lo stesso?

http://www.quellidellelica.com/vbfor...d.php?t=462991
__________________
"Sei unica, tutto il resto ė noia"
k 1600 gt my 2018(km 3.300)

Ultima modifica di Skipper; 21-01-2018 a 21:06
Skipper non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 05:46.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it