SKIN Motocatalogo 209

noleggio HP BMW


Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Bicilindrico Parallelo > F800-850GS e ADV- F700-750GS - F650GS


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 15-04-2019, 17:56   #1
zambhia
Pivello Mukkista
 
Registrato dal: 31 Aug 2018
ubicazione: parabiago
predefinito Problema stranissimo con presa accendisigari di serie F750 GS

Buongiorno a tutti,

avrei da porvi un quesito, questa mattina mi è successa una cosa particolarmente strana.. 1 settimana fà ho staccato dalla presa accendisigari di serie il cavetto bmw(attaccato da mesi) originale bmw che mi ha regalato il conce, dove da una parte entra nella presa e dall'altra esce con 2 porte usb. Ad una di esse ho sempre attaccato il cavetto di alimentazione del mio tomtom. L'altro ieri l'ho rimontato e a causa del brutto tempo non ho più usato la moto. Stamattina accendendola ha fatto una fatica pazzesca...come se la batteria fosse praticamente scarica....e difatti mi sono accorto che, non so come mai, quando spengo la moto non viene più staccata la corrente in automatico dopo un minutino come prima, non la stacca proprio e avendo un led che indica la tensione ovviamente si è pian piano scaricata la batteria. Secondo voi c'è qualche possibile controllo che potrei fare?
Grazie a tutti

Pubblicità

zambhia non è in linea   Rispondi quotando
Vecchio 16-04-2019, 07:15   #2
Gilgamesh
Mukkista doc
 
L'avatar di Gilgamesh
 
Registrato dal: 06 Mar 2009
ubicazione: Lecco
predefinito

potrebbe essere la batteria andata indipendentemente dall'episodio che racconti.
Oppure puo' essere che, visto che le porte usb devono avere un qualche "trasformatore" che porta la corrente da 12v a 5v, questi abbia un'assorbimento anche se non viene alimentato un carico sulla usb.
Possibile che il cavetto originale bmw non dica al sistema di sganciare l'alimentazione alla presa dopo il canonico minuti.
da qui l'abbattimento della batteria
__________________
effeottocentogiesse
Gilgamesh non è in linea   Rispondi quotando
Vecchio 16-04-2019, 07:47   #3
ozama
Mukkista doc
 
L'avatar di ozama
 
Registrato dal: 19 Aug 2012
ubicazione: Copparo, Ferrara
predefinito

È esattamente così.
Le prese USB fanno capo ad un alimentatore switching che è alimentato dai 12 V della presa e genera, in uscita, una tensione stabilizzata a 5V. Questo consente di avere i 5V costanti in uscita, nonostante le variazioni della tensione in ingresso, che può variare dagli 11/12 o anche meno, mentre gira il motorino di avviamento, ai 14,4/14,5 che si hanno a motore avviato e batteria carica.
Questo circuito ha un proprio consumo, dato che è costituito da un oscillatore a frequenza variabile (per mantenere il valore medio raddrizzato in uscita al variare dell'ingresso) seguito da un raddrizzatore. Ed alimenta normalmente anche un LED spia, che ne indica il funzionamento.
In teoria, dopo il fatidico minuto, la presa 12V dovrebbe essere staccata. Ma capita che il sistema sia ingannato da piccoli assorbimenti, per via del fatto (penso) che funziona anche a rovescio, per permettere al mantenitore di carica BMW (o compatibile) di essere rilevato e, quando collegato, di mantenere il circuito aperto.
Conviene SEMPRE togliere dalla presa questi accessori quando non sono in uso.
L'assorbimento del circuito, lasciato per giorni, può in effetti abbassare la tensione di batteria ad un livello tale da provocare la mancata accensione.
Probabilmente, con un carico inserito, il sistema stacca senza incertezze. Mentre, con il poco assorbimento del circuitino alimentatore, il sistema crede di avere a che fare con il mantenitore in fase di accensione..
Ciao!
__________________
CiaoSC, 50Special, TS125(2), GSXF600, V-Strom650, Tiger800XC, F800GS 2013, V-Strom 1000 2014.
ozama non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 02:36.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2019, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it