SKIN Motocatalogo 209

noleggio HP ducati


Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > 4 e 6 cilindri Frontemarcia > S1000 R Naked


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 24-02-2018, 18:35   #1
nitrorace92
Sono un C1 speriamo che mi passi!
 
Registrato dal: 18 Feb 2018
ubicazione: pianiga
predefinito dubbio su quickshifter

salve a tutti ragazzi.. chiedo a voi con la speranza di trovare una risposta a questa cosa che mi sta facendo impazzire😅
in pratica possiedo da novembre una S 1000 R, ho attivato l'assicurazione da un mese ed ho cominciato a fare i primi giri.
vi spiego cosa succede, con il gas spalancato partendo dalla prima entrano tutte le marce tranquillamente con il Quickshifter, il problema si presenta quando devo passare dalla quarta alla quinta, non mi fa salire di rapporto a gas spalancato!
però se parzializzo la marcia entra.. È mai capitato anche a voi?

ps: ho montato le leve regolabili della racefoxx, all'inizio ho avuto qualche problema con lo switch del Quickshifter e cruise control perchè il dentino sotto la leva non premeva bene.. davo la colpa a quest'ultimo, ma anche dopo averlo spessorato il problema sussiste😑




Inviato dal mio iPhone utilizzando Tapatalk

Pubblicità

nitrorace92 non è in linea   Rispondi quotando
Vecchio 24-02-2018, 21:02   #2
devid72
Mukkista doc
 
L'avatar di devid72
 
Registrato dal: 11 Sep 2016
ubicazione: Pordenone
predefinito

Ciao. Mi era successo lo stesso problema. . Con le stesse marce.. Quando avevo montato le leve hp! Il problema era il cavo della frizione troppo tirato.. e dire che le avevo fatte montate in bmw! Quindi sicuramente un problema dovuto al montaggio delle nuove leve...

Inviato dal mio SM-A500FU utilizzando Tapatalk
devid72 non è in linea   Rispondi quotando
Vecchio 24-02-2018, 21:58   #3
fabri81
Mukkista in erba
 
L'avatar di fabri81
 
Registrato dal: 23 Jun 2015
ubicazione: Umbria
predefinito

È la leva frizione. Con aria si preme e si attiva sensore, è la velocità che impatta la leva


Inviato dal mio iPhone utilizzando Tapatalk
fabri81 non è in linea   Rispondi quotando
Vecchio 24-02-2018, 23:09   #4
nitrorace92
Sono un C1 speriamo che mi passi!
 
Registrato dal: 18 Feb 2018
ubicazione: pianiga
predefinito

mmmh ok.. quindi soluzioni tenendo le leve regolabili?🤔
perchè spessorando il dentino sotto ora preme veramente bene entrambi gli switch, sembra quasi impossibile che l'aria riesca a far scattare uno di questi! peró effettivamente avevo notato anch'io che bastava poco per far scattare il primo muovendo leggermente la leva.. speravo di aver risolto spessorando😑


Inviato dal mio iPhone utilizzando Tapatalk
nitrorace92 non è in linea   Rispondi quotando
Vecchio 25-02-2018, 18:35   #5
logatto74
Pivello Mukkista
 
Registrato dal: 19 Mar 2017
ubicazione: Castelfidardo
predefinito

io ho montato le hp motorrad, e non pare far problemi di sorta

Inviato dal mio SM-G930F utilizzando Tapatalk
logatto74 non è in linea   Rispondi quotando
Vecchio 25-02-2018, 19:37   #6
fabri81
Mukkista in erba
 
L'avatar di fabri81
 
Registrato dal: 23 Jun 2015
ubicazione: Umbria
predefinito

Basta regolare i giochi, capita a molti, non è un problema,capitato pure a me ma sistemato il gioco, non ho avuto mai più problemi


Inviato dal mio iPhone utilizzando Tapatalk
fabri81 non è in linea   Rispondi quotando
Vecchio 25-02-2018, 21:03   #7
nitrorace92
Sono un C1 speriamo che mi passi!
 
Registrato dal: 18 Feb 2018
ubicazione: pianiga
predefinito

Quote:
Originariamente inviata da fabri81 Visualizza il messaggio
Basta regolare i giochi, capita a molti, non è un problema,capitato pure a me ma sistemato il gioco, non ho avuto mai più problemi


Inviato dal mio iPhone utilizzando Tapatalk


ho provato a tenerla con un minore gioco.. eppure il problema si presenta comunque!
mi spiego, muovendo la leva utilizzando il gioco che ha adesso, lo switch non scatta.. appena si comincia a tirare il cavo si sente il click del primo micro che scatta! sembra veramente assurdo che l'aria arrivi a spingere tanto su una superficie misera come una leva😅



a questo punto vi chiedo.. quanto gioco avete sulla leva frizione?


Inviato dal mio iPhone utilizzando Tapatalk
nitrorace92 non è in linea   Rispondi quotando
Vecchio 14-04-2018, 13:09   #8
Luther
Pivello Mukkista
 
Registrato dal: 09 May 2014
ubicazione: Brianza
predefinito

Ciao a tutti.
Approfitto di questo thread per non aprirne un altro, anche se il mio quesito è sensibilmente diverso.

Ho la s1000r da una settimana (con il cambio elettronico), fatti circa 300km.
Il cambio è abbastanza scorbutico, soprattutto utilizzando la frizione. Molto spesso, sia in scalata che in salita le marce sembrano non venire inserite completamente e mi ritorna un colpo che sento sulla leva della frizione.
Moto tutta originale ovviamente.

Consigli?
(Lo chiederò anche al conce al tagliando dei mille).
__________________
Moto:
Ex Kawa Ninja 636 my04
Ex Suzuki V-Strom 1000 my15
Jetzt BMW S1000R Motorsport my18
Luther non è in linea   Rispondi quotando
Vecchio 14-04-2018, 16:03   #9
bim
Mukkista doc
 
L'avatar di bim
 
Registrato dal: 02 Nov 2003
ubicazione: nord milano
predefinito

Non capisco il significato del colpo alla leva del freno
Che capita anche a me
Cioe' per Che motivo avviene e se capita a tutti
Io ho fatto I primi 150 km ieri e non mi sono ancora abituato....
bim non è in linea   Rispondi quotando
Vecchio 14-04-2018, 16:11   #10
Luther
Pivello Mukkista
 
Registrato dal: 09 May 2014
ubicazione: Brianza
predefinito

Esatto.
Avevo anche pensato che ero io a non saperla usare 🤔
Poi oggi ho provato la Speed RS che ha un cambio fenomenale, un burro... 😒

Ammetto che mi rincuora sapere che capita anche ad altri.
Adesso spunta fuori che è una feature, stile Apple, vuoi vedere?
__________________
Moto:
Ex Kawa Ninja 636 my04
Ex Suzuki V-Strom 1000 my15
Jetzt BMW S1000R Motorsport my18
Luther non è in linea   Rispondi quotando
Vecchio 14-04-2018, 19:29   #11
spirito libero
Pivello Mukkista
 
Registrato dal: 30 Jun 2013
ubicazione: torino
predefinito

Ciao se non uso la frizione cambia bene senza quei colpi di cui dite...
Se uso la frizione alla fine mi da come uno scattino a fondo corsa
Spero sia normale
spirito libero non è in linea   Rispondi quotando
Vecchio 14-04-2018, 19:39   #12
bim
Mukkista doc
 
L'avatar di bim
 
Registrato dal: 02 Nov 2003
ubicazione: nord milano
predefinito

Spirito
Proprio cosi'
bim non è in linea   Rispondi quotando
Vecchio 14-04-2018, 19:46   #13
spirito libero
Pivello Mukkista
 
Registrato dal: 30 Jun 2013
ubicazione: torino
predefinito

A ok forse occorre abituarsi...
spirito libero non è in linea   Rispondi quotando
Vecchio 14-04-2018, 20:53   #14
Luther
Pivello Mukkista
 
Registrato dal: 09 May 2014
ubicazione: Brianza
predefinito

Io spero ancora che in officina tirino fuori il coniglio dal cilindro, perché così è effettivamente fastidioso.
__________________
Moto:
Ex Kawa Ninja 636 my04
Ex Suzuki V-Strom 1000 my15
Jetzt BMW S1000R Motorsport my18
Luther non è in linea   Rispondi quotando
Vecchio 15-04-2018, 11:31   #15
ilCONDOR
Mukkista in erba
 
Registrato dal: 22 Feb 2015
ubicazione: Pianeta terra
predefinito

A me all'epoca su RR mi diedero la risposta che si tratta dell'antisaltellamento. Regolando bene la leva questo effetto diminuisce.
ilCONDOR non è in linea   Rispondi quotando
Vecchio 15-04-2018, 12:18   #16
bim
Mukkista doc
 
L'avatar di bim
 
Registrato dal: 02 Nov 2003
ubicazione: nord milano
predefinito

Ci avevo pensato
Ma sulla mia buell ho l'anti saltellamenti e non sento nulla
bim non è in linea   Rispondi quotando
Vecchio 15-04-2018, 14:16   #17
oberon
Pivello Mukkista
 
L'avatar di oberon
 
Registrato dal: 27 Apr 2013
ubicazione: Padova
predefinito

Ciao a tutti,
confermo che , come dice il Condor, lo scatto che si sente sulla leva è la frizione antisaltellamento. Non a caso se si usa il cambio senza usare la frizione non si sente.

Per quanto riguarda la ruvidità del cambio migliora molto regolando il gioco del cavo Frizione. Lasciando più gioco il cambio migliora (naturalmente sto parlando di cambiate usando la frizione)

Poi facendo un discorso più in generale questo cambio (che è lo stesso nella RR e nella XR) è molto sensibile a che tipo di olio si usa. Molto più sensibile di tutte le moto che ho avuto prima di questa . (al momento sono alla 35° moto).

Ho avuto una discussione con il service in merito a questo perchè da dopo un tagliando fatto da loro il cambio era peggiorato drasticamente. Dopo averci litigato per 700 km (con il cambio e con il service) alla fine ho buttato via il loro olio e ci ho messo del bardhal 5W-40 e il cambio è tornato di burro, al livello di uno honda.

Mi erano capitati altri cambi sensibili all'olio (il kawa per esempio) ma mai nessuno a questo livello.

Ultima modifica di oberon; 15-04-2018 a 14:40
oberon non è in linea   Rispondi quotando
Vecchio 15-04-2018, 15:42   #18
devid72
Mukkista doc
 
L'avatar di devid72
 
Registrato dal: 11 Sep 2016
ubicazione: Pordenone
predefinito

Il colpo che sentite dovrebbe essere la frizione antisaltellamento. . Se non sbaglio. . E normale che lo faccia!


Inviato dal mio SM-A500FU utilizzando Tapatalk
devid72 non è in linea   Rispondi quotando
Vecchio 15-04-2018, 17:13   #19
Luther
Pivello Mukkista
 
Registrato dal: 09 May 2014
ubicazione: Brianza
predefinito

Mmmh... Interessante...
Seguo.
__________________
Moto:
Ex Kawa Ninja 636 my04
Ex Suzuki V-Strom 1000 my15
Jetzt BMW S1000R Motorsport my18
Luther non è in linea   Rispondi quotando
Vecchio 16-04-2018, 09:21   #20
Luther
Pivello Mukkista
 
Registrato dal: 09 May 2014
ubicazione: Brianza
predefinito

Ma l'antisaltellamento non interviene solo in scalata?
Perché la mia lo fa anche a salire di marcia.
__________________
Moto:
Ex Kawa Ninja 636 my04
Ex Suzuki V-Strom 1000 my15
Jetzt BMW S1000R Motorsport my18
Luther non è in linea   Rispondi quotando
Vecchio 16-04-2018, 11:21   #21
oberon
Pivello Mukkista
 
L'avatar di oberon
 
Registrato dal: 27 Apr 2013
ubicazione: Padova
predefinito

@luther : perchè anche quando cambi in salita chiudi il gas e quindi la frizione lavora in trascinamento (è sottoposta a coppia negativa dovuta al freno motore).

Non lo fà se usi il quikshift perchè non chiudi il gas e la coppia sulla frizione è sempre positiva (il motore cioè è sempre in tiro.)
oberon non è in linea   Rispondi quotando
Vecchio 16-04-2018, 12:05   #22
Luther
Pivello Mukkista
 
Registrato dal: 09 May 2014
ubicazione: Brianza
predefinito

Capito.
Grazie.
__________________
Moto:
Ex Kawa Ninja 636 my04
Ex Suzuki V-Strom 1000 my15
Jetzt BMW S1000R Motorsport my18
Luther non è in linea   Rispondi quotando
Vecchio 23-11-2018, 15:54   #23
Bibe
Pivello Mukkista
 
Registrato dal: 21 Jun 2018
ubicazione: Prov. TV
predefinito

Quindi mi confermate che il cambio lavora meglio con più gioco sulla leva?

Perchè ho provato più volte a regolarlo tramite il registro avanti e indietro,
ma continuo ad avere un funzionamento perfettibile di tutto il sistema...

In folle vado a mettere la prima e la marcia fatica ad entrare anzi da quasi una grattata,
poi con il qs se trovo la regolazione buona per le marce in salita poi fà fatica a funzionare con le marce in scalata.

Ho provato mettendo il gioco almeno a 1mm ma non mi pare andasse bene lo stesso,
a freddo come sono le vostre?

Ho un collega che ha il K1300 e lui a caldo ha gioco zero sulla leva e dice che in salita il cambio funziona perfetto.
Bibe non è in linea   Rispondi quotando
Vecchio 25-03-2019, 20:05   #24
Bibe
Pivello Mukkista
 
Registrato dal: 21 Jun 2018
ubicazione: Prov. TV
predefinito

Oggi sono passato in officina Bmw,
attualmente il cambio in salita funziona abbastanza bene,
in scalata invece quasi per nulla tanto che per scalare
o mollo il gas di colpo allora scala bene oppure devo fare un piccolo colpetto di gas.

Fatto sta che il meccanico ha dato un'occhiata ai micro della leva,
al gioco della leva,
poi ha controllato la cella di carico e ha notato che il connettore balla un pò
e la plastica bianca tra il cilindro e il connettore con il cavo è incrinata.

Al che mi ha chiesto se ha preso un colpo,
essendo usata gli ho risposto che non ho idea,
ho provato a chiedere se passa in garanzia mi dice che quasi sicuramente no.

Il fatto è che senza controllare il codice mi ha detto al volo un prezzo,sui 400€....

Intanto me lo tengo così e semmai uso la frizione,
comunque smonto tutto il pezzo e provo ad incollarlo a banco e vediamo se il problema dipende da quello,io ho dei dubbi sul supporto del connettore rotto,
forse un colpo che ha preso il cilindro anche se estarnamente non si vede niente.

Ma sono così delicati?

Devo cercare il codice e vedere il costo effettivo...
Bibe non è in linea   Rispondi quotando
Vecchio 15-04-2019, 14:52   #25
Bibe
Pivello Mukkista
 
Registrato dal: 21 Jun 2018
ubicazione: Prov. TV
predefinito

Aggiornamento...

Ho controllato il costo della cella di carico,
sopra i 400€....

quindi rotto per rotto l'ho smontato completamente e incollato con attack gel,
tra la parte del corpo e la parte del connettore dove all'interno della plastica c'è la parte elettronica.

Di fatto ho provato la moto oggi e finalmente funziona correttamente anche in scalata,
quindi per adesso bene così.

Dovesse dare noie ancora cambio service e provo a richiedere la sostituzione in garanzia.
Bibe non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 00:55.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2019, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it