APARTS

Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > 4 e 6 cilindri Frontemarcia > K1300S - K1200S


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 03-06-2019, 11:20   #1
pierpaolo
Mukkista in erba
 
L'avatar di pierpaolo
 
Registrato dal: 06 Mar 2004
ubicazione: Roma
predefinito Problema frizione k1300

Ciao a tutti.
Ho un problema con la frizione k1300; che io sappia, quando le frizioni si consumano, tendono a slittare, o ad attaccare quasi a fine rilascio della leva.
Sulla mia, fa il contrario: tirando tutta la leva della frizione, stacca a fatica, tende a trascinare ed è quasi impossibile trovare il folle.
Può essere un problema della pompa idraulica oppure di dischi consumati?
La moto ha 63.000 km, l'olio nella vaschetta è nuovo e non è troppo piena, la pompa è stata spurgata.
Problema di dischi?
Ogni parere è ben accetto.

Pubblicità

__________________
S1000rr 2019 Triumph Bonn.650-R100CS-K100RS-R1100S-MV AGUSTA F4-DUCATI 999S-K1300S
pierpaolo non è in linea   Rispondi quotando
Vecchio 03-06-2019, 11:23   #2
superteso
CARAMBoliere doc
 
L'avatar di superteso
 
Registrato dal: 07 Apr 2008
ubicazione: VARESE
predefinito

Attuatore .

Oberon
__________________
...e g'ha el Suzuki anca Tremal Naik...(cit.)

58 sempre nel cuore.
superteso non è in linea   Rispondi quotando
Vecchio 03-06-2019, 11:26   #3
pierpaolo
Mukkista in erba
 
L'avatar di pierpaolo
 
Registrato dal: 06 Mar 2004
ubicazione: Roma
predefinito

Ci ho pensato. Ma c'è un modo per controllarlo secondo te?
Ho visto l'Oberon e mi piace.
__________________
S1000rr 2019 Triumph Bonn.650-R100CS-K100RS-R1100S-MV AGUSTA F4-DUCATI 999S-K1300S
pierpaolo non è in linea   Rispondi quotando
Vecchio 03-06-2019, 11:38   #4
superteso
CARAMBoliere doc
 
L'avatar di superteso
 
Registrato dal: 07 Apr 2008
ubicazione: VARESE
predefinito

Mah so che chi lo ha cambiato ha usato quello, ma lo ha fatto a più km.
Sicuro di aver spurgato bene?

Poi che liquido hai? Se quello rosso, primo non richiede di essere sostituito, è olio minerale. Poi se sostituito con liquido diversi, va lavato prima il circuito.
__________________
...e g'ha el Suzuki anca Tremal Naik...(cit.)

58 sempre nel cuore.
superteso non è in linea   Rispondi quotando
Vecchio 03-06-2019, 12:32   #5
pierpaolo
Mukkista in erba
 
L'avatar di pierpaolo
 
Registrato dal: 06 Mar 2004
ubicazione: Roma
predefinito

Ho sostituito con quello rosso, minerale, originale bmw.
Spurgato bene, non usciva più aria.
Appena cambiato il liquido, già da diversi mesi, il problema non c'era.
Ho appena smontato l'attuatore e controllato. Spinge bene, sembra tutto a posto.
Propendo per un problema di dischi usurati, fuori spessore.
__________________
S1000rr 2019 Triumph Bonn.650-R100CS-K100RS-R1100S-MV AGUSTA F4-DUCATI 999S-K1300S
pierpaolo non è in linea   Rispondi quotando
Vecchio 03-06-2019, 14:18   #6
kurtz
Mukkista
 
L'avatar di kurtz
 
Registrato dal: 03 Sep 2013
ubicazione: Fiumicello(Mekong)
predefinito

Forse incollaggio dischi da sporcizia, alle volte basta smontare la campana ed i dischi e ripulire.

Inviato dal mio VKY-L09 utilizzando Tapatalk
__________________
k1300s

Ultima modifica di kurtz; 03-06-2019 a 14:24
kurtz non è in linea   Rispondi quotando
Vecchio 11-06-2019, 17:37   #7
pierpaolo
Mukkista in erba
 
L'avatar di pierpaolo
 
Registrato dal: 06 Mar 2004
ubicazione: Roma
predefinito

Sostituiti i dischi frizione con i surflex ed è tornato tutto a posto.
Registrato poi il perno della leva frizione per far staccare al punto giusto.
200 euro di dischi + guarnizione e viti nuove.
Sono contento.
__________________
S1000rr 2019 Triumph Bonn.650-R100CS-K100RS-R1100S-MV AGUSTA F4-DUCATI 999S-K1300S
pierpaolo non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 10:21.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2019, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it
noleggio HP ducati