APARTS

Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > 4 e 6 cilindri Frontemarcia > K1300S - K1200S


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 14-07-2019, 15:40   #1
vanth
Mukkista in erba
 
L'avatar di vanth
 
Registrato dal: 04 Jan 2006
ubicazione: L'Aquila
predefinito K1200s avviamento con cavetti?

Stamattina ho trovato la moto con La batteria scarica.
Presa usata 2 settimane fa in stilnovo Bmw con batteria nuova installata davanti a me.

Ma non ci sono poli accessibili per avviarla voi cavetti?

Ovviamente domani La faccio controllare in concessionario. Una batteria nuova non si scarica in 2 settimane a moto ferma almeno che non ci sia un problema elettrico.

Idee per farla partire?


Inviato dal mio iPhone utilizzando Tapatalk

Pubblicità

__________________
R 1200 GS Adventure
www.visionifuture.it
vanth non è in linea   Rispondi quotando
Vecchio 14-07-2019, 16:48   #2
Il_Conte
Pivello Mukkista
 
L'avatar di Il_Conte
 
Registrato dal: 14 Jun 2016
ubicazione: Fiumicino
predefinito

La cover di plastica davanti al tappo del serbatoio ..... Togli le due viti torx e il coperchio viene via, la batteria è lì, fai il ponte con quella della macchina e vai.
Per il fatto che si sia scaricata stando ferma 2 settimane ovviamente non è normale, hai l'antifurto? A volte dipende da un malfunzionamento di quello.
__________________
------------------
K1200S - 2005 Sì, Quella col servofreno!
Il_Conte non è in linea   Rispondi quotando
Vecchio 14-07-2019, 17:24   #3
Danielz77
Mukkista
 
Registrato dal: 23 Aug 2016
ubicazione: Trento (vicino)
predefinito

Mah mi sembra strano. Facci sapere. Peccato a saperlo ti vendevo la mia

Inviato dal mio SM-G950F utilizzando Tapatalk
Danielz77 non è in linea   Rispondi quotando
Vecchio 15-07-2019, 20:05   #4
vanth
Mukkista in erba
 
L'avatar di vanth
 
Registrato dal: 04 Jan 2006
ubicazione: L'Aquila
predefinito

Pare sia la batteria difettosa. Non carica e non da segni.


Inviato dal mio iPhone utilizzando Tapatalk
__________________
R 1200 GS Adventure
www.visionifuture.it
vanth non è in linea   Rispondi quotando
Vecchio 15-07-2019, 20:10   #5
bobo1978
Mukkista doc
 
L'avatar di bobo1978
 
Registrato dal: 21 Feb 2011
ubicazione: Clastidium
predefinito

Sostituiscila
__________________
Può accompagnare solo
bobo1978 non è in linea   Rispondi quotando
Vecchio 15-07-2019, 21:04   #6
Il_Conte
Pivello Mukkista
 
L'avatar di Il_Conte
 
Registrato dal: 14 Jun 2016
ubicazione: Fiumicino
predefinito

Quote:
Originariamente inviata da vanth Visualizza il messaggio
Pare sia la batteria difettosa. Non carica e non da segni.


Inviato dal mio iPhone utilizzando Tapatalk
Che culo! Batteria nuova "fallata" mai capitato!
__________________
------------------
K1200S - 2005 Sì, Quella col servofreno!
Il_Conte non è in linea   Rispondi quotando
Vecchio 15-08-2019, 08:57   #7
vanth
Mukkista in erba
 
L'avatar di vanth
 
Registrato dal: 04 Jan 2006
ubicazione: L'Aquila
predefinito

Alla fine era la centralina che gestisce la batteria. altro che batteria fallata.
Mi ha fatto fuori anche la seconda batteria.


Inviato dal mio iPhone utilizzando Tapatalk
__________________
R 1200 GS Adventure
www.visionifuture.it
vanth non è in linea   Rispondi quotando
Vecchio 15-08-2019, 11:30   #8
Danielz77
Mukkista
 
Registrato dal: 23 Aug 2016
ubicazione: Trento (vicino)
predefinito

Ovvero? Che hai dovuto fare?

Inviato dal mio SM-G950F utilizzando Tapatalk
Danielz77 non è in linea   Rispondi quotando
Vecchio 15-08-2019, 12:41   #9
vanth
Mukkista in erba
 
L'avatar di vanth
 
Registrato dal: 04 Jan 2006
ubicazione: L'Aquila
predefinito

Cambiarla di sana pianta. Arriva martedì. Nel frattempo manutentore di carica!


Inviato dal mio iPhone utilizzando Tapatalk
__________________
R 1200 GS Adventure
www.visionifuture.it
vanth non è in linea   Rispondi quotando
Vecchio 15-08-2019, 13:58   #10
r1200gssr
Mukkista doc
 
L'avatar di r1200gssr
 
Registrato dal: 23 Dec 2013
ubicazione: Siracusa
predefinito

Eqquantocossta??


Fabrizio
r1200gssr non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 00:25.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2019, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it