SKIN Manut_BMW

noleggio HP ducati


Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > 4 e 6 cilindri Frontemarcia > S1000 XR


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 09-03-2017, 13:23   #376
bagna
Mukkista in erba
 
L'avatar di bagna
 
Registrato dal: 07 Sep 2016
ubicazione: Imola
predefinito

Anche la mia è un giugno 2015 ma per fortuna non ho riscontrato questo problema (come il paraolio per adesso ancora nulla) però non ti scoraggiare !!! vedrai che è una cosa da nulla ... inoltre se l'hai appena presa rompi le balle in concessionaria !!!

__________________
HONDA CBF 1000 ST -> S 1000 XR
Curve tornanti e lasagne !!!
bagna non è in linea   Rispondi quotando
Vecchio 23-06-2017, 19:50   #377
Bus82
Sono un C1 speriamo che mi passi!
 
Registrato dal: 24 Dec 2016
ubicazione: Verona
predefinito

Ciao,
sembra che la mia disavventura de "la moto non parte" sia finita.
Dopo la sosta in officina e averla usata un mesetto e più il problema non si è più presentato.
Mi hanno cambiato il tappo e la pompa della benzina.

Comunque ogni giro che faccio con Lei mi piace sempre più..
Bus82 non è in linea   Rispondi quotando
Vecchio 23-06-2017, 20:10   #378
Bushidogabri
Mukkista
 
Registrato dal: 15 May 2017
ubicazione: Sicilia
predefinito

bene! queste sono belle notizie!
Bushidogabri non è in linea   Rispondi quotando
Vecchio 07-01-2018, 14:14   #379
albatros1
Mukkista doc
 
L'avatar di albatros1
 
Registrato dal: 10 Jan 2016
ubicazione: veneto
predefinito

Monta filtro a sacco sul serbatoio


Inviato dal mio iPhone utilizzando Tapatalk
albatros1 non è in linea   Rispondi quotando
Vecchio 07-01-2018, 20:35   #380
reziel84
Pivello Mukkista
 
Registrato dal: 13 Sep 2015
ubicazione: vico equense
predefinito

perdona la mia ignoranza, ma dato che sono interessato.....cosa sarebbe questo filtro a sacco? una rivistazione del buon vecchio filtro a "rubinetto" che montavamo sugli zip sp?

Ultima modifica di smarf; 09-01-2018 a 01:29 Motivo: Non si quota messaggio precedente
reziel84 non è in linea   Rispondi quotando
Vecchio 08-01-2018, 00:02   #381
albatros1
Mukkista doc
 
L'avatar di albatros1
 
Registrato dal: 10 Jan 2016
ubicazione: veneto
predefinito per la seconda volta la moto si ingolfa e non parte...

Si tratta del filtro che può essere montato nel serbatoio
Filtra lo sporco e anche acqua
Infatti facendo benzina non sempre introduci bemzina perfettamente pulita. E senza Aqua
Io lo montato subito
Ti ho consigliato di montarlo Come consiglio a tutti. Perché se hai problemi col motore il mecca la prima cosa che ti dirà avrai fatto benzina sporca acquosa
Ma se hai il filtro scarterai questa possibilità
In più sembra che la pompa benzina dei gs bmw sia molto delicata si rompe se bemzina non perfettamente pulita almeno così hanno scritto chi ha avuto sto problema di rottura pompa benza
Se ci pensi attentamente tu continuamente immetti nel motore un liquido di non certa qualità
Il filtro lo filtra
Poi avrai problemi comunque ma almeno al mecca dirai non è colpa della benzina perché monto il filtro a sacco😜


Inviato dal mio iPhone utilizzando Tapatalk

Ultima modifica di albatros1; 08-01-2018 a 00:05
albatros1 non è in linea   Rispondi quotando
Vecchio 08-01-2018, 00:06   #382
albatros1
Mukkista doc
 
L'avatar di albatros1
 
Registrato dal: 10 Jan 2016
ubicazione: veneto
predefinito per la seconda volta la moto si ingolfa e non parte...

Certo una moto che si ingolfa probabilmente non dipende dalla qualità della benzina



Inviato dal mio iPhone utilizzando Tapatalk

Ultima modifica di albatros1; 08-01-2018 a 00:15
albatros1 non è in linea   Rispondi quotando
Vecchio 08-01-2018, 10:31   #383
reziel84
Pivello Mukkista
 
Registrato dal: 13 Sep 2015
ubicazione: vico equense
predefinito

infatti secondo me se si ingolfa la benzina è vero che influisce, ma credo in minima parte... in ogni caso è un buon filtro da tenere, qui dalle mie parti spesso allungano la benza con acqua e ci sono state anche cause per motori andati.
reziel84 non è in linea   Rispondi quotando
Vecchio 08-01-2018, 13:39   #384
albatros1
Mukkista doc
 
L'avatar di albatros1
 
Registrato dal: 10 Jan 2016
ubicazione: veneto
predefinito

Il filtro benzina a sacco va montato in modo che se hai problemi sai che non è colpa della benzina
In effetti un meccanico la prima cosa che ti può dire e che forse hai fatto il pieno con benzina sporca acquosa
Fai benzina 100 ottani e vediamo se lo rifà
Si così poi sei costretto a acquistare sempre benzine costose


Inviato dal mio iPhone utilizzando Tapatalk
albatros1 non è in linea   Rispondi quotando
Vecchio 22-01-2018, 19:59   #385
frank1950
Mukkista in erba
 
L'avatar di frank1950
 
Registrato dal: 07 Jul 2005
ubicazione: Roma
predefinito

Oggi per la prima volta la moto, senza aver fatto nessuna operazione strana, non ripartiva dopo una cinquantina di km ,girava il motorino, batteria a posto, benzina nel serbatoio, niente.
Telefono al concessionario ,parlo con un amico meccanico che mi suggerisce di non accenderla per una mezz'oretta .Dopo un caffè , ma sarebbe stato meglio sorseggiare una camomilla doppia la moto si riaccende come se non fosse successo niente.
Vado in officina, aggiornano la centralina con mappa 2018 e notano che non c'è traccia di errori. Misteri della scienza e della tecnica, forse Alberto Angela avrebbe svelato il mistero.
I colpevoli potrebbero essere due , la pompa benzina o l'antifurto come pensano in officina.
__________________
Bmw gs 1200, Bmw k1200r, Ktm Smt, Triumph Tiger 1050, Hypermotard 821 , BMW s1000xr
frank1950 non è in linea   Rispondi quotando
Vecchio 23-01-2018, 14:04   #386
bagna
Mukkista in erba
 
L'avatar di bagna
 
Registrato dal: 07 Sep 2016
ubicazione: Imola
predefinito

AGGIORNANO CON MAPPA 2018 ??? quindi abbiamo delle novità per mappe motore e forse anche le sospensioni ??? qualcuno sa qualcosa di più ???
__________________
HONDA CBF 1000 ST -> S 1000 XR
Curve tornanti e lasagne !!!
bagna non è in linea   Rispondi quotando
Vecchio 31-01-2018, 21:18   #387
Bushidogabri
Mukkista
 
Registrato dal: 15 May 2017
ubicazione: Sicilia
predefinito

Ciao ragazzi... da qualche giorno stesso problema... moto ingolfata già per la quarta volta. Vi scrivo in sella alla moto ferma.... e questo nonostante ieri sia uscita dall’officina, con aggiornamento mappe 2018...


Inviato dal mio iPhone utilizzando Tapatalk
Bushidogabri non è in linea   Rispondi quotando
Vecchio 09-02-2018, 15:03   #388
fabrizio chemirimane
Sono un C1 speriamo che mi passi!
 
Registrato dal: 09 Feb 2018
ubicazione: roma
predefinito

Ciao un saluto a tutti gli appassionati moto bmw.
Stesso identico problema, acquistata NUOVA Maggio 2017 S1000XR, problema presentato un paio di volte ma non datogli importanza.
Al ripetersi del noto problema moto portata ad officina BMW (NOVEMBRE 2017) che devo dire gentilissimi e disponibili.
Mi hanno sostituito la "pompa della benzina" pensavo fosse stato risolto il guasto fino a ora (febbraio 2018) ripresentato il problema.
Mi hanno detto che avrebbero interessato la casa madre e mi avrebbero fatto sapere.
Ora rimango in attesa, se qualcuno ne sapesse di più per favore fatemi sapere o qui sul forum o su cell. 329/1618448 od email chemirimane@libero.it (anche whatsapp).
Che rodimento.....
Fabrizio
fabrizio chemirimane non è in linea   Rispondi quotando
Vecchio 09-02-2018, 19:17   #389
Beppe1970
Sono un C1 speriamo che mi passi!
 
Registrato dal: 09 Feb 2018
ubicazione: Genova
predefinito

che triste continuare a leggere di questa cosa
io comprato un usato XR immatricolato Giugno 2016 a Settembre 2017 e dopo due rientri con carro attrezzi, una pompa benzina e il motorino di avviamento, ho contrattato un pò e l'ho data indietro
Ora sono felice possessore di un nuovo S1000R e incrocio le dita
Beppe1970 non è in linea   Rispondi quotando
Vecchio 11-02-2018, 14:07   #390
darkdevil
Mukkista in erba
 
L'avatar di darkdevil
 
Registrato dal: 16 Jan 2015
ubicazione: QUINZANO D'OGLIO (BS)
predefinito

La mia giugno 2015 partita sempre soffiando sul tasto di avviamento.
darkdevil non è in linea   Rispondi quotando
Vecchio 11-02-2018, 18:49   #391
robsoon
Pivello Mukkista
 
L'avatar di robsoon
 
Registrato dal: 02 Aug 2017
ubicazione: Biella
predefinito

sicuri che sia la moto ingolfata, mi pare strano, non puó essere piú un problema legato al riconoscimeno nel microcip della chiave? in ogni caso BMW dopo piú di tre anni dal uscita della moto dovrebbe avere trovato una soluzione.
__________________
Meglio stare zitti e passare per stupidi che aprir bocca e darne la conferma
(Indro Montanelli)
robsoon non è in linea   Rispondi quotando
Vecchio 12-02-2018, 13:47   #392
fabrizio chemirimane
Sono un C1 speriamo che mi passi!
 
Registrato dal: 09 Feb 2018
ubicazione: roma
predefinito

sai che mi hai messo una tremenda pulce nell'orecchio !!!
fabrizio chemirimane non è in linea   Rispondi quotando
Vecchio 12-02-2018, 14:43   #393
robsoon
Pivello Mukkista
 
L'avatar di robsoon
 
Registrato dal: 02 Aug 2017
ubicazione: Biella
predefinito

a me per ora non e mai successo, ma ho fatto solo 3000km fino ad ora, e ho fermato l'assicurazione per l'inverno, per scrupolo mi porteró dietro anche l'altra chive, ad altri che é successo poi senza fare nulla di particolare dopo una mezz'ora sembra essere ripartia
__________________
Meglio stare zitti e passare per stupidi che aprir bocca e darne la conferma
(Indro Montanelli)
robsoon non è in linea   Rispondi quotando
Vecchio 12-02-2018, 15:45   #394
fabrizio chemirimane
Sono un C1 speriamo che mi passi!
 
Registrato dal: 09 Feb 2018
ubicazione: roma
predefinito

Il problema, ad alcuni tra cui il sottoscritto, si presenta quando spengi il motore a caldo (circa 95 / 100 gradi) e vai a riaccenderlo non subito ma dopo circa una trentina di minuti, e comunque quando riaccendi la temperatura sul display dovrà indicare tra i 70 gradi e gli 80/90, ma ripeto dopo circa 30 minuti che il motore è fermo.
Per precisazione e doverosa informazione a chi ne fosse interessato.
Fabrizio

Ultima modifica di pacpeter; 12-02-2018 a 15:47 Motivo: No quote integrale. No quote msg subito precedente
fabrizio chemirimane non è in linea   Rispondi quotando
Vecchio 12-02-2018, 20:21   #395
bagna
Mukkista in erba
 
L'avatar di bagna
 
Registrato dal: 07 Sep 2016
ubicazione: Imola
predefinito

praticamente sempre in estate spegni il motore a quella temperatura e lo riaccendi sempre con la temperatura che hai scritto.... secondo me è più un problema di elettronica... a me non è mai capitato fino ad ora

Inviato dal mio SM-A510F utilizzando Tapatalk
__________________
HONDA CBF 1000 ST -> S 1000 XR
Curve tornanti e lasagne !!!
bagna non è in linea   Rispondi quotando
Vecchio 13-02-2018, 18:16   #396
frank1950
Mukkista in erba
 
L'avatar di frank1950
 
Registrato dal: 07 Jul 2005
ubicazione: Roma
predefinito

Possiamo capire con un breve sondaggio quanti siamo ad avere questo problema? Tanto per poter far capire a Bmw che potrebbero fare un richiamo . Io con due Xr avute (una rubata senza antifurto) e questa che lo ha , ho avuto due volte il problema, una con la prima e adesso con questa.Quindi l'antifurto potrebbe non essere il responsabile. Un'altro utente so che ha cambiato la pompa benzina e avuto lo stesso il problema. E se fosse la chiave?
__________________
Bmw gs 1200, Bmw k1200r, Ktm Smt, Triumph Tiger 1050, Hypermotard 821 , BMW s1000xr
frank1950 non è in linea   Rispondi quotando
Vecchio 14-02-2018, 11:11   #397
fabrizio chemirimane
Sono un C1 speriamo che mi passi!
 
Registrato dal: 09 Feb 2018
ubicazione: roma
predefinito Elenco utenti con problema riaccensione

Quote:
Originariamente inviata da frank1950 Visualizza il messaggio
Possiamo capire con un breve sondaggio quanti siamo ad avere questo problema? Tanto per poter far capire a Bmw che potrebbero fare un richiamo . Io con due Xr avute (una rubata senza antifurto) e questa che lo ha , ho avuto due volte il problema, una con la prima e adesso con questa.Quindi l'antifurto potrebbe non essere il responsabile. Un'altro utente so che ha cambiato la pompa benzina e avuto lo stesso il problema. E se fosse la chiave?
1. s1000xr acquistata nuova a Roma aprile 2017 (Fabrizio 329/1618448);
fabrizio chemirimane non è in linea   Rispondi quotando
Vecchio 16-02-2018, 15:54   #398
fabrizio chemirimane
Sono un C1 speriamo che mi passi!
 
Registrato dal: 09 Feb 2018
ubicazione: roma
predefinito

Quote:
Originariamente inviata da robsoon Visualizza il messaggio
sicuri che sia la moto ingolfata, mi pare strano, non puó essere piú un problema legato al riconoscimeno nel microcip della chiave? in ogni caso BMW dopo piú di tre anni dal uscita della moto dovrebbe avere trovato una soluzione.
negativo, provate entrambe le chiavi.
fabrizio chemirimane non è in linea   Rispondi quotando
Vecchio 16-02-2018, 19:48   #399
robsoon
Pivello Mukkista
 
L'avatar di robsoon
 
Registrato dal: 02 Aug 2017
ubicazione: Biella
predefinito

a me non é mai successo per ora, speriamo che risolvano, io ho in mente dei giri anche da 5 giorni nei ponti mi spiacerebbe rimanere in panne lontano da casa........
__________________
Meglio stare zitti e passare per stupidi che aprir bocca e darne la conferma
(Indro Montanelli)
robsoon non è in linea   Rispondi quotando
Vecchio 18-02-2018, 15:17   #400
robsoon
Pivello Mukkista
 
L'avatar di robsoon
 
Registrato dal: 02 Aug 2017
ubicazione: Biella
predefinito

nessuno ha misurato la tensione della batteria quando si presenta il problema, la lanceta del contagiri fa il chek completo, "sale a 13000 e torna a 0""
__________________
Meglio stare zitti e passare per stupidi che aprir bocca e darne la conferma
(Indro Montanelli)
robsoon non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 15:41.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it