SKIN motocatalogo 2020


Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > 4 e 6 cilindri Frontemarcia > K1300R - K1200R e Sport


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 06-04-2020, 00:37   #1
Wrent83
infante Mukkista
 
Registrato dal: 21 Mar 2020
ubicazione: Camposampiero
predefinito domande da un neo kappista

buonasera a tutti
sono entrato in possesso di una splendida k1200r del 2007 da circa 1 mesetto.
A causa della situazione attuale non ho potuto provarla più di tanto,infatti la uso per recarmi a lavoro,ma il tragitto è di appena 2,5 km..in poche parole,quando butto dentro la quarta è ora di smontare e spegnere la K. 😒
al momento ho percorso circa 300 km, e mi son accorto,mio malgrado, che il serbatoio si svuota a una velocità impressionante..all'inizio pensavo fosse normale,perché non avevo tenuto conto dei km che stavo percorrendo,poi al secondo rifornimento di benzina,ho azzerato il contachilometri parziale e ho rifatto la prova.
Beh con un pieno (circa 14 litri) ho percorso appena 125 km..significa che faccio meno di 10 km con un litro.. mi sembra decisamente esagerato!
è vero che passo più tempo a scaldarla che a correrci,visto le brevi distanze, ma mi sembra decisamente un consumo spropositato per una moto!
La mia k ha 30000 km,e l'ho presa in concessionaria,dove l'hanno tagliandata e preparata.
Ho controllato che non ci siano perdite di carburante,e la moto è perfetta,non perde..e a occhio direi che anche il motore è regolare, non vedo benzina incombusta uscire dallo scarico, ne fumi sospetti..anzi,il terminale neanche si sporca!
Potrebbe essere un problema di centralina?magari necessita un reset o un update?
mi viene questo dubbio perchè quando l'ho portata a casa, ho notato che l'ESA non funzionava,e son tornato in concessionaria per far resettare la centralina delle sospensioni.
In più mi è capitato 3 volte che la moto,durante una scalata dalla terza alla seconda, si sia spenta improvvisamente.
cosa mi consigliate?
Grazie in anticipo

Pubblicità

Wrent83 non è in linea   Rispondi quotando
Vecchio 06-04-2020, 02:16   #2
Frasca67
Pivello Mukkista
 
Registrato dal: 22 Sep 2019
ubicazione: Montecchio Emilia
predefinito

Il problema è dato dalla breve distanza che le fai percorrere. I motori finché non raggiungono la temperatura di esercizio consumano molto di più, poi recuperano.... tu non riesci a mediare, perché quando comincia ad arrivare a regime la devi spegnere perché sei arrivato.

Inviato dal mio SM-G973F utilizzando Tapatalk
Frasca67 non è in linea   Rispondi quotando
Vecchio 06-04-2020, 09:41   #3
Wrent83
infante Mukkista
 
Registrato dal: 21 Mar 2020
ubicazione: Camposampiero
predefinito

grazie della risposta
si so che i motori consumano molto di più da freddi,ma prima di partirenaspetto sempr2 che arrivi in temperatura..
il giro più lungo che ho fatto è stato x portarla a casa dal concessionario,40 km..in quel tragitto si è bevuta un terzo del serbatoio circa..
non riesco a spiegarmi cosa possa essere,perchè non mi da altri sintomi..la moto va bene (spegnimenti a parte)
spero di poterla provare su tragitti più lunghi per verificare se dipende dal breve percorso che faccio ora

Grazie ��
Wrent83 non è in linea   Rispondi quotando
Vecchio 06-04-2020, 10:24   #4
pacpeter
Trecertaro doc
 
L'avatar di pacpeter
 
Registrato dal: 20 Feb 2007
ubicazione: Roma
predefinito

Quote:
con un pieno (circa 14 litri)
qualcosa non quadra. il serbatoio è da 19 litri. guarda bene che non sia l'indicatore livello carburante starato.
__________________
Yamaha Tracer 900
pacpeter non è in linea   Rispondi quotando
Vecchio 06-04-2020, 10:36   #5
Wrent83
infante Mukkista
 
Registrato dal: 21 Mar 2020
ubicazione: Camposampiero
predefinito

19?a me ne stanno 14 al massimo..sabato ho fatto il pieno appena mi è entrata in riserva.
in ogni caso ho fatto il calcolo alla pompa:da pieno a pieno ho caricato 13,5 litri e ho percorso 130 km circa..quindi anche se l'indicatore fosse starato,i calcoli non mentono..
non so se siano stati fatti tutti gli aggiornamenti alla centralina,ma qualcosa mi dice che mancano o necessita un reset..anche per gli episodi di spegnimento..

Ultima modifica di Wrent83; 06-04-2020 a 10:38
Wrent83 non è in linea   Rispondi quotando
Vecchio 06-04-2020, 11:47   #6
Lario
Mukkista in erba
 
L'avatar di Lario
 
Registrato dal: 20 Sep 2015
ubicazione: Como
predefinito

se fai il pieno da quando il sistema ti dice che che ti restano circa 50 km di autonomia, confermo che nel serbatoio ci farai stare meno di 14 lt. Il resto è riserva e qualcosa in più.
Leggo che prima di partire la fai andare in temperatura. Non serve. Non tirare le marce a freddo, è più che sufficiente. Se la fai scaldare da ferma, sicuramente consumi tanto nella media
__________________
Vivere, vivere, è restare sempre al vento e sorridere dei guai
Lario non è in linea   Rispondi quotando
Vecchio 06-04-2020, 11:59   #7
Wrent83
infante Mukkista
 
Registrato dal: 21 Mar 2020
ubicazione: Camposampiero
predefinito

proverò anche senza scaldarla più di tanto..mi insospettisce che il primo pieno l'ho fatto fuori in una giornata,e calcolando avrò fatto circa150/160 km..e ovviamente non dovevo scaldarla ogni volta..
la moto è magnifica,ma questo "problema" mi sta veramente rompendo le scatole..
Wrent83 non è in linea   Rispondi quotando
Vecchio 06-04-2020, 17:51   #8
Frasca67
Pivello Mukkista
 
Registrato dal: 22 Sep 2019
ubicazione: Montecchio Emilia
predefinito

Beh tutta la benzina che usi per scaldare il motore è buttata via. Oltretutto non f nemmeno bene al motore... e inquina inutilmente. La cosa migliore è accenderla e partire senza tenere i giri ne troppo bassi né troppo alti e con poco carico. Cioe poco gass......
Certo che anche accenderla fare 2.5 km poi spegnerla... non è il massimo per il motore, che non arriva mai in temperatura. Non hai un altro mezzo, tipo un motorino o una bici elettrica per andare al lavoro?

Inviato dal mio SM-G973F utilizzando Tapatalk
Frasca67 non è in linea   Rispondi quotando
Vecchio 06-04-2020, 18:05   #9
Frasca67
Pivello Mukkista
 
Registrato dal: 22 Sep 2019
ubicazione: Montecchio Emilia
predefinito

Vedrai che quando la accenderai e farai un giro lungo sarà tutta un'altra cosa. Io ho fatto il pieno prima di andare su alla Cisa, poi rifatto al ritorno, 200 km. giusti, 12 litri di carburante giusti, quindi circa i 16.66.
Fatto la medesima cosa col T.Max a parità di condizioni ha usato 9 litri... quindi i 22,22... ma la cilindrata è ben diversa.

Inviato dal mio SM-G973F utilizzando Tapatalk
Frasca67 non è in linea   Rispondi quotando
Vecchio 06-04-2020, 18:36   #10
AlanCarter
Pivello Mukkista
 
L'avatar di AlanCarter
 
Registrato dal: 03 Nov 2019
ubicazione: Milano
predefinito

Ogni moto ha una propria storia e purtroppo i precedenti proprietari potrebbero averne tracciato il solco ( parlo dei fatidici primissimi km ) in generale se una moto viene usata poco e con andature tranquille, sin dal rodaggio, si potrebbe anche essere verificata una vetrificazione dei metalli con tolleranze di accoppiamento sopra la media di riscontro.
Non mi ricordo se quello del "k" ne fà cenno , comunque di solito sui libretti di uso e manutenzione raccomandano di tenere di tanto in tanto alto il regime del motore e di non viaggiare per lunghi tratti a regime costante ma di sfruttare tutto il range di giri consentito per dar modo al motore di assestarsi uniformemente.
Probabilmeente il termine "vetrificazione" in questo caso è abusato, ma viene utilizzato anche per le gomme e le frizioni.
E' una ipotesi, poi mica tanto remota.
I consumi sono alti, dai comunque una controllatina al filtro aria e alla pressione pneumatici.
AlanCarter non è in linea   Rispondi quotando
Vecchio 06-04-2020, 19:05   #11
Wrent83
infante Mukkista
 
Registrato dal: 21 Mar 2020
ubicazione: Camposampiero
predefinito

grazie delle risposte..
allora,si so benissimo che non fa bene al motore fare giri cosi brevi..però con le giornate che stanno uscendo,e io che ho la possibilità di andare a lavoro..la moto l'ho presa da 1 mese...la voglia di provarla è tanta.. sai com'è.. la sto sfruttando il più possibile per divertirmi un po anche in questo brutto periodo (senza contare che la mi auto è diesel,e i percorsi brevi le fanno ancora più danno :p )
proverò a correrci senza scaldarla più di tanto e vediamo come va..
AlanCarter, si potrebbe essere stato un problema del precedente proprietario,però mi sembra che passare da 15 km/l a 9 km/l...sia un salto decisamente grande..
ho chiesto anche al mio meccanico di fiducia (tratta moltissime bmw,ed è veramente in gamba)e mi ha consigliato di fare un bel reset centralina,con controllo dei tempi di iniezione.. siccome è la cosa più semplice da fare,penso che procederò con questa verifica insieme al controllo filtro e pneumatici (quest ultimi son vecchietti,hanno 4 anni, intanto x questa stagione li tengo,poi li cambierò)

altra cosa:è normale che,dopo aver mosso la moto,anche per brevi tratti, mettendola in folle e mollando la frizione,quest ultima sia leggermente più rumorosa rispetto a quando è appena accesa da ferma? in concessionaria mi hanno fatto anche una modifica al tendicatena (dicendomi che era una miglioria,e l'ho fatta fare..)
Wrent83 non è in linea   Rispondi quotando
Vecchio 06-04-2020, 21:37   #12
TAG
Mukkista doc
 
L'avatar di TAG
 
Registrato dal: 07 Oct 2007
ubicazione: modena
predefinito

fai controllare la condizione delle bobine
__________________
k1200GT-'06-100.000 km+r1200GS-'06 - 70.000 km+Burgman650-'03
TAG non è in linea   Rispondi quotando
Vecchio 06-04-2020, 22:41   #13
vm5
Pivello Mukkista
 
L'avatar di vm5
 
Registrato dal: 14 Mar 2010
ubicazione: padova
predefinito

Il maggior rumore della campana frizione (è a denti dritti) da caldo, con l'olio piu' fluido ci puo' stare. Tieni poi presente che la frizione ha subito molte modifiche dia sul 1200 che sul 1300 perchè non e' che fosse riuscita molto bene. Comunque se non strappa in partenza e stacca bene, nel senso che trovi la folle senza problemi, va bene (poi se ti piace capire dove stanno i problemi di quella frizione ci sono un bel numero di video in inglese). Poi riguardo ai consumi sinceramente io col 1300 andando normalmente, per come si puo' girare in strada, di media viaggio sui 20 al lt. Non ho presente che Euro sia il 1200 ma tutti i motori degli ultimi 10/12 anni vanno in temperatura molto in fretta e pertanto scaldarli da fermo non serve anzi rovini l'olio perchè la benzina incombusta trafila attraverso le fasce per via che il riscaldamento da fermo è molto piu' lento. Accendi a va , rimanendo entro i 3K giri per i primi km, tanto ne hai abbastanza comunque.
vm5 non è in linea   Rispondi quotando
Vecchio 06-04-2020, 23:42   #14
Wrent83
infante Mukkista
 
Registrato dal: 21 Mar 2020
ubicazione: Camposampiero
predefinito

beh,la folle la trovo subito e molto facilmente..in partenza da fermo a volte saltella un po,ma appena appena,lo si nota solo se ci si concentra su quello..diciamo che rilasciando la frizione in prima vibra un po per il primo metro di percorrenza..poi va molto bene..

non pretendo di fare 20km/l, ma sicuramente neanche 9/10..
Wrent83 non è in linea   Rispondi quotando
Vecchio 07-04-2020, 00:14   #15
Frasca67
Pivello Mukkista
 
Registrato dal: 22 Sep 2019
ubicazione: Montecchio Emilia
predefinito

La cosa più semplice, fai il pieno, fai un giro ad anello di circa due ore, che sono 120/ 150 km. e torni a fare il pieno e vedi subito il reale consumo. Almeno hai la certezza di quanto consuma. Perchè i 2.5 km. a volta non fanno testo.

Inviato dal mio SM-G973F utilizzando Tapatalk
Frasca67 non è in linea   Rispondi quotando
Vecchio 07-04-2020, 19:54   #16
Wrent83
infante Mukkista
 
Registrato dal: 21 Mar 2020
ubicazione: Camposampiero
predefinito

si beh,appena possibile farò tutte le prove del caso..
grazie mille
Wrent83 non è in linea   Rispondi quotando
Vecchio 02-06-2020, 18:30   #17
Wrent83
infante Mukkista
 
Registrato dal: 21 Mar 2020
ubicazione: Camposampiero
predefinito

buonasera a tutti, volevo aggiornarvi in caso qualcuno incappasse nello stesso mio problema,e spiegare come è stato risolto..
dopo aver notato che i consumi erano spropositati,la moto ha iniziato a dare un altro LEGGERISSIMO problema: da calda,dopo 10 km, si spegneva in corsa ogni volta che il motore scendeva di giri..invece di fermarsi al minimo,il motore si arrestava
infastidito e insospettito che i problemi potessero essere correlati,l'ho riportata in concessionaria per far presente entrambe le cose. ho suggerito al meccanico che FORSE quando mi è stata consegnata la moto non è stato fatta la pulizia dei corpi farfallati,relativi attuatori ecc..
dopo una settimana in conce, vado a riprenderla, e il capomeccanico mi dice di aver pulito tutto..ma che hanno trovato (attenzione!) GASOLIO SULLA BENZINA dentro il serbatoio..
la moto va bene ora,non si spegne più..fa sempre ridere però quando qualcuno cerca di prenderti per il lato b..anche perché volevano addossare la colpa a me..che sicuramente gasolio non ne ho inserito neanche una goccia..

per farla preve:problema dello spegnimento e del consumo risolti con una pulizia di corpi farfallati e attuatori..ora faccio13/14 km con un litro e non si spegne

buona serata
Wrent83 non è in linea   Rispondi quotando
Vecchio 30-06-2020, 08:54   #18
Freddie72
Mukkista
 
L'avatar di Freddie72
 
Registrato dal: 16 Oct 2015
ubicazione: Roma
predefinito

Io col 1300S nel misto faccio 17.5 km/l (verificato al distributore pieno/pieno). In autostrada a velocità da C.d.S. (130/140) sono arrivato a 21 km/l. Stessi dati rilevati nella precedente K1300S. Il 1200S consumava un pelino in più...
__________________
K1300S my 2010

...my make up may be flaking but my smile still stays on...
Freddie72 non è in linea   Rispondi quotando
Vecchio 30-06-2020, 14:04   #19
Pinzo™
Pivello Mukkista
 
L'avatar di Pinzo™
 
Registrato dal: 29 Nov 2012
ubicazione: Terra!
predefinito

Quote:
Originariamente inviata da Wrent83 Visualizza il messaggio
dopo una settimana in conce, vado a riprenderla, e il capomeccanico mi dice di aver pulito tutto..ma che hanno trovato (attenzione!) GASOLIO SULLA BENZINA dentro il serbatoio..
si, e tu ci credi?
io dubito di una cosa del genere, ormai coi meccanici non ci perdo più tempo, dicono tante di quelle cazzate...
__________________
...a zonzo sulla K1300R
Pinzo™ non è in linea   Rispondi quotando
Vecchio 01-07-2020, 09:08   #20
Freddie72
Mukkista
 
L'avatar di Freddie72
 
Registrato dal: 16 Oct 2015
ubicazione: Roma
predefinito

è che gli sembra brutto non sapere cosa dire quando vai a riprendere la moto, così sparano le prime cose che gli vengono in mente...gasolio sopra la benzina!! Perché non birra allora, tanto azzata per azzata !!
__________________
K1300S my 2010

...my make up may be flaking but my smile still stays on...
Freddie72 non è in linea   Rispondi quotando
Vecchio 01-07-2020, 09:39   #21
Wrent83
infante Mukkista
 
Registrato dal: 21 Mar 2020
ubicazione: Camposampiero
predefinito

Sisi lo so, infatti ho detto chiaramente al titolare della concessionaria che il suo meccanico mi stava prendendo x i fondelli..tra l'altro la moto ha cominciato a spegnersi nuovamente, l'ho riportata e FINALMENTE il meccanico ha fatto l'aggiornamento centralina e sistemato un problema all air box.. la nuova sorpresa e che la frizione sembra essere completamente cotta (credo il famoso primo disco), e ho deciso di arrangiarmi comprando un kit surflex e facendolo installare dal mio meccanico..
La cosa che mi fa venire i fumi al cervello è che quando l'ho riportata la settimana scorsa,ho chiesto esplicitamente che venisse controllata la frizione..non è stata nranche giardata di striscio,e mi trovo con le impostazioni ESA comoletamente sballate (con un casco la moto si alza del tutto..con 2 caschi la moto si abbassa..cioe il contrario di come dovrebbe essere).
Putroppo veramente poca professionalità..questa gente non dovrebbe lavorare
Wrent83 non è in linea   Rispondi quotando
Vecchio 03-07-2020, 08:51   #22
Freddie72
Mukkista
 
L'avatar di Freddie72
 
Registrato dal: 16 Oct 2015
ubicazione: Roma
predefinito

guarda, proprio per questa cronica mancanza di professionalità io ormai da anni porto la mia moto alla BMW di Frosinone. Ogni volta mi faccio (ben volentieri!) 86 km, ma ne vale la pena!!! Fanno i loro interventi davanti a te, puoi chiedere mentre lavorano dubbi o cose da controllare, vedi quello che fanno e come lo fanno. Davvero un'officina diversa dalle altre...considera che solitamente ci vado il sabato mattina e trovo persone arrivate persino dalla Toscana !!!

Non so di dove sei, ma se la cosa è fattibile te la consiglio davvero
__________________
K1300S my 2010

...my make up may be flaking but my smile still stays on...
Freddie72 non è in linea   Rispondi quotando
Vecchio 04-07-2020, 09:41   #23
Wrent83
infante Mukkista
 
Registrato dal: 21 Mar 2020
ubicazione: Camposampiero
predefinito

Grazie Freddie72..io son di Padova e mi sa che sarebbe un po scomodo per me
Wrent83 non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 06:03.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2020, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it
Usato HP