Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer 4 valvole > R850R - R1100R - R1150R - Rockster - R1200R


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 26-10-2020, 14:00   #76
vertical
Mukkista doc
 
L'avatar di vertical
 
Registrato dal: 17 Feb 2011
ubicazione: roma
predefinito

contatto 1 massa contatto 2 positivo, ci sono schemi in evidenza sulla stanza verifica perchè ho controllato su schema 1150 ma dovrebbe essere uguale...oppure con tester verifica che sia così sul connettore lato moto

Pubblicità

__________________
R1150 GS ADV "col culo girato"(Sacchini)
supporter of irresponsible rider sponsored by maalox
vertical non è in linea   Rispondi quotando
Vecchio 26-10-2020, 15:19   #77
L'oZio64
Pivello Mukkista
 
L'avatar di L'oZio64
 
Registrato dal: 11 Oct 2019
ubicazione: Bologna
predefinito

Quote:
Originariamente inviata da vertical Visualizza il messaggio
...Con attenzione puoi provare ad alimentare direttamente la pompa benzina...


Cosa intendi per "con attenzione"?
Semplicemente collegare i cavi prima alla pompa, poi alla batteria, o mettere in mezzo un relé?
__________________
Sono un fermone...stai in là, che mi attacchi l'ignoranza
Kawasaki er-5 "Dolores" (per adesso)

Ultima modifica di L'oZio64; 26-10-2020 a 15:22
L'oZio64 non è in linea   Rispondi quotando
Vecchio 27-10-2020, 01:25   #78
vertical
Mukkista doc
 
L'avatar di vertical
 
Registrato dal: 17 Feb 2011
ubicazione: roma
predefinito

mi riferivo al fatto che dovendo utilizzare cavi volanti da collegare poi al connettore pompa, bisogna fare attenzione che metterli in corto è un attimo...
__________________
R1150 GS ADV "col culo girato"(Sacchini)
supporter of irresponsible rider sponsored by maalox
vertical non è in linea   Rispondi quotando
Vecchio 05-11-2020, 19:37   #79
barand
Mukkista doc
 
Registrato dal: 23 Jul 2002
ubicazione: Italy Dalmine (BG)
predefinito

....allora, mi hanno portato la moto, vediamo come procedere. Da un veloce controllo, con batteria ok, inserendo la chiave nel quadro e girandola non c'è il classico ronzio, ma un sordo tac che da l'impressione che la girante della pompa sia bloccata.
Ho provato ad aprire il tappo del serbatoio e ascoltando si sente meglio questo rumore del tac.
Ho sostituito la pompa e filtro (nuovi) da circa 2000 km e verificato internamente il serbatoio con endoscopio per eventuali depositi prima di montare il gruppo pompa e filtro. La moto era ferma da circa 12 anni...
Possibile che sia la pompa già da sostituire?
__________________
GS1150 Km60000 (Bucefalo)+GS1200 (Jeff32) km70000 + GS1250ADV del pais di tùbi sensa saldadura.
barand non è in linea   Rispondi quotando
Vecchio 05-11-2020, 21:06   #80
L'oZio64
Pivello Mukkista
 
L'avatar di L'oZio64
 
Registrato dal: 11 Oct 2019
ubicazione: Bologna
predefinito

Quasi sempre le moto stanno peggio ferme, che se macinano km.
In particolare, una pompa benzina...se poi è stata in ammollo a benzina che via via è diventata sempre più vecchia, peggio ancora.

Ma quando hai cambiato la pompa, hai tolto la benzina vecchia?
__________________
Sono un fermone...stai in là, che mi attacchi l'ignoranza
Kawasaki er-5 "Dolores" (per adesso)
L'oZio64 non è in linea   Rispondi quotando
Vecchio 06-11-2020, 10:09   #81
barand
Mukkista doc
 
Registrato dal: 23 Jul 2002
ubicazione: Italy Dalmine (BG)
predefinito

Si, il serbatoio è stato svuotato dalla benzina vecchia e ispezionato con endoscopio.
Mi viene il dubbio a questo punto che siano rimasti dei residui sul fondo del serbatoio....
__________________
GS1150 Km60000 (Bucefalo)+GS1200 (Jeff32) km70000 + GS1250ADV del pais di tùbi sensa saldadura.
barand non è in linea   Rispondi quotando
Vecchio 08-11-2020, 17:07   #82
barand
Mukkista doc
 
Registrato dal: 23 Jul 2002
ubicazione: Italy Dalmine (BG)
predefinito

smontato il serbatoio e tolto il gruppo pompa-filtro: la pompa è bloccata....dopo solo 2000 km percorsi!
__________________
GS1150 Km60000 (Bucefalo)+GS1200 (Jeff32) km70000 + GS1250ADV del pais di tùbi sensa saldadura.
barand non è in linea   Rispondi quotando
Vecchio 08-11-2020, 20:14   #83
vertical
Mukkista doc
 
L'avatar di vertical
 
Registrato dal: 17 Feb 2011
ubicazione: roma
predefinito

il sacchetto filtro in ingresso pompa è integro?
__________________
R1150 GS ADV "col culo girato"(Sacchini)
supporter of irresponsible rider sponsored by maalox
vertical non è in linea   Rispondi quotando
Vecchio 08-11-2020, 20:21   #84
barand
Mukkista doc
 
Registrato dal: 23 Jul 2002
ubicazione: Italy Dalmine (BG)
predefinito

si è integro e pulito
__________________
GS1150 Km60000 (Bucefalo)+GS1200 (Jeff32) km70000 + GS1250ADV del pais di tùbi sensa saldadura.
barand non è in linea   Rispondi quotando
Vecchio 09-11-2020, 00:40   #85
roberto40
Mukkista Doc
 
L'avatar di roberto40
 
Registrato dal: 09 Aug 2007
ubicazione: Tra su e giù
predefinito

Una pompa che si blocca dopo soli 2000 km è anomala. Se è in garanzia riportala. E' di brand noto o di produttore sconosciuto?
__________________
BMW R 1100 GS LE, R 100 GS PD, R 100/7, Guzzi V50, diverse vespe e obsochincaglieria varia.
roberto40 non è in linea   Rispondi quotando
Vecchio 09-11-2020, 12:41   #86
barand
Mukkista doc
 
Registrato dal: 23 Jul 2002
ubicazione: Italy Dalmine (BG)
predefinito

L'ho acquistata tramite AMAZON con venditore
come potete vedere il filtro è pulito ma è la maledetta pompa che non gira...

https://ibb.co/NKLFy2v
https://ibb.co/8j8q7ps
https://ibb.co/3pK3N7N
__________________
GS1150 Km60000 (Bucefalo)+GS1200 (Jeff32) km70000 + GS1250ADV del pais di tùbi sensa saldadura.

Ultima modifica di barand; 09-11-2020 a 12:50
barand non è in linea   Rispondi quotando
Vecchio 14-11-2020, 12:58   #87
barand
Mukkista doc
 
Registrato dal: 23 Jul 2002
ubicazione: Italy Dalmine (BG)
predefinito

aggiornamento:
considerando che la pompa è da cambiare, ho voluto capire il perché s'é bloccata.
Pertanto l'ho aperta tagliandola alle estremità.
L'ingranaggio era pulito da residui o altro, il problema era sulle spazzole impuntate sul collettore del rotore.
Ho riposizionato le spazzole e riassemblato il tutto (anche se non più utilizzabile) la pompa gira correttamente.
Ho inviato un video al venditore, già precedentemente contattato telefonicamente, ma sicuramente mi manderà a scopare il mare!
__________________
GS1150 Km60000 (Bucefalo)+GS1200 (Jeff32) km70000 + GS1250ADV del pais di tùbi sensa saldadura.
barand non è in linea   Rispondi quotando
Vecchio 16-11-2020, 21:06   #88
barand
Mukkista doc
 
Registrato dal: 23 Jul 2002
ubicazione: Italy Dalmine (BG)
predefinito

.....ho fatto una cappellata, avevo segnato le tubazioni interne al
serbatoio ma s'é sganciato dal filo di ferro dove era fissato e ho perso il
riferimento.
Ho rimontato tutto sperando in una botta di filo ma la moto
non parte. La pompa gira ma non parte il motore.
Domanda, può essere questa la causa che non si accende il motore?
__________________
GS1150 Km60000 (Bucefalo)+GS1200 (Jeff32) km70000 + GS1250ADV del pais di tùbi sensa saldadura.
barand non è in linea   Rispondi quotando
Vecchio 16-11-2020, 22:08   #89
vertical
Mukkista doc
 
L'avatar di vertical
 
Registrato dal: 17 Feb 2011
ubicazione: roma
predefinito

La moto ha gli attacchi rapidi? se si verifica siano correttamente inseriti (lubrifica gli oring, aiuta) se no, hai invertito le tubazioni (quelle esterne al serbatoio)
__________________
R1150 GS ADV "col culo girato"(Sacchini)
supporter of irresponsible rider sponsored by maalox
vertical non è in linea   Rispondi quotando
Vecchio 17-11-2020, 09:47   #90
barand
Mukkista doc
 
Registrato dal: 23 Jul 2002
ubicazione: Italy Dalmine (BG)
predefinito

No non ha gli attacchi rapidi sui tubi ESTERNI ma fascette.
Ma, forse mi son spiegato male, sono le tubazioni all'INTERNO del serbatoio che si collegano alla piatto pompa-filtro sempre all'interno del serbatoio.

Ammesso di aver sbagliato a collegare i tubi interni del serbatoio al piatto pompa-filtro sempre all'interno (che guardando il disegno nel manuale officina dovrebbero essere quelli del tappo rifornimento)
volevo chiedere, se scambio la posizione dei tubi esterni dovrei aver risolto il problema senza smontare di nuovo il piatto pompa-filtro....o sbaglio?
__________________
GS1150 Km60000 (Bucefalo)+GS1200 (Jeff32) km70000 + GS1250ADV del pais di tùbi sensa saldadura.
barand non è in linea   Rispondi quotando
Vecchio 17-11-2020, 18:51   #91
vertical
Mukkista doc
 
L'avatar di vertical
 
Registrato dal: 17 Feb 2011
ubicazione: roma
predefinito

le tubazioni interne a cui ti riferisci sono lo sfiato e il drenaggio del tappo rifornimento, anche invertiti internamente non cambia nulla, se la moto non parte e la pompa gira probabile hai invertito le tubazioni di mandata e ritorno benzina fuori al serbatoio, che si collegano al regolatore di pressione...
__________________
R1150 GS ADV "col culo girato"(Sacchini)
supporter of irresponsible rider sponsored by maalox
vertical non è in linea   Rispondi quotando
Vecchio 17-11-2020, 20:43   #92
barand
Mukkista doc
 
Registrato dal: 23 Jul 2002
ubicazione: Italy Dalmine (BG)
predefinito

Ho controllato giusto per sicurezza se alle candele c'era la scintilla: qui siamo ok.
Ho riempito il serbatoio con circa 7 litri di benzina, visto che ne avevo versato solo 3 precedentemente.
Invertito le tubazioni ma non ne vuol sapere di partire.

Premessa: sulla piastra dove sono collegati esternamente i tubi in gomma, sono punzonate delle frecce che indicano entrata (tubo gomma collegato nella parte centrale della piastra) e uscita (tubo gomma collegato nella parte smusso della piastra tonda),
i tubi in gomma poi, scendendo dal serbatoio, vengono collegati nei due tubi rigidi uno alto e uno basso a fianco dell'iniettore dx.

Domanda: Su questi tubi rigidi alto e basso, penso che la tubazione in gomma:
della mandata si colleghi sull'ALTO,
mentre il ritorno su quello BASSO o sbaglio?

Domani smonto di nuovo il gruppo e verifico se c'è qualche tubo che si è staccato o rotto.
Grazie Vertical, per i consigli per ora. Ma mi sa che dovrò disturbarti di nuovo!
__________________
GS1150 Km60000 (Bucefalo)+GS1200 (Jeff32) km70000 + GS1250ADV del pais di tùbi sensa saldadura.

Ultima modifica di barand; 17-11-2020 a 20:47
barand non è in linea   Rispondi quotando
Vecchio 17-11-2020, 20:57   #93
roberto40
Mukkista Doc
 
L'avatar di roberto40
 
Registrato dal: 09 Aug 2007
ubicazione: Tra su e giù
predefinito

Se hai invertito i due tubi interni non hai cambiato nulla, come ti ha già ben spiegato vertical.
Sono le tubazioni che escono dal piatto della pompa che potresti aver invertito, quelle collegate ai tubi rigidi.
La pompa della benzina chiaramente funziona giusto? La senti caricare quando accendi il quadro? Ti basta comunque scollegare un iniettore e guardare se spruzza benzina
__________________
BMW R 1100 GS LE, R 100 GS PD, R 100/7, Guzzi V50, diverse vespe e obsochincaglieria varia.
roberto40 non è in linea   Rispondi quotando
Vecchio 17-11-2020, 23:19   #94
vertical
Mukkista doc
 
L'avatar di vertical
 
Registrato dal: 17 Feb 2011
ubicazione: roma
predefinito

Quote:
Originariamente inviata da barand Visualizza il messaggio
Domanda: Su questi tubi rigidi alto e basso, penso che la tubazione in gomma:
della mandata si colleghi sull'ALTO,
mentre il ritorno su quello BASSO o sbaglio?




E' un 1150 ma dovrebbe essere uguale, senza il dovrebbe...
__________________
R1150 GS ADV "col culo girato"(Sacchini)
supporter of irresponsible rider sponsored by maalox
vertical non è in linea   Rispondi quotando
Vecchio 17-11-2020, 23:23   #95
vertical
Mukkista doc
 
L'avatar di vertical
 
Registrato dal: 17 Feb 2011
ubicazione: roma
predefinito

... e la freccia rossa non indica il verso del flusso benzina, ma il corretto posizionamento del cavo bowden nel suo alloggiamento, lavorando li intorno facile esca dalla sede e poi il motore gira male, zoppo...
__________________
R1150 GS ADV "col culo girato"(Sacchini)
supporter of irresponsible rider sponsored by maalox
vertical non è in linea   Rispondi quotando
Vecchio 18-11-2020, 10:26   #96
barand
Mukkista doc
 
Registrato dal: 23 Jul 2002
ubicazione: Italy Dalmine (BG)
predefinito

I cavi sono posizionati correttamente, non sono fuori dal "bicchierino" del registro.
Penso proprio che sia un problema all'interno del serbatoio, sulle tubazioni che sono oramai cotte.
Ho visto il prezzo della curva a U dell'uscita del filtro: esagerato!
Ci sono alternative su queste tubazioni?
__________________
GS1150 Km60000 (Bucefalo)+GS1200 (Jeff32) km70000 + GS1250ADV del pais di tùbi sensa saldadura.
barand non è in linea   Rispondi quotando
Vecchio 18-11-2020, 12:27   #97
nic65
Mukkista in erba
 
L'avatar di nic65
 
Registrato dal: 05 Mar 2019
ubicazione: Massa
predefinito

nella mia,che era stata ferma 3 anni,prima si è crepato il tubo tra pompa e filtro,è un mozzicone di tubo dritto di 4/5 centimetri,l'ho sostituito e rimesso in funzione la R,dopo un paio di mesi la pompa ha cominciato ad assorbire molto facendo bruciare il fusibile originale,sono rientrato a casa usando un fusibile da 15 ampere che avevo di scorta ed ho sostituito la pompa ,il tubicino iper costoso ad U l'ho messo nuovo
nic65 non è in linea   Rispondi quotando
Vecchio 18-11-2020, 14:35   #98
barand
Mukkista doc
 
Registrato dal: 23 Jul 2002
ubicazione: Italy Dalmine (BG)
predefinito

ma ci saranno tubazioni in gomma alternative a quelle BMW anche se la vedo difficile trovare quello U non originale.....o sbaglio?
Nelle FAQ dei ricambi alternativi non c'è nulla in merito alle tubazioni in gomma.
__________________
GS1150 Km60000 (Bucefalo)+GS1200 (Jeff32) km70000 + GS1250ADV del pais di tùbi sensa saldadura.
barand non è in linea   Rispondi quotando
Vecchio 18-11-2020, 15:57   #99
vertical
Mukkista doc
 
L'avatar di vertical
 
Registrato dal: 17 Feb 2011
ubicazione: roma
predefinito

Non ho capito se hai invertito per prova le tubazioni in ingresso al regolatore, da come hai scritto la tua ipotesi non è corretta (post precedente alla mia risposta con foto), controlla la foto che ho postato in alto é il ritorno al centro la mandata. Il tubo ad U é preformato lo trovi solo in BMW
__________________
R1150 GS ADV "col culo girato"(Sacchini)
supporter of irresponsible rider sponsored by maalox
vertical non è in linea   Rispondi quotando
Vecchio 18-11-2020, 21:13   #100
barand
Mukkista doc
 
Registrato dal: 23 Jul 2002
ubicazione: Italy Dalmine (BG)
predefinito

.....penso di aver capito cosa ho sbagliato: devo aver invertito le polarità della pompa all'interno del serbatoio. Dico questo perché ho provato a invertire le polarità a quella che ho smontato e non aspira.
Nella confezione hanno messo dei faston da comporre in una protezione di plastica unica e non separata.
__________________
GS1150 Km60000 (Bucefalo)+GS1200 (Jeff32) km70000 + GS1250ADV del pais di tùbi sensa saldadura.
barand non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 06:29.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2020, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it
Usato HP