Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer Aria Acqua > R1200GS LC R1200 ADV LC R1250GS e R1250ADV


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 17-05-2019, 18:47   #1
Luca falcone
Pivello Mukkista
 
Registrato dal: 23 Jan 2016
ubicazione: grammichele
predefinito Frizione che stacca “bassa”

Ciao a tutti, ho notato che nella mia moto la frizione mi stacca bassa nonostante la regolazione sulla leva è posta sul numero 4 . Cosa potrebbe essere? Grazie


Inviato dal mio iPhone utilizzando Tapatalk

Pubblicità

Luca falcone non è in linea   Rispondi quotando
Vecchio 17-05-2019, 18:58   #2
albatros1
Mukkista doc
 
L'avatar di albatros1
 
Registrato dal: 10 Jan 2016
ubicazione: veneto
predefinito

Cioè stacca a fondo leva
La mia stacca e attacca alta e mi trovo male
Comunque se non è un problema di impianto da spurgare che è la cosa più probabile cioè ce aria nel circuito si può agire su una vite nascosta molto nascosta presente sulla leva
La vite spinge pistoncino che spinge olio
Io la vite lo spostata al massimo indietro ma nel tuo caso va spostata in avanti
In realtà è probabile che hai aria nel circuito che non è normale ma già un altro utente ha avuto il tuo problema
Non mi ricordo il titolo della discussione ma c’è già un trend aperto


Inviato dal mio iPhone utilizzando Tapatalk
albatros1 non è in linea   Rispondi quotando
Vecchio 17-05-2019, 19:06   #3
Luca falcone
Pivello Mukkista
 
Registrato dal: 23 Jan 2016
ubicazione: grammichele
predefinito

Secondo me c’è un po’ d’aria, anche se non è mai stato toccato niente . Si può creare dell’aria da sola ? Comunque a volte stacca regolare a volte no. A mio giudizio ci sarà un po’ d’aria, andrebbe spurgata dall’attuatore?


Inviato dal mio iPhone utilizzando Tapatalk
Luca falcone non è in linea   Rispondi quotando
Vecchio 17-05-2019, 19:12   #4
albatros1
Mukkista doc
 
L'avatar di albatros1
 
Registrato dal: 10 Jan 2016
ubicazione: veneto
predefinito

Aspetta che ti rispondano altri utenti
Io ti ho detto la mia in base a ci che ho letto su questo forum
Va prima spurgato
La mia adv stacca alta ed e una caratteristica che non mi piace
Ho tamponato spostando indietro al massimo una vitina presente sulla leva frizione che spinge su un pistoncino
Ma la ho spostata di poco perché era già a fine corsa
Tu hai il problema contrario per questo penso hai aria nel circuito
Comunque aspetta qualche ora che altri utenti ti postino sulla discussione riguardo sto problema che c’è già
Abbi pazienza probabilmente di Venerdì stanno a fare altro


Inviato dal mio iPhone utilizzando Tapatalk
albatros1 non è in linea   Rispondi quotando
Vecchio 17-05-2019, 19:14   #5
Luca falcone
Pivello Mukkista
 
Registrato dal: 23 Jan 2016
ubicazione: grammichele
predefinito

Grazie mille per le delucidazioni , il problema non è spurgarla , ma individuare dove è l’attuatore , non si vede niente a causa del gran motore


Inviato dal mio iPhone utilizzando Tapatalk
Luca falcone non è in linea   Rispondi quotando
Vecchio 17-05-2019, 19:59   #6
albatros1
Mukkista doc
 
L'avatar di albatros1
 
Registrato dal: 10 Jan 2016
ubicazione: veneto
predefinito

Dove sia non lo so
Sulle ducati si vede benissimo
Sulle bmw è imboscato



Inviato dal mio iPhone utilizzando Tapatalk
albatros1 non è in linea   Rispondi quotando
Vecchio 17-05-2019, 20:28   #7
Luca falcone
Pivello Mukkista
 
Registrato dal: 23 Jan 2016
ubicazione: grammichele
predefinito

L’ho individuato seguendo il cavo della frizione, praticamente è a centro del motore, nascosto dietro l’ammortizzatore posteriore con lo spurgo rivolto verso l’alto, onestamente non ho la minima idea da dove poter agire .


Inviato dal mio iPhone utilizzando Tapatalk
Luca falcone non è in linea   Rispondi quotando
Vecchio 17-05-2019, 20:35   #8
albatros1
Mukkista doc
 
L'avatar di albatros1
 
Registrato dal: 10 Jan 2016
ubicazione: veneto
predefinito

Be potresti spurgarlo come come si fa coi freni
Per qui mancano altri utenti che dicono il loro parere in base a loro esperienza o per aver letto sul forum di utenti con tuo stesso problema
Aspetta che qualcuno confermi che devi spurgare
Mesi fa qualcuno ha avuto problemi con la frizione
Non. Vorrei fosse un problema di frizione
Cerca discussioni problema frizione e leggile se magari trovi utenti con problemi simili ai tuoi
Così li contatti in Mp usando sempre forum che ti dicano cosa fare cosa.non fare secondo la loro esperienza


Inviato dal mio iPhone utilizzando Tapatalk
albatros1 non è in linea   Rispondi quotando
Vecchio 17-05-2019, 20:48   #9
Luca falcone
Pivello Mukkista
 
Registrato dal: 23 Jan 2016
ubicazione: grammichele
predefinito

Ovviamente va spurgato come i freni , il problema è che sui freni lo spurgo è ben accessibile, invece lo spurgo della frizione è abbastanza “nascosto” . Comunque vedremo , grazie


Inviato dal mio iPhone utilizzando Tapatalk
Luca falcone non è in linea   Rispondi quotando
Vecchio 17-05-2019, 20:52   #10
albatros1
Mukkista doc
 
L'avatar di albatros1
 
Registrato dal: 10 Jan 2016
ubicazione: veneto
predefinito Frizione che stacca “bassa”

Ok ma i freni lo ho spurgati io e anche mecca
Tuitti hanno spurgato freno della loro moto perché è normale
Ma sulla frizione NON È NORMALE
La mia adv 2016 49000 km mai spurgato e stacca sempre in alto anche troppo in alto
Non è normale spurgare la frizione
Ecco perché voglio che altri utenti dicano la loro opinione


Inviato dal mio iPhone utilizzando Tapatalk
albatros1 non è in linea   Rispondi quotando
Vecchio 17-05-2019, 21:03   #11
GIGID
Mukkista doc
 
Registrato dal: 29 Oct 2015
ubicazione: Novara
predefinito

Diamo qualche info in più agli esperti ... anno e km della moto ...è in garanzia ...? ad esempio.
E comunque anch’io per prima cosa farei uno spurgo dell’impianto, magari in officina bmw o comunque da un mecca di moto


Inviato dal mio iPhone utilizzando Tapatalk
__________________
GSEXC 1250,Morini 250,Fantic 200,CB750SS.Ex GSLC TB, R1200R,CBRXX1100,VFR750,FJ1100,XJ900,CB400N
GIGID non è in linea   Rispondi quotando
Vecchio 17-05-2019, 21:40   #12
Luca falcone
Pivello Mukkista
 
Registrato dal: 23 Jan 2016
ubicazione: grammichele
predefinito

Io avverto a volte non è sempre , però in linea di massima non è al 100% secondo me . Oggi l’ho spurgata dalla pompa stessa , domani la proverò , comunque la moto è del 2013 ed ha 25000 km


Inviato dal mio iPhone utilizzando Tapatalk
Luca falcone non è in linea   Rispondi quotando
Vecchio 17-05-2019, 21:54   #13
GIGID
Mukkista doc
 
Registrato dal: 29 Oct 2015
ubicazione: Novara
predefinito

non so eh ... olio da sostituire ?
A questo punto farei sostituire l’olio ... per quello che costa


Inviato dal mio iPhone utilizzando Tapatalk
__________________
GSEXC 1250,Morini 250,Fantic 200,CB750SS.Ex GSLC TB, R1200R,CBRXX1100,VFR750,FJ1100,XJ900,CB400N
GIGID non è in linea   Rispondi quotando
Vecchio 17-05-2019, 21:57   #14
Luca falcone
Pivello Mukkista
 
Registrato dal: 23 Jan 2016
ubicazione: grammichele
predefinito

Vedremo , lunedì parlo con l’officina


Inviato dal mio iPhone utilizzando Tapatalk
Luca falcone non è in linea   Rispondi quotando
Vecchio 18-05-2019, 12:27   #15
vitt
Pivello Mukkista
 
Registrato dal: 12 Jul 2006
ubicazione: Milano
predefinito

L'attuatore si raggiunge - con difficoltà - smontando il motorino avviamento.
__________________
Un saluto da Vittorio
vitt non è in linea   Rispondi quotando
Vecchio 18-05-2019, 13:57   #16
bobo1978
Mukkista doc
 
L'avatar di bobo1978
 
Registrato dal: 21 Feb 2011
ubicazione: Clastidium
predefinito

La vite di regolazione (numerata da 1 a 4)presente sulla leva serve solo a regolare la distanza della leva dalla manopola.
In breve dipende se si ha la manina o la manona

Per regolare lo “stacco” frizione sulle pompe idrauliche esiste una vite di registro,sempre sulla leva,che modifica la spinta del perno sul pistoncino pompa manubrio
Si registra con cacciavite
__________________
Può accompagnare solo
bobo1978 non è in linea   Rispondi quotando
Vecchio 18-05-2019, 13:58   #17
Luca falcone
Pivello Mukkista
 
Registrato dal: 23 Jan 2016
ubicazione: grammichele
predefinito

Ok gli darò un occhiata, grazie


Inviato dal mio iPhone utilizzando Tapatalk
Luca falcone non è in linea   Rispondi quotando
Vecchio 19-05-2019, 00:52   #18
albatros1
Mukkista doc
 
L'avatar di albatros1
 
Registrato dal: 10 Jan 2016
ubicazione: veneto
predefinito

Si ma devi prima allentare il grano che la blocca
La sede della chiave a brugola la vedi perché è colorata di rosso
Ci hanno messo del colore ma quel colore li ti impedisce di inserire la mini chiave a brugola
Bisogna con micro cacciavite togliere il colore
Però se hai aria nel circuito è meglio che prima cosa spurghi che dovrebbe essere semplice
Mentre regolare la vite e complicato per colpa del grano che la blocca e il grano è difficile da allentare perché c’è il colore


Inviato dal mio iPhone utilizzando Tapatalk
albatros1 non è in linea   Rispondi quotando
Vecchio 19-05-2019, 01:28   #19
Luca falcone
Pivello Mukkista
 
Registrato dal: 23 Jan 2016
ubicazione: grammichele
predefinito

Domani controllerò x bene , ma la vite di regolazione è “pulita” non c’è il rosso. Comunque grazie


Inviato dal mio iPhone utilizzando Tapatalk
Luca falcone non è in linea   Rispondi quotando
Vecchio 19-05-2019, 11:08   #20
albatros1
Mukkista doc
 
L'avatar di albatros1
 
Registrato dal: 10 Jan 2016
ubicazione: veneto
predefinito

Si ma la vite regolazione è bloccata da un grano
Il grano quando lo bloccano ci mettono del colore per ricordarsi che è stato già fissato
Ma il colore impedisce di inserire la mini brugola
A me è successo questo che ho rischiato di rovinare la sede del grano
Se si rovina la sede del grano poi toglierlo è un bel problema


Inviato dal mio iPhone utilizzando Tapatalk
albatros1 non è in linea   Rispondi quotando
Vecchio 19-05-2019, 13:59   #21
Sputnik1969
Pivello Mukkista
 
L'avatar di Sputnik1969
 
Registrato dal: 06 Jan 2016
ubicazione: Marcon
predefinito

Attenzione a regolare "a occhio" quel registro, rischi di annullare la corsa a vuoto della leva, che ci deve essere per evitare che la frizione possa slittare a leva completamente rilasciata. La pompa inoltre credo che sia autospurgante, ovvero l'eventuale aria risale sul serbatoio solamente azionando la leva.
Io farei un giro in officina...
Sputnik1969 non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 04:57.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2019, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it