Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer Aria Acqua > R1200GS LC R1200 ADV LC R1250GS e R1250ADV


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 28-03-2022, 12:28   #201
ScLeRo
infante Mukkista
 
L'avatar di ScLeRo
 
Registrato dal: 25 Jan 2022
ubicazione: Bergamo
predefinito

Si anche la mia è andata in riserva un paio di volte prima di fare l'aggiornamento e non ha avuto alcun problema.
Comunque ho sentito il concessionario e mi ha detto che anche loro sospettano di un bug, domani sera gliela porto e vediamo

Pubblicità

ScLeRo non è in linea   Rispondi quotando
Vecchio 30-03-2022, 18:16   #202
ScLeRo
infante Mukkista
 
L'avatar di ScLeRo
 
Registrato dal: 25 Jan 2022
ubicazione: Bergamo
predefinito

Eccomi, moto ritirata adesso, la moto una volta attaccata al diagnostica non dava alcun errore in memoria, quindi hanno resettato e aggiornato la centralina Kombi.
Non mi resta che provarla e vedere cosa succede.
Vi aggiornerò
ScLeRo non è in linea   Rispondi quotando
Vecchio 10-04-2022, 18:11   #203
Gianco_57
infante Mukkista
 
Registrato dal: 31 Jan 2022
ubicazione: Fabriano
predefinito

Salve a tutti, sono nuovo del Forum, a dicembre ho acquistato una GS 1250 ADV usata e dopo averci percorso 4.500km, mi fermo per fare benzina e nell'accendere il quadro mi è uscito lo stesso errore, DIFETTO NELLA GESTIONE MOTORE, c'ho percorso anche una ventina di km, la moto è perfetta ma dopo tre giorni l'errore rimane. Domani dovrò contattare l'assistenza per farlo sistemare. Suzuki Vstrom 1000 K7 139.000 km mai avuti problemi, mah! speriamo bene ��

Ultima modifica di Gianco_57; 10-04-2022 a 18:14
Gianco_57 non è in linea   Rispondi quotando
Vecchio 10-04-2022, 18:21   #204
giacomarko
Mukkista doc
 
L'avatar di giacomarko
 
Registrato dal: 05 Jun 2015
ubicazione: Milano
predefinito

non è che hai messo qualche cosa sotto la sella che preme sul connettore della centralina?

giusto per chiedere,

M

Inviato dal mio SM-N975F utilizzando Tapatalk
__________________
DKW 125; Honda 600 XL enduro; Ducati scrambler 450; BMW F 650ST; BMW R 1200 GS;
BMW R 1200 GS LC
giacomarko non è in linea   Rispondi quotando
Vecchio 05-08-2022, 01:23   #205
s.milan
Mukkista doc
 
L'avatar di s.milan
 
Registrato dal: 20 Oct 2013
ubicazione: Tra mare e campagna (VE)
predefinito

Quote:
Originariamente inviata da ScLeRo Visualizza il messaggio
.

A quel punto mi sorge un sospetto, non vorrei che quando entra in riserva un bug la faccia andare in recovery.
Ciao a tutti,
Up del thread per dire che oggi...
Taaac! E' toccata anche a me!
Torno dal lavoro, mi fermo per una commissione, dopo mezz'ora riprendo la moto e sul tft appare il messaggio.
Spengo e riaccendo, sparita ma... Senza alcun messaggio vedo che è in riserva (mi compare l'autonomia residua).
Parto, moto perfetta.
Arrivo a casa, la lascio giù un po' e la riprendo e di nuovo il messaggio.
Spengo e riaccendo, riserva.
Al che, riprendo l'eobd e moto scan di quando avevo la F650GS ma... L'eobd è troppo anziano e non si connette.
Così prendo e vado a fare il pieno, sparito.
Moto presa usata del 2018, con 29.500 km. Farti circa 7.500 km senza mai un problema.
Spero che sia uno sbarellamento sw dovuto al caldo.
Ora vedrò di prendermi un eobd aggiornato.
Nel mentre, grattatina agli zebedei e chiappe strette.

Inviato dal mio JSN-L21 utilizzando Tapatalk
__________________
R 1200 GS Rallye
CRF 1000 L - Africa Twin
F 650 GS Twin - 2012
s.milan non è in linea   Rispondi quotando
Vecchio 06-08-2022, 11:52   #206
Lucavolvo
Pivello Mukkista
 
L'avatar di Lucavolvo
 
Registrato dal: 09 Feb 2016
ubicazione: Bologna
predefinito

HP del 2019, 20.000 km, mai successo nulla fino all’altro ieri quando compare il solito messaggio ‘gestione motore’.
La moto va bene, spengo, riaccendo, il messaggio scompare per riapparire qualche km dopo.
Spengo, riaccendo, il messaggio sparisce e non compare più.
Per scrupolo vado comunque in concessionaria, avendo in programma un paio di giri lunghi volevo essere sicuro non fosse niente di grave.
3h di aggiornamento SW e ieri mattina la moto mi viene riconsegnata.
Ieri ho fatto 500 km, niente messaggi ma…. ORA LA MOTO SCALDA COME UNA STUFA…. Mi è venuto in mente il thread ‘calore sulla gamba destra’ in cui molti lamentavano il problema e altri no.
La mia moto non ha mai scaldato particolarmente invece ieri mi sono proprio cotto una coscia! Il confronto con il giorno prima è stato impietoso, sono passato da una moto che amavo guidare anche con il caldo ad una dalla quale volevo scendere!
Ho telefonato in concessionaria…. Mi hanno detto che non ne sanno nulla e comunque non si può tornare alla versione precedente del SW…. Poi hanno chiuso per ferie e se ne riparla a fine agosto.
Qualcun altro ha avuto la stessa esperienza? …. Possibili soluzioni?
Grazie
Lucavolvo non è in linea   Rispondi quotando
Vecchio 06-08-2022, 15:32   #207
s.milan
Mukkista doc
 
L'avatar di s.milan
 
Registrato dal: 20 Oct 2013
ubicazione: Tra mare e campagna (VE)
predefinito

Cacchio,
Anche io volevo portarla in conce dato il fatto che il mio obd è un po' vecchiotto.
Lunedì dovrebbe arrivarmi l'obd nuovo, così mi sbircio se c'è qualche traccia in centralina.
La mia per ora non scalda in maniera fastidiosa, però se si è in coda o si viaggia non troppo veloci da far fluire via il calore, se si è in jeans si percepisce un refolo caldo dal lato destro, zona marmitta dove convergono i due collettori e c'è il catalizzatore.
Oggi dovevo usarla e vedere se il messaggio ricompariva, ma i 37° delle 11 di stamane mi hanno fatto propendere per l'auto.
Accendendo il quadro però zero messaggi e check ok.
Speriamo bene: dal 16 sono in ferie ma a casa, e qualche giro in giornata vorrei farlo senza l'ansia da messaggio e motore in protezione.

Inviato dal mio JSN-L21 utilizzando Tapatalk
__________________
R 1200 GS Rallye
CRF 1000 L - Africa Twin
F 650 GS Twin - 2012
s.milan non è in linea   Rispondi quotando
Vecchio 09-08-2022, 22:31   #208
s.milan
Mukkista doc
 
L'avatar di s.milan
 
Registrato dal: 20 Oct 2013
ubicazione: Tra mare e campagna (VE)
predefinito

Aggiornamento sul messaggio.
In centralina ho trovato 3 errori, corrispondenti alle 3 volte che il messaggio è comparso.
L'errore era relativo alla valvola a farfalla del cilindro sinistro.
Ogni volta con codice diverso:
- 3A1441
- 3A1430
- 3A1431
Spulciando qui su Qde ho trovato un thread specifico (purtroppo dal cell mi è un po' difficile linkarlo) dove le soluzioni sono state varie: dal semplice riavvio passando all'aggiornamento sw fino alla sostituzione del corpo farfallato.
Intanto ho sbiancato gli errori, dato che la moto in protezione non ci è mai entrata ed è sempre andata alla grande.
Naturalmente, nei prossimi giri mi farà compagnia l'obd.

Inviato dal mio JSN-L21 utilizzando Tapatalk
__________________
R 1200 GS Rallye
CRF 1000 L - Africa Twin
F 650 GS Twin - 2012
s.milan non è in linea   Rispondi quotando
Vecchio 10-08-2022, 00:17   #209
s.milan
Mukkista doc
 
L'avatar di s.milan
 
Registrato dal: 20 Oct 2013
ubicazione: Tra mare e campagna (VE)
predefinito

Ecco il link al thread relativo alla valvola a farfalla:
http://www.quellidellelica.com/vbfor...d.php?t=493911

Mentre i tre codici citati fanno riferimento ad un errore dell'elettronica digitale di gestione del motore, che riconosce un superamento della tolleranza durante il confronto dei due canali della valvola a farfalla del cilindro sinistro.
I valori adattati del sensore della valvola a farfalla differiscono eccessivamente fra di loro.

Che poi si sia accesa la riserva, è un mistero.
Staremo a vedere la settimana prossima, quando la userò un po' di più.
Sandro
__________________
R 1200 GS Rallye
CRF 1000 L - Africa Twin
F 650 GS Twin - 2012
s.milan non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 05:12.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2022, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it
noleggio HP ducati