APARTS

Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer Aria Acqua > R1200GS LC R1200 ADV LC R1250GS e R1250ADV

GS emotion


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 12-10-2019, 18:48   #1
Bert
Mukkista doc
 
Registrato dal: 19 Jul 2004
ubicazione: Treviso
predefinito Gs 1200 ADV si spegne sui dossi

Ciao a tutti.
Scrivo in qst stanza perche il Gs di uno dei miei compagni di merende ha avuto oggi un comportamento strano mai accaduto prima.
Stavamo viaggiando tra i 50 e i 60 km/ora e abbiamo incontrato un rallentatore.
Mentre il mio RTautobus è passato indenne , l'ADV ha avuto un mancamento di motore durato 1-2 secondi e , per mancamento , intendo acceleratore che non accelera.
Vi è mai capitato qlcosa del genere? ASC?

Grazie per l'aiuto. Ciao Bert

Pubblicità

__________________
R 1200 Rt lc 2015
Bert non è in linea   Rispondi quotando
Vecchio 12-10-2019, 18:59   #2
Belavecio
Mukkista doc
 
L'avatar di Belavecio
 
Registrato dal: 22 Sep 2012
ubicazione: Taglio di Po "Delta del Po"
predefinito

presumo il controllo trazione..lampeggia una spia
Belavecio non è in linea   Rispondi quotando
Vecchio 12-10-2019, 19:45   #3
Karova
Mukkista doc
 
Registrato dal: 03 Jul 2017
ubicazione: Emilia
predefinito

@bert Dai un'occhiata al 3ad "spegnimenti improvvisi": il tuo compagno di merende ha solo i corpi farfallati da pulire. Tra poco la semplice incertezza del motore adv di fronte a bumper/rotonda/semaforo/attraversamento pedonale - se trascurata - si trasformerà magicamente in spegnimento. Uomo avvisato...

Inviato dal mio SM-N950F utilizzando Tapatalk
Karova non è in linea   Rispondi quotando
Vecchio 12-10-2019, 19:48   #4
millling
Mukkista doc
 
L'avatar di millling
 
Registrato dal: 06 Apr 2015
ubicazione: en Veneto
predefinito

E la pulizia influisce sui dossi?? Dai...
millling non è in linea   Rispondi quotando
Vecchio 12-10-2019, 20:45   #5
Karova
Mukkista doc
 
Registrato dal: 03 Jul 2017
ubicazione: Emilia
predefinito

Si, influisce su qualsiasi cosa comporti frenate a bassa velocità, dossi compresi.

Inviato dal mio SM-N950F utilizzando Tapatalk
Karova non è in linea   Rispondi quotando
Vecchio 12-10-2019, 20:47   #6
millling
Mukkista doc
 
L'avatar di millling
 
Registrato dal: 06 Apr 2015
ubicazione: en Veneto
predefinito

Mi è successo anche a me col 1250, è l'elettronica .Avra' avuto una leggera impennata, capita spesso sui dissuasori. il gs taglia subito.
millling non è in linea   Rispondi quotando
Vecchio 12-10-2019, 20:57   #7
Slim_
Mukkista doc
 
L'avatar di Slim_
 
Registrato dal: 16 Feb 2016
ubicazione: Qui
predefinito

È successo che era in sesta. Usare il cambio allunga la vita (di tutti - motociclista e moto).
__________________
-
Slim_ non è in linea   Rispondi quotando
Vecchio 12-10-2019, 21:56   #8
gabrimucca
Mukkista in erba
 
Registrato dal: 24 Oct 2010
ubicazione: cs
predefinito

Anche secondo me è l'elettronica che interviene
gabrimucca ora è in linea   Rispondi quotando
Vecchio 12-10-2019, 22:05   #9
millling
Mukkista doc
 
L'avatar di millling
 
Registrato dal: 06 Apr 2015
ubicazione: en Veneto
predefinito

Ogni volta che cerco "l'impennatina" agevolata dai dissuasori, mi dimentico dell'elettronica e...al solito figuraccia...
millling non è in linea   Rispondi quotando
Vecchio 12-10-2019, 23:35   #10
StiloJ
Mukkista doc
 
L'avatar di StiloJ
 
Registrato dal: 31 May 2010
ubicazione: tra i laghi
predefinito

Semplice intervento del asc che, nella regolazione standard (ovvero quella che sia ha settanta in automatico ad ogni accensione) è parecchio invasiva. Digli di cambiare regolazione o di escluderlo se vuoi le impennare.


Inviato dal mio iPad utilizzando Tapatalk
__________________
Stilo J
R 1200 GS std m.y. 2010, Moto Guzzi V35C 1982
StiloJ ora è in linea   Rispondi quotando
Vecchio 13-10-2019, 12:44   #11
RB74
Pivello Mukkista
 
Registrato dal: 08 Sep 2016
ubicazione: I tre laghi
predefinito

Che marcia aveva inserita in quel momento?
RB74 non è in linea   Rispondi quotando
Vecchio 13-10-2019, 22:27   #12
Bert
Mukkista doc
 
Registrato dal: 19 Jul 2004
ubicazione: Treviso
predefinito

La terza marcia
__________________
R 1200 Rt lc 2015
Bert non è in linea   Rispondi quotando
Vecchio 14-10-2019, 09:27   #13
StiloJ
Mukkista doc
 
L'avatar di StiloJ
 
Registrato dal: 31 May 2010
ubicazione: tra i laghi
predefinito

Non dipende dalla marcia, probabilmente la ruota anteriore si è leggermente staccata da terra nel prendere il dosso e questo ha fatto si che l'elettronica di bordo rilevando un differente regime di rotazione tra la ruota anteriore e quella posteriore ha tagliato il gas per riportare entrambe le ruote al medesimo numero di giri.
__________________
Stilo J
R 1200 GS std m.y. 2010, Moto Guzzi V35C 1982
StiloJ ora è in linea   Rispondi quotando
Vecchio 14-10-2019, 15:25   #14
edramon
Mukkista doc
 
L'avatar di edramon
 
Registrato dal: 20 May 2014
ubicazione: Roma
predefinito

Oppure il posteriore ha saltellato leggermente
__________________
GS1200 std LC my 2013
edramon non è in linea   Rispondi quotando
Vecchio 15-10-2019, 23:56   #15
albatros1
Mukkista doc
 
L'avatar di albatros1
 
Registrato dal: 10 Jan 2016
ubicazione: veneto
predefinito

Non credo sia stato intervento elettronica
Unica cosa da fare e guidare e fare attenzione se ricapita e in che circostanze
Forse il cavalletto che si è staccato dalla posizione di riposo ?
Cioè un colpo che stacca il cavalletto laterale per un mezzo secondo
Forse La molla del cavalletto é debole


Inviato dal mio SM-G935F utilizzando Tapatalk
albatros1 non è in linea   Rispondi quotando
Vecchio 16-10-2019, 11:24   #16
Pampurio58
Pivello Mukkista
 
L'avatar di Pampurio58
 
Registrato dal: 24 Jul 2017
ubicazione: Cervia
predefinito

Potrebbe essere molto più semplice. Nell'urto il cavalletto si è abbassato leggermente e il sensore ha staccato l'alimentazione per un attimo.

Scusa Albatros non avevo visto il tuo post!!!
Sul KTM990 ho tolto il sensore altrimenti in fuoristrada era un delirio!!
__________________
1200 GS rally

Ultima modifica di Pampurio58; 16-10-2019 a 11:27
Pampurio58 non è in linea   Rispondi quotando
Vecchio 16-10-2019, 11:44   #17
StiloJ
Mukkista doc
 
L'avatar di StiloJ
 
Registrato dal: 31 May 2010
ubicazione: tra i laghi
predefinito

Quote:
'ADV ha avuto un mancamento di motore durato 1-2 secondi e , per mancamento , intendo acceleratore che non accelera.
il motore però non si è spento, come succede quando si aziona il cavalletto, ha avuto un vuoto di potenza.
__________________
Stilo J
R 1200 GS std m.y. 2010, Moto Guzzi V35C 1982
StiloJ ora è in linea   Rispondi quotando
Vecchio 16-10-2019, 16:02   #18
Slim_
Mukkista doc
 
L'avatar di Slim_
 
Registrato dal: 16 Feb 2016
ubicazione: Qui
predefinito

....... "è svenuta" per un paio di secondi, insomma ha perso i sensi....
Come se la pompa d'iniezione non avesse avuto carburante per un secondo o giù di lì..... (io l'ho detto eh!).
__________________
-
Slim_ non è in linea   Rispondi quotando
Vecchio 16-10-2019, 18:11   #19
albatros1
Mukkista doc
 
L'avatar di albatros1
 
Registrato dal: 10 Jan 2016
ubicazione: veneto
predefinito

Devi tenerla d'occhio
Cioè guidare cercando di percepire tutte le anomalie che ti sembra che la moto fa
Puo essere che non telo fa più
Potrebbe essere la valvola allo scarico che si è bloccata magari chiusa ?
A me non ha mai dato problemi ma ad alcuni si
È bastato lubrificare sta valvola
Forse un problema acceleratore che non ha filo ma elettronico?
Cerca discussione su problemi ride by wire malfunzionamento
Potresti pulire corpi farfallati con spray
E mettere un additivo nel serbatoio additivo pulizia iniettori in modo tale che se hai messo benzina sporca di pulirli
Che sono cose semplici
Però prima deve rifartelo
Se telo rifa allora devi provare a pulire iniettori poi corpi farfallati
Sw non la smette chiedere sul forum se altri utenti sanno indicarti altri possibili motivo del problema


Inviato dal mio SM-G935F utilizzando Tapatalk
albatros1 non è in linea   Rispondi quotando
Vecchio 16-10-2019, 18:12   #20
albatros1
Mukkista doc
 
L'avatar di albatros1
 
Registrato dal: 10 Jan 2016
ubicazione: veneto
predefinito

E ai tagliandi parlare con mecca e spiegato accaduto e sentire in base sua esperiemza cosa potrebbe essere stata la causa
Non ve niente di peggio di un difetto che si presenta raramente

Inviato dal mio SM-G935F utilizzando Tapatalk
albatros1 non è in linea   Rispondi quotando
Vecchio 16-10-2019, 18:28   #21
Belavecio
Mukkista doc
 
L'avatar di Belavecio
 
Registrato dal: 22 Sep 2012
ubicazione: Taglio di Po "Delta del Po"
predefinito

certo che,anche se uno non ha problemi con la moto, albatros in ogni messaggio...
glieli crea.
Belavecio non è in linea   Rispondi quotando
Vecchio 16-10-2019, 18:58   #22
millling
Mukkista doc
 
L'avatar di millling
 
Registrato dal: 06 Apr 2015
ubicazione: en Veneto
predefinito

Lo ho detto...Ho l'aglio sotto il monitor.
millling non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 10:53.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2019, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it
noleggio HP ducati