APARTS

Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer 4 valvole > R850GS - R1100GS - R1150GS e ADV - R1200GS e ADV


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 13-07-2018, 19:03   #1
Cicciotrade
infante Mukkista
 
Registrato dal: 15 Oct 2012
ubicazione: Caserta
predefinito Cinghia alternatore rumorosa dopo sostituzione

Salve a tutti,

Circa una settimana fa ho sostituito la cinghia dell'alternatore al mio 1150gs adv. Non avendo trovato la 592 ho acquistato la 595 che teoricamente sarebbe dovuta essere una "ndecchia" più lunga. Ho provato in tutti i modi a farla entrare ma nulla, non ci sono riuscito. Così ho acquistato la 611 che è entrata alla grande.

Ho messo tutto in tensione, classica procedura con 8Nm, e via. Ho notato che al primo avvio (a freddo) se do delle accelerate dalla zona cinghia si sente un rumore tipo cinghia che slitta. Succede tutte le volte. Una volta calda, ad ogni riavvio non succede più.

Ho ri-tensionato la cinghia pensando fosse dovuto allo slittamento ma il rumore si sente ugualmente.

Ho letto sul web che potrebbe essere dovuto alla cinghia nuova e che dopo un po' dovrebbe scomparire. A una settimana di distanza però, la sento ancora...

Qualche esperienza simile?


Ultima modifica di Cicciotrade; 13-07-2018 a 19:16
Cicciotrade non è in linea   Rispondi quotando
Vecchio 13-07-2018, 19:21   #2
maurodami
Mukkista doc
 
L'avatar di maurodami
 
Registrato dal: 21 Sep 2007
ubicazione: ai piedi dell'Etna (tra Taormina e Catania)
predefinito

Ne ho cambiate diverse sulla mia e su quella di altri amici, anche in tempi recenti e non è mai accaduta una cosa simile.
Prova ad allentare completamente (se non lo hai fatto) e a tensionare nuovamente.
Se il problema persiste prova a cambiare cinghia con altra di marca diversa (non ci hai detto cosa hai preso o se era stagionata).
__________________
Maurizio
BMW R1150GS (06/2002)
BMW R45/2 (03/1983)
maurodami non è in linea   Rispondi quotando
Vecchio 13-07-2018, 19:32   #3
vertical
Mukkista doc
 
L'avatar di vertical
 
Registrato dal: 17 Feb 2011
ubicazione: roma
predefinito

potrebbe anche non essere un problema di cinghia ma dell'asta spingidisco frizione, prova a fare la stessa manovra con frizione tirata...
__________________
R1150 GS ADV "col culo girato"(Sacchini)
supporter of irresponsible rider sponsored by maalox
vertical non è in linea   Rispondi quotando
Vecchio 13-07-2018, 20:50   #4
Cicciotrade
infante Mukkista
 
Registrato dal: 15 Oct 2012
ubicazione: Caserta
predefinito

Vi ringrazio per le risposte.
Maurodami, concordo. In 15 anni di BMW e manutenzione faidate non mi è mai successo nulla di simile. Le cinghie che uso sono contitech, naturalmente nuove. Ho ritensionato la cinghia un paio di volte ottenendo sempre lo stesso risultato.

Vertical, escluderei altri problemi perché rimettendo quella vecchia il rumore sparisce.

Ultima modifica di Cicciotrade; 13-07-2018 a 21:01
Cicciotrade non è in linea   Rispondi quotando
Vecchio 13-07-2018, 21:32   #5
maurodami
Mukkista doc
 
L'avatar di maurodami
 
Registrato dal: 21 Sep 2007
ubicazione: ai piedi dell'Etna (tra Taormina e Catania)
predefinito

Ottima "prova del 9" quella di montare la cinghia vecchia.
__________________
Maurizio
BMW R1150GS (06/2002)
BMW R45/2 (03/1983)
maurodami non è in linea   Rispondi quotando
Vecchio 13-07-2018, 22:08   #6
vertical
Mukkista doc
 
L'avatar di vertical
 
Registrato dal: 17 Feb 2011
ubicazione: roma
predefinito

a me faceva lo stesso, a freddo dando colpettini di gas si sentiva come una rumore di cinghia che slitta, visto il chilometraggio ho sostituito la cinghia e nulla è cambiato.....fino a quando non ho lubrificato il cuscinetto dell'asta spingidisco quello sull'attuatore
__________________
R1150 GS ADV "col culo girato"(Sacchini)
supporter of irresponsible rider sponsored by maalox
vertical non è in linea   Rispondi quotando
Vecchio 13-07-2018, 22:33   #7
Cicciotrade
infante Mukkista
 
Registrato dal: 15 Oct 2012
ubicazione: Caserta
predefinito

ottima osservazione. In realtà l'avevo pensato ma siccome con la vecchia cinghia non si sente nulla, non so cosa pensare se non un problema legato al fatto che sia nuova. Mah ci girerò un'altra settimana e poi provo a lubrificare. Grazie a tutti per l'aiuto.
Cicciotrade non è in linea   Rispondi quotando
Vecchio 13-07-2018, 23:01   #8
vertical
Mukkista doc
 
L'avatar di vertical
 
Registrato dal: 17 Feb 2011
ubicazione: roma
predefinito

Quote:
Originariamente inviata da Cicciotrade Visualizza il messaggio
Vertical, escluderei altri problemi perché rimettendo quella vecchia il rumore sparisce.
è chiaro che nel tuo caso il "problema" non è quello che avevo io
__________________
R1150 GS ADV "col culo girato"(Sacchini)
supporter of irresponsible rider sponsored by maalox
vertical non è in linea   Rispondi quotando
Vecchio 14-07-2018, 16:57   #9
maurodami
Mukkista doc
 
L'avatar di maurodami
 
Registrato dal: 21 Sep 2007
ubicazione: ai piedi dell'Etna (tra Taormina e Catania)
predefinito

Quote:
Originariamente inviata da vertical Visualizza il messaggio
......ho lubrificato il cuscinetto dell'asta spingidisco quello sull'attuatore
Con cosa (grasso o olio) e quale? non vi seguo.




Inviato dal mio SM-A520F utilizzando Tapatalk
__________________
Maurizio
BMW R1150GS (06/2002)
BMW R45/2 (03/1983)
maurodami non è in linea   Rispondi quotando
Vecchio 14-07-2018, 20:05   #10
vertical
Mukkista doc
 
L'avatar di vertical
 
Registrato dal: 17 Feb 2011
ubicazione: roma
predefinito

il piccolo cuscinetto dell'attuatore frizione, quello che spinge l'asta. Pulito e riempito di grasso per "cuscinetti", ci ho smanettato sopra nella speranza di far entrare il grasso più che potevo (non ti so dire se è sigillato ma ti sarà capitato di "testarlo" ed è fatto in modo che "oscilli" parecchio) rimosso il grasso in eccesso. Ho poi imbrattato le estremità dell'asta con lo staburags. Rumore sparito.
__________________
R1150 GS ADV "col culo girato"(Sacchini)
supporter of irresponsible rider sponsored by maalox
vertical non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 12:00.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it