noleggio HP BMW

Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Bicilindrico Parallelo > F800R - S - ST - GT


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 16-04-2018, 00:29   #1
ocram-59
Sono un C1 speriamo che mi passi!
 
L'avatar di ocram-59
 
Registrato dal: 30 Oct 2017
ubicazione: Melzo
predefinito Folle tra la 5a e la 6a

Ieri facendo 4 curve, mi e' capitato 2-3 volte che tra la 5 e la 6 mi entrasse il folle.
Sul display non compare niente , al posto della N di neutral c'e' uno spazio vuoto.
La prima volta pensavo ad un mio errore , ma poi alla seconda ho capito che c'e' qualcosa che non quadra
Mai capitato a nessuno

EDIT mi e' capitato una volta anche tra la 3 e la 4

ocram-59 non è in linea   Rispondi quotando
Vecchio 16-04-2018, 07:13   #2
Riccardo_V6
Mukkista in erba
 
L'avatar di Riccardo_V6
 
Registrato dal: 09 Nov 2015
ubicazione: Bologna
predefinito

C’è un “folle” per ogni marcia e non viene rilevata dal CDB.

Quando inserisci le marce sii più deciso...può capitare. Diverso è se le marce escono...
__________________
Il piacere di guidare.....
Riccardo_V6 non è in linea   Rispondi quotando
Vecchio 16-04-2018, 10:10   #3
ocram-59
Sono un C1 speriamo che mi passi!
 
L'avatar di ocram-59
 
Registrato dal: 30 Oct 2017
ubicazione: Melzo
predefinito

A me non sembra molto normale, con la vecchia moto non mi era mai successo in oltre 100k km.Magari per le bmw e' cosi' e me ne farò una ragione anche se un po' mi infastidisce
ocram-59 non è in linea   Rispondi quotando
Vecchio 16-04-2018, 20:41   #4
Riccardo_V6
Mukkista in erba
 
L'avatar di Riccardo_V6
 
Registrato dal: 09 Nov 2015
ubicazione: Bologna
predefinito

No. Non è normale ma nemmeno sintomo di rottura o che qualcosa non va.

Sii più deciso a mettere le marce...
__________________
Il piacere di guidare.....
Riccardo_V6 non è in linea   Rispondi quotando
Vecchio 17-05-2018, 09:19   #5
LUC65F
Sono un C1 speriamo che mi passi!
 
Registrato dal: 13 Apr 2018
ubicazione: Roma
predefinito

Anche a me è successo. Tra quarta e quinta. Non è una bella sensazione.
Mi succedeva anche con il K100RS.
LUC65F non è in linea   Rispondi quotando
Vecchio 17-05-2018, 11:18   #6
maxriccio
Mukkista doc
 
L'avatar di maxriccio
 
Registrato dal: 16 Jan 2009
ubicazione: Chiavari _ Ge
predefinito

Può succedere più o meno con tutte le moto, se la marcia non esce una volta inserita è solo questione di essere un pò più decisi nella cambiata...
__________________
R 1200 RT 06", R 1200 RT 11" .... ora F800GT
Sarò vecchio 5 minuti prima di morire......
maxriccio non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 21:23.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it