SKIN motocatalogo 2020


Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer 4 valvole > R nineT - Pure - Scrambler - Race - Urban G/S


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 18-01-2020, 19:27   #1
antnlandi
infante Mukkista
 
Registrato dal: 01 Dec 2018
ubicazione: Roma
predefinito Prima marcia a freddo

Ciao a tutti.

Sono da poco in sella ad una Scrambler (è la mia prima BMW).
Ho notato che appena accesa, la prima fa un po' di capricci ad entrare. Per intenderci, accendo la moto dal folle, tiro frizione, spingo in basso il pedale, la spia del folle si spegne per poi riaccendersi. A freddo devo un po' lottarci insomma. Ma appena calda, cambio perfetto.

È normale?

Grazie

Pubblicità

antnlandi non è in linea   Rispondi quotando
Vecchio 18-01-2020, 19:33   #2
Adriano_62
Pivello Mukkista
 
Registrato dal: 04 Sep 2017
ubicazione: Solarolo
predefinito

Anche la mia fa così, solo da freddo. Ho notato che non tirando la frizione a fondo ma diciamo a tre quarti la leva, la prima va subito anche da freddo.

Inviato dal mio WAS-LX1A utilizzando Tapatalk
Adriano_62 non è in linea   Rispondi quotando
Vecchio 18-01-2020, 22:24   #3
Sammy63
infante Mukkista
 
Registrato dal: 17 Oct 2009
ubicazione: madone (bg)
predefinito

Tranquillo, è normale. Anche la mia Urban ogni tanto a freddo lo fa. Idem la mia precedente R1150R.
Sammy63 non è in linea   Rispondi quotando
Vecchio 18-01-2020, 22:25   #4
Sammy63
infante Mukkista
 
Registrato dal: 17 Oct 2009
ubicazione: madone (bg)
predefinito

Esatto. Anch’io non tirò la frizione a fondo e la marcia mi entra.
Sammy63 non è in linea   Rispondi quotando
Vecchio 19-01-2020, 21:38   #5
AndiPure
Pivello Mukkista
 
L'avatar di AndiPure
 
Registrato dal: 23 Jun 2018
ubicazione: Merano
predefinito

Normale, la mia Pure del 2018 idem.
__________________
90 Pure
AndiPure non è in linea   Rispondi quotando
Vecchio 20-01-2020, 09:07   #6
Markus_Pr
Mukkista in erba
 
Registrato dal: 23 Aug 2011
ubicazione: Parma
predefinito

Tranquillo, fanno tutte così, è normale. Basta spostare leggermente la moto avanti o indietro, oppure lasciare e tirare di nuovo la frizione.
__________________
BMW NineT Pure 1200
Markus_Pr non è in linea   Rispondi quotando
Vecchio 24-01-2020, 17:15   #7
5314569
Pivello Mukkista
 
Registrato dal: 29 Mar 2017
ubicazione: riva del garda
predefinito

la mattina con 2 gradi entra da sola....
però io per istinto faccio la doppia...solo per la prima..
cioe do una breve accellerata e quando dopo il motore decellera inserisco la prima e proprio stamattina ci ho fatto caso , dopo aver letto il topic, e entra da sola in effetti mai avuto problemi....nel passato
5314569 non è in linea   Rispondi quotando
Vecchio 25-01-2020, 09:36   #8
cillo
infante Mukkista
 
L'avatar di cillo
 
Registrato dal: 08 Aug 2006
ubicazione: genova
predefinito

Confermo anche io, scrambler 2019.
Prima un pochino difficoltosa.
__________________
Marco
Gs 1150 Adventure :wav:
[COLOR="Silver"][/COLOR]
[EMAIL="genova73@yahoo.it"]genova73@yahoo.it[/EMAIL]
cillo non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 16:38.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2020, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it
Usato HP-2