Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer 4 valvole > R850GS - R1100GS - R1150GS e ADV - R1200GS e ADV


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 28-02-2021, 22:53   #1
Aglio89
infante Mukkista
 
Registrato dal: 13 Jul 2020
ubicazione: Lombardia
predefinito Problema consumi bmw 1150 gs

Buonasera, ho dalla scorsa estate acquistato una bmw 1150 gs del 2001 con 98000km ora ne ha 105000.
Ho fatto il tagliando a 100000 con tutti i cambi oli e filtri,candele, oltre ho fatto fare da un meccanico la regolazione del gioco valvole.

Ora ho avuto un problema di accensione, ho provato a smontare le candele ed erano nerissime dopo 5000 km, cambiate e la moto si é accesa perfettamente
Inoltre ho rilevato i consumi e mi sembrano elevati. 13km/l usandola con una guida normale, turistica diciamo, non alla Valentino rossi.

Io penso che la carburazione non sia perfetta da qui i consumi elevati e l'annerimento in poco tempo delle candele.
Pensavo quindi di dar rimappare la centralina per migliorare la combustione e di conseguenza sperando di risolvere il problema.

Quello che chiedo, la mia diagnosi è esatta?
O secondo voi è dell'altro?
Chiedo il vostro parere e consiglio essendo voi sicuramente più esperti di me.
Intanto vi ringrazio

Pubblicità

Aglio89 non è in linea   Rispondi quotando
Vecchio 28-02-2021, 23:04   #2
roberto40
the seller
 
L'avatar di roberto40
 
Registrato dal: 09 Aug 2007
ubicazione: Tra su e giù
predefinito

I consumi sono decisamente elevati, se tutto è ok, con configurazione originale e guida tranquilla, si sfiorano i 20 km/lt. Se poi hai modificato la carburazione con eprom, Y, terminali after, tutto cambia.
Intanto prova a fare un bel reset della centralina, se non cambia si prova ad approfondire.

http://www.quellidellelica.com/vbfor...47&postcount=2
__________________
R 100/7, SW 600 e obsochincaglieria varia.
roberto40 ora è in linea   Rispondi quotando
Vecchio 28-02-2021, 23:47   #3
dino_g
Mukkista doc
 
L'avatar di dino_g
 
Registrato dal: 01 Sep 2007
ubicazione: Firenze
predefinito

Ma tutto il tagliando prevedeva anche regolazione minimo, bilanciamento cf, pulizia condotti e viti bypass? Insieme ad altre cose tra cui la lambda è questo che in genere determina un buon consumo.
__________________
R850R Comfort 2005, R1200R 2008
dino_g non è in linea   Rispondi quotando
Vecchio 01-03-2021, 05:32   #4
Aglio89
infante Mukkista
 
Registrato dal: 13 Jul 2020
ubicazione: Lombardia
predefinito

Cosa è la eprom?
Facendo la Y e con terminale la situazione migliora ?
Proverò a fare quel giochetto col fusibile

Cmq no ho fatto diciamo il tagliando base cambiando solo oli e filtri.
Onestamente non so come regolare il minimo o i corpi farfallati
Alla lambda cosa bisognerebbe fargli?

Intanto vi ringrazio molto per le risposte
Aglio89 non è in linea   Rispondi quotando
Vecchio 01-03-2021, 08:37   #5
roberto40
the seller
 
L'avatar di roberto40
 
Registrato dal: 09 Aug 2007
ubicazione: Tra su e giù
predefinito

Allora, eprom, Y e terminale ti modificano l'erogazione, non ti sistemano il problema.
Se nel tagliando hai fatto solo olio e filtri allora dovrai completare il tuo tagliando. Nelle bmw vanno registrate le valvole, puliti/allineati i corpi farfallati. Trovi molte discussioni in merito e trovi indicazioni anche sul tuo manuale di uso e manutenzione. Se non lo hai ti consiglio di comprarne uno.
Nel frattempo trovi molte indicazioni cercando tra le vecchie discussioni di questa stanza, oppure guardando tra questa raccolta.

https://www.dropbox.com/sh/0f42a52cb...5Era?dl=0&lst=
__________________
R 100/7, SW 600 e obsochincaglieria varia.
roberto40 ora è in linea   Rispondi quotando
Vecchio 01-03-2021, 09:46   #6
yuza
Mukkista doc
 
L'avatar di yuza
 
Registrato dal: 22 Feb 2011
ubicazione: saronno
predefinito

Consumi così alti mi fanno pensare che qualcuno prima di te abbia messo una eprom modificata
Una taratura imperfetta dei cf non può aumentare i consumi del 50%...
Prima di pensare a modifiche ulteriori mi accerterei di questo (non semplicissimo, ma fattibile in box, oppure lo fai fare ad un meccanico)
La centralina è sotto il serbatoio, si capisce al volo se è stata aperta
__________________
Xjr1200 bombardata, R1200GS Adv Bialbero
yuza non è in linea   Rispondi quotando
Vecchio 01-03-2021, 17:23   #7
chribu
Mukkista doc
 
L'avatar di chribu
 
Registrato dal: 18 Mar 2007
ubicazione: Udine & dintorni
predefinito

Il mio ADV ha sempre fatto sui 15-16 al max.. boh
__________________
Lambretta LI,TV,LD,Lui,Vespa Primavera
GS 1150 ADV - GS 80 Basic - G/S 80 PD - R45 -Ducati 996 S
chribu non è in linea   Rispondi quotando
Vecchio 12-05-2021, 19:00   #8
Aglio89
infante Mukkista
 
Registrato dal: 13 Jul 2020
ubicazione: Lombardia
predefinito

Ciao ragazzi, finalmente dopo vari problemi ho fatto quello che mi avevate consigliato, smontato e pulito i corpi farfallati (erano super super neri) riallineati con vacuometro però non ho risolto il problema.
Volevo chiedervi, visto che siete molto più esperti, come faccio a sapere se la sonda lambda funziona bene o male?
Grazie mille come al solito
Aglio89 non è in linea   Rispondi quotando
Vecchio 12-05-2021, 19:54   #9
yuza
Mukkista doc
 
L'avatar di yuza
 
Registrato dal: 22 Feb 2011
ubicazione: saronno
predefinito

Con una diagnostica, attaccandosi al connettore rotondo nero che trovi sopra l’airbox
Da li si vede il segnale lamba
__________________
Xjr1200 bombardata, R1200GS Adv Bialbero
yuza non è in linea   Rispondi quotando
Vecchio 13-05-2021, 00:33   #10
vertical
Mukkista doc
 
L'avatar di vertical
 
Registrato dal: 17 Feb 2011
ubicazione: roma
predefinito

Ti suggerisco di rivolgerti in BMW e chiedere il controllo/taratura del TPS e relativa regolazione del minimo, informandoli di aver smontato/pulito i CF e che hai consumi alti di carburante...
__________________
R1150 GS ADV "col culo girato"(Sacchini)
supporter of irresponsible rider sponsored by maalox
vertical non è in linea   Rispondi quotando
Vecchio 13-05-2021, 04:02   #11
ennebigi
Mukkista doc
 
L'avatar di ennebigi
 
Registrato dal: 26 Mar 2005
ubicazione: Bremen
predefinito

Se il consumo che dici è fatto durante un utilizzo cittadino, (prima seconda frena riparti ecc.ecc.) secondo me ti puoi ritenere soddisfatto. Io non ho mai fatto più di 10 km/l , altro discorso è fare solo statale o autostrade a velocità codice.... 18 - 21 km/l sono fattibili... sempre secondo la mia banalissima esperienza....
__________________
"CI SONO PERSONE CHE SANNO TUTTO E PURTROPPO È TUTTO QUELLO CHE SANNO.
O.W.
ennebigi non è in linea   Rispondi quotando
Vecchio 13-05-2021, 07:34   #12
Skiv
Mukkista doc
 
Registrato dal: 25 Jun 2007
ubicazione: _
predefinito

Concordo, anche la mia passava da 20 comodi a sembrare di avere un buco nel serbatoio
Skiv non è in linea   Rispondi quotando
Vecchio 13-05-2021, 08:51   #13
daviclo
Pivello Mukkista
 
Registrato dal: 04 Aug 2017
ubicazione: negrar
predefinito

Io ho avuto un problema simile al tuo, era il filo dell'acceleratore a mano (quello che usi per accenderla e tenerla su di giri qualche minuto) che non tornava perfettamente a riposo e teneva aperta "l'aria" con conseguente abbassamento delle prestazioni sopratutto in montagna e consumi da petroliera. Prova a verificare anche tu la tensione del filo, magari un po' di sporco non lo fa scorrere bene e lo blocca. Non immagini quante visite dal meccanico prima di accorgerci che era quello. Una volta sistemato, candele sempre pulite e consumi tornati normali.
daviclo non è in linea   Rispondi quotando
Vecchio 13-05-2021, 10:15   #14
BruLele
Pivello Mukkista
 
Registrato dal: 21 Mar 2021
ubicazione: Nogara
predefinito

Nel solo giro che ho fatto, velocità media grossomodo 110 orari, ma sempre vento contrario teso, da pieno raso a tutte tacche spente, ma spia non ancora accesa, 22 litri di pieno nuovamente, ho fatto 350km. La mia monta scarico remus e centralina rapid. Penso sia grassa anche perchè in rilascio scoppietta
BruLele non è in linea   Rispondi quotando
Vecchio 13-05-2021, 11:00   #15
Skiv
Mukkista doc
 
Registrato dal: 25 Jun 2007
ubicazione: _
predefinito

Se scoppietta è magra, il consumo è analogo alla mia ex originale di fabbrica
Skiv non è in linea   Rispondi quotando
Vecchio 13-05-2021, 11:05   #16
yuza
Mukkista doc
 
L'avatar di yuza
 
Registrato dal: 22 Feb 2011
ubicazione: saronno
predefinito

22 litri mai messi neanche quando sono rimasto a secco...la std ha 21 litri di serbatoio e non si riesce neanche a consumarlo tutto perchè i tubi non pescano fino al fondo fondo
Ti hanno fregato al benzinaio? lol
__________________
Xjr1200 bombardata, R1200GS Adv Bialbero
yuza non è in linea   Rispondi quotando
Vecchio 13-05-2021, 16:07   #17
BruLele
Pivello Mukkista
 
Registrato dal: 21 Mar 2021
ubicazione: Nogara
predefinito

Cavoli, spero di no. Mi par di ricordare 22 litri, a filo del bocchettone sotto. Altra verifica da fare con più cura. Da manuale uso, dovrei vedere spia riserva accesa con ultime 2 tacche, se non erro. Io ho fatto alcuni chilometri con zero tacche, e spia ancora spenta.
BruLele non è in linea   Rispondi quotando
Vecchio 13-05-2021, 17:39   #18
smile50
Mukkista doc
 
L'avatar di smile50
 
Registrato dal: 03 Mar 2007
ubicazione: Grosseto
predefinito

Se decidi di farla controllare in officina, puoi provare qui Chiedi di Cristian.
__________________
R 1150 RT - R 1150 GS
un giorno senza sorriso è un giorno perso (Chaplin)
smile50 non è in linea   Rispondi quotando
Vecchio 13-05-2021, 20:36   #19
yuza
Mukkista doc
 
L'avatar di yuza
 
Registrato dal: 22 Feb 2011
ubicazione: saronno
predefinito

Sulla mia (x quel che vale) la riserva si accendeva quando restavano circa 4lt (rifornivo 16-16.5)
Ma dipende dal galleggiante, se è stato estratto il piatto pompa per cambiare il filtro benzina magari la posizione è imperfetta
Una volta sono rimasto a secco (385km fatti dal pieno) e ho rifornito 20lt e qualcosa, si sentiva un po’ di benzina sul fondo ma i tubi non la pescavano
__________________
Xjr1200 bombardata, R1200GS Adv Bialbero
yuza non è in linea   Rispondi quotando
Vecchio 14-05-2021, 07:52   #20
BruLele
Pivello Mukkista
 
Registrato dal: 21 Mar 2021
ubicazione: Nogara
predefinito

Yuza, spinto dal tuo dubbio, ho chiesto all'amico, mi ha rammentato il dato giusto, ovvero ho fatto 17 litri, non 22. Quindi sono sui 20km litro.
Smile, sei della zona Rezzato? Io a Virle ci vengo ad arrampicare!
BruLele non è in linea   Rispondi quotando
Vecchio 14-05-2021, 08:39   #21
gigibi
Mukkista doc
 
Registrato dal: 25 Jul 2012
ubicazione: brescia
predefinito

Quote:
Originariamente inviata da smile50 Visualizza il messaggio
qui Chiedi di Cristian.
Aglio89: garantito che Cristian te la sistema.
__________________
R 1200 GS 2010 - R 1250 GS Rallye 2021
gigibi non è in linea   Rispondi quotando
Vecchio 14-05-2021, 18:43   #22
smile50
Mukkista doc
 
L'avatar di smile50
 
Registrato dal: 03 Mar 2007
ubicazione: Grosseto
predefinito

@BruLele
No, però circolo anche da quelle parti. Mi sono rivolto a quell'officina, su suggerimento dato qui sul forum, dopo aver pellegrinato per altre incapacità.
Gentile, capace, ha risolto immediatamente, a me sconosciuto cliente di passaggio, una messa a punto, senza chiedere nulla.
__________________
R 1150 RT - R 1150 GS
un giorno senza sorriso è un giorno perso (Chaplin)
smile50 non è in linea   Rispondi quotando
Vecchio 14-05-2021, 23:18   #23
Aglio89
infante Mukkista
 
Registrato dal: 13 Jul 2020
ubicazione: Lombardia
predefinito

Grazie mille, magari valuterò di portarla da Cristian a fargi dare un occhiata ��
Aglio89 non è in linea   Rispondi quotando
Vecchio 15-05-2021, 08:39   #24
BruLele
Pivello Mukkista
 
Registrato dal: 21 Mar 2021
ubicazione: Nogara
predefinito

Una persona che va quindi premiata per disponibilità e competenza. In un'epoca di cialtroni è tanto. Passerò senz'altro pure io
BruLele non è in linea   Rispondi quotando
Vecchio 15-05-2021, 19:18   #25
smile50
Mukkista doc
 
L'avatar di smile50
 
Registrato dal: 03 Mar 2007
ubicazione: Grosseto
predefinito

E' la mia stessa opinione. Diversamente non mi sarei permesso di suggerirlo.
__________________
R 1150 RT - R 1150 GS
un giorno senza sorriso è un giorno perso (Chaplin)
smile50 non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 16:03.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2022, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it
noleggio HP ducati