noleggio HP BMW

Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer 4 valvole > R1100S - R1200S


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 13-04-2018, 15:27   #1
albertoperetti
Pivello Mukkista
 
L'avatar di albertoperetti
 
Registrato dal: 20 Jan 2016
ubicazione: vicenza
predefinito aria nel circuito frizione e freni

Buondì,
recentemente ho avuto problemi con la frizione, poi risolti spurgando l'impianto, anche se a detta del meccanico "continua a far bolle" e noto che si ammorbidisce anche la leva del freno.
Prima di tutto questo ho spostato i comandi più all'esterno del semimanubrio per fare spazio all'attacco del Tomtom, ruotando anche tutto il complesso leva-pompa. Oggi leggo sul libretto istruzioni:"Attenzione, se si modifica la posizione del serbatoio del liquido frizione/freni, l'aria può infilarsi nell'impiantodella frizione/frenante. Non ruotare nè i comandi sul manubrio nè il manubrio."
Può essere che avendo mosso tutto mi ciucci aria nell'impianto così da, dopo un certo numero di pompate, far si che la frizione non mi disinnesti la marcia?

Pubblicità

__________________
R 1200 S
ex F800S '11
ex Bandit 600S '00
albertoperetti non è in linea   Rispondi quotando
Vecchio 13-04-2018, 18:38   #2
caronte
Pivello Mukkista
 
Registrato dal: 30 Nov 2007
ubicazione: perugia
predefinito

ti sei risposto da solo
caronte non è in linea   Rispondi quotando
Vecchio 13-04-2018, 20:59   #3
pino59
Pivello Mukkista
 
L'avatar di pino59
 
Registrato dal: 23 Aug 2017
ubicazione: tra Piemonte e il Tavoliere
predefinito

a meno che tu non abbia ruotato il manubrio o i comandi di 180° non credo che sia quella la causa, altrimenti chi fa le penne dovrebbe spurgare dopo ogni uscita ... se entra aria è perché il circuito non è più "sigillato", cerca una perdita anche leggera da raccordi o giunture
__________________
R1150R (2001)
pino59 non è in linea   Rispondi quotando
Vecchio 14-04-2018, 09:37   #4
albertoperetti
Pivello Mukkista
 
L'avatar di albertoperetti
 
Registrato dal: 20 Jan 2016
ubicazione: vicenza
predefinito

no ok, ho ruotato di qualche grado, niente di più.
Se ci fossero perdite dovrei vedere liquido in terra?
__________________
R 1200 S
ex F800S '11
ex Bandit 600S '00
albertoperetti non è in linea   Rispondi quotando
Vecchio 14-04-2018, 10:51   #5
pino59
Pivello Mukkista
 
L'avatar di pino59
 
Registrato dal: 23 Aug 2017
ubicazione: tra Piemonte e il Tavoliere
predefinito

non sempre ... basta una piccola trasudazione da un punto qualsiasi del circuito o dall'attuatore.
__________________
R1150R (2001)
pino59 non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 04:34.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it