noleggio HP ducati

Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer 4 valvole > R1100S - R1200S


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 10-04-2018, 22:30   #1
nino.malu
infante Mukkista
 
Registrato dal: 10 Apr 2018
ubicazione: Padova
predefinito La 1200s a un cilindro...

Ciao a tutti,

ieri mattina, senza alcun preavviso, metto in moto la mia r1200s, e scopro che il cilindro sx non ne vuole sapere. Mettendo la chiave nel cruscotto ho notato che mi segnalava un allarme relativo alle batterie dell'antifurto, che però mi pareva assolutamente funzionante... poi si accende il simbolo di malfunzionamento del motore! Premo il pulsante di avviamento, e il motore accende senza esitazioni solo un cilindro, per poi spegnersi subito, naturalmente. Ho provato qualche avvio, togliendo e rimettendo la chiave, ma niente, tutto uguale, spie accese e monocilindrico.
A occhio, ho controllato se il cablaggio elettrico che arriva alla bobina del cilindro sx avesse qualche danno, ma non sono riuscito a trovare nulla di strano o fuori posto. Allora ho smontato le bobine di entrambi i cilindri e le ho invertite, e anche in questo caso stesso identico problema, il cilindro sx non ne vuole sapere. Niente fumate strane dallo scarico, niente rumori strani - tranne forse una specie di cigolìo all'accensione del quadro, una sorta di "fischio" elettrico calante, come di una batteria scarica, e che non mi era mai parso di notare prima.
La moto è sempre stata rimessata al coperto e sui cavalletti, e tra l'altro non ha mai dato problemi. Il giorno prima, devo dire, a un certo punto a un semaforo mi si era spenta, ma si era subito riaccesa senza problemi, e neanche dopo una sosta aveva dato segnali di una qualche malfunzionamento.
Mi domando dove possa essere il problema... possibile che la batteria della centralina dell'antifurto provochi un problema di questo genere? A qualcuno è capitato qualcosa di simile? Che siano le candele sporche (non ho potuto verificare perchè non ho la chiave giusta)?

Naturalmente portarla da un meccanico andando a un cilindro non se ne parla. Però prima di buttare via soldi per il carro attrezzi, vorrei capire se è un problema che si può risolvere anche senza doverla portare in officina.

Sono di Padova, e questa sarebbe la prima volta che dovrei portarla eventualmente in officina. Avete qualche indicazione per un'officina di vostra fiducia?

Grazie a tutti quelli che interverranno.

Pubblicità

nino.malu non è in linea   Rispondi quotando
Vecchio 11-04-2018, 06:21   #2
Riccardo_V6
Mukkista in erba
 
L'avatar di Riccardo_V6
 
Registrato dal: 09 Nov 2015
ubicazione: Bologna
predefinito

Up per nino...

La candela è l’unica cosa che non hai controllato ma da come la racconti sembra che il problema sia a monte....

Il motore a un cilindro può andare..non fate dei viaggi ma può andare...quindi almeno il carro attrezzi.....
__________________
Il piacere di guidare.....
Riccardo_V6 non è in linea   Rispondi quotando
Vecchio 23-04-2018, 18:47   #3
nino.malu
infante Mukkista
 
Registrato dal: 10 Apr 2018
ubicazione: Padova
predefinito

Devo ringraziare @vm5 per la sua disponibilità. Purtroppo in questo periodo ero veramente pieno di impegni e non mi era assolutamente facile coordinarmi, e non mi andava di approfittare della disponibilità.
Comunque solo oggi sono riuscito a portare la mia moto in officina, sono in attesa di una diagnosi. Se può interessare, quando sarò venuto a capo della questione, vi farò sapere. Intanto, incrocio le dita, sperando di evitare il salasso...
nino.malu non è in linea   Rispondi quotando
Vecchio 28-04-2018, 16:18   #4
nino.malu
infante Mukkista
 
Registrato dal: 10 Apr 2018
ubicazione: Padova
predefinito

Ripresa la moto stamattina in concessionaria dove mi hanno cambiato lo spinotto dell'iniettore sx. C'è stato un danno, mi dicono, difficilmente dovuto alle vibrazioni, più probabilmente per un qualche "strattone". Avendola lasciata parcheggiata in strada di notte, è possibile che qualche defi*****e l'abbia manomesso, forse anche appositamente. Mi dicevano che lo stesso problema si è verificato pochi giorni fa con due GS che i proprietari avevano lasciato incustodite in spiaggia a Sottomarina. Stesso problema: spinotto danneggiato, anche se apparentemente intatto.

Quanta pazienza...

Intanto, la mia amata Esse mi è ritornata in forma. Saluti a tutti!
nino.malu non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 04:44.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it