noleggio HP ducati

Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer 4 valvole > R1100S - R1200S


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 30-01-2009, 11:25   #1
piega998
Utente BANNATO dal forum
 
Registrato dal: 30 Jan 2008
ubicazione: Roma
predefinito Problemi gravi della R1200S.

Il titolo è allarmate, sia per attirare l'attenzione che per brevità.
Vorrei sapere dai possessori di questo modello, problemi di malfunzionamento gravi rilevati o nei quali si è incappati, mi riferisco per esempio a problemi analoghi e della stessa portata avuti con l'EWS o altri simili.
Riguardo a questo un concessionario mi spiegava che ne sono afflitte le BMW che vanno dal 2006 al 2007 a spot.
L'inchiesta è anche tardiva perchè ne dovrei prendere una domani, ma tanto per sapere di che morte si può morire.
Grazie

Pubblicità

piega998 non è in linea   Rispondi quotando
Vecchio 30-01-2009, 11:58   #2
GHIAIA
Presidentessa del Fiat Duna Fanclab
 
L'avatar di GHIAIA
 
Registrato dal: 08 Jun 2005
ubicazione: Val di Susa (NO TAV!)
predefinito

R1200S, marzo 2007
45.000km

NESSUN PROBLEEEEMAAA!!! (sgraaattt)

L'EWS è un problema diffuso alle BMW 1200, ma non è matematico che tu ce l'abbia.. anzi spesso prima di consegnartela fanno una specie di "richiamino" interno
__________________
R1200S "Adelante Boxer, con juicio"
MTS PP - SX250R - EXC400
QDE TRANS-PORT TEAM... LA KASTA
GHIAIA non è in linea   Rispondi quotando
Vecchio 30-01-2009, 13:26   #3
NICOTACOS
Mukkista doc
 
L'avatar di NICOTACOS
 
Registrato dal: 30 Jul 2007
ubicazione: Reggio Emilia
predefinito

Se non avrai risposte non pensare che ti abbiamo snobbato
NICOTACOS non è in linea   Rispondi quotando
Vecchio 30-01-2009, 13:28   #4
Il Veterinario
Mukkista doc
 
L'avatar di Il Veterinario
 
Registrato dal: 02 Sep 2005
ubicazione: Pian Camuno (Bs)
predefinito

ZERO PROBLEMI!

LE 1200 S SONO POCHE E VANNO TUTTE BENE!!!!!!




Ciao
__________________
EX F 650 GS "La roboante"
EX R 1100 S
EX R 1200 S "Chiquita"
www.facebook.com/roncheibrewery
Il Veterinario non è in linea   Rispondi quotando
Vecchio 30-01-2009, 14:14   #5
Diabolerik
Mukkista in erba
 
L'avatar di Diabolerik
 
Registrato dal: 07 Jan 2007
ubicazione: Legnano
predefinito

Sostituzione EWS perchè rientrava nel lotto di quelle a rischio, ma non mi ha mai lasciato a piedi (sgrat sgrat)
__________________
DiabolErik
R1200S Red-Titansilver
Diabolerik non è in linea   Rispondi quotando
Vecchio 30-01-2009, 14:31   #6
immamai
Mukkista
 
Registrato dal: 13 Dec 2008
ubicazione: riccione
predefinito

Io ho avuto dei problemi dopo il tagliando a 1500 km dopo l'aggiornamento delle centraline non tiene ben e il minimo e si spegne ma mimhanno assicurato che appena hanno una soluzione mettono tutto a posto ..l'erogazione però è a posto tutto va bene tranne quel problemino che poi a caldo non si sente più......allora per il mega raduno???dai organizziamo che spettacolo...
__________________
BMW R1200S blak mamba
immamai non è in linea   Rispondi quotando
Vecchio 30-01-2009, 14:32   #7
immamai
Mukkista
 
Registrato dal: 13 Dec 2008
ubicazione: riccione
predefinito

scusate a15000 nona1500
__________________
BMW R1200S blak mamba
immamai non è in linea   Rispondi quotando
Vecchio 30-01-2009, 15:34   #8
Plo
Mukkista doc
 
L'avatar di Plo
 
Registrato dal: 05 Mar 2007
ubicazione: Ovunque
predefinito

50000Km

Batteria
__________________
Il Notaio
Plo non è in linea   Rispondi quotando
Vecchio 30-01-2009, 16:04   #9
GHIAIA
Presidentessa del Fiat Duna Fanclab
 
L'avatar di GHIAIA
 
Registrato dal: 08 Jun 2005
ubicazione: Val di Susa (NO TAV!)
predefinito

Certo Plo, perchè non la usi mai....
__________________
R1200S "Adelante Boxer, con juicio"
MTS PP - SX250R - EXC400
QDE TRANS-PORT TEAM... LA KASTA
GHIAIA non è in linea   Rispondi quotando
Vecchio 30-01-2009, 16:10   #10
Stefano63
Romagnolo doc
 
L'avatar di Stefano63
 
Registrato dal: 24 Dec 2004
ubicazione: Forlimpopoli (Romagna Über Alles)
predefinito

Ha un grosso problema.......................................cre a dipendenza.
Lamps Stefano.
__________________
Crazy for BMW.
BMW R1150GS Adventure
BMW K100RS 16V
BMW R1200GS Triple Black
Stefano63 non è in linea   Rispondi quotando
Vecchio 30-01-2009, 16:16   #11
Diabolerik
Mukkista in erba
 
L'avatar di Diabolerik
 
Registrato dal: 07 Jan 2007
ubicazione: Legnano
predefinito

Quote:
Originariamente inviata da Plo Visualizza il messaggio
50000Km

Batteria
Ha ragione Giada, è già la seconda che cambi
__________________
DiabolErik
R1200S Red-Titansilver
Diabolerik non è in linea   Rispondi quotando
Vecchio 30-01-2009, 16:21   #12
MUMU
non più in incognito
 
L'avatar di MUMU
 
Registrato dal: 02 May 2006
ubicazione: giù al nord
predefinito

112.000 e nessun problema, neanche l'EWS
.
.
.
.
.
.
.
.
.
.
.
.

Sorry,
pensavo di scrivere nella stanza dei Kappa.
__________________
Suzuki GSF 1250 S
QDE TRANS-PORT TEAM.... LA KASTA
MUMU non è in linea   Rispondi quotando
Vecchio 30-01-2009, 16:29   #13
Diabolerik
Mukkista in erba
 
L'avatar di Diabolerik
 
Registrato dal: 07 Jan 2007
ubicazione: Legnano
predefinito

Quote:
Originariamente inviata da UMUM Visualizza il messaggio
112.000 e nessun problema, neanche l'EWS
.
.
.
.
.
.
.
.
.
.
.
.

Sorry,
pensavo di scrivere nella stanza dei Kappa.

Grazie, non ce l'hai l'EWS
__________________
DiabolErik
R1200S Red-Titansilver
Diabolerik non è in linea   Rispondi quotando
Vecchio 30-01-2009, 17:13   #14
PIERO S
Mukkista doc
 
L'avatar di PIERO S
 
Registrato dal: 03 May 2005
ubicazione: Sistiana Mare (TS)
predefinito

...il sarcasmo era più fino.....

però con la mia 1100 la solita lampadina anabagliante e il cuscinetto del mozzo posteriore (SGRAAAAT!!!)
__________________
R1100S LAPRIMA, R1200S LAFRANZREPLIKA
www.fiso.it
PIERO S non è in linea   Rispondi quotando
Vecchio 30-01-2009, 17:15   #15
THE RED S---
Mukkista doc
 
L'avatar di THE RED S---
 
Registrato dal: 04 Nov 2008
ubicazione: FORLI'
predefinito

o ho avuto dei problemi dopo il tagliando a 1500 km dopo l'aggiornamento delle centraline non tiene ben e il minimo e si spegne ma mimhanno assicurato che appena hanno una soluzione mettono tutto a posto!!!! UEI.. una esse che fa le bizze come la mia....finora sostituzione di....sempre in garanzia....bobine . candele , batteria , due mappature in fine sella rossa Domanda se non e' troppo difficile ...la testa che si vede dietro le bobine e' tutta nera o ha il bordo grigio?
THE RED S--- non è in linea   Rispondi quotando
Vecchio 30-01-2009, 19:29   #16
mascalzone_latino69
Mukkista doc
 
L'avatar di mascalzone_latino69
 
Registrato dal: 21 Oct 2008
ubicazione: Latitudine 45°17'9"96 N Longitudine 09°42'29"88 E (CR)
predefinito

beh diciamo che il primo anno ha fatto un pò i capricci la mia !!
telecomando da rimappare perchè dopo 10gg non si inseriva più,
motorino d'avviamento...e in fine il volano (sostituito perchè in accensione faceva uno strano rumore metallico,e sia a me che al tecnico bmw non piaceva!)
cmq tutto in garanzia per fortuna del mio portafoglio !!!
dopo di che....più nulla...
__________________
da S>a>HP..la mia special.('07..85000km)
mascalzone_latino69 non è in linea   Rispondi quotando
Vecchio 30-01-2009, 20:48   #17
cfranz
Pivello Mukkista
 
L'avatar di cfranz
 
Registrato dal: 12 May 2007
ubicazione: Italia Rosignano Solvay - LIVORNO-
predefinito

15K km e per ora niente da segnalare......sgrat sgrat
__________________
Dr. Franz
BMW R1100S/1200S
DUCATI MTS 1200S 2016
BMW R1200GS RALLYE
cfranz non è in linea   Rispondi quotando
Vecchio 30-01-2009, 21:37   #18
Luponero
Mukkista doc
 
L'avatar di Luponero
 
Registrato dal: 10 Apr 2007
ubicazione: Lazio
predefinito

Nessun problema, 6.000 km.
__________________
R1200S,Honda VFR1200,Yamaha R1, R1200GS TB.
Harley Road King 103", S1000XR

VADA A BORDO CAZZO!
Luponero non è in linea   Rispondi quotando
Vecchio 30-01-2009, 22:01   #19
ISIMAX
Mukkista
 
L'avatar di ISIMAX
 
Registrato dal: 19 Aug 2008
ubicazione: Marcon
predefinito

11500km x ora tutto ok....a parte dischi ovalizzati a 5000km ma risolto il problema sostituiti con altri braking!!!
__________________
R1100GS,R5 GT turbo...
ISIMAX non è in linea   Rispondi quotando
Vecchio 31-01-2009, 09:10   #20
Mikele
Pivello Mukkista
 
Registrato dal: 14 Nov 2008
ubicazione: Cagliari
predefinito

a 5000 km è partito un sensore dell'abs, sostituzione in garanzia, ma niente di grave....
Mikele non è in linea   Rispondi quotando
Vecchio 31-01-2009, 14:46   #21
immamai
Mukkista
 
Registrato dal: 13 Dec 2008
ubicazione: riccione
predefinito

ha i coperchi in carbono che non coprono tutta la testa quindi si vede un pò di grigio che provvederò di elimare verniciandolo.........comunque anche la mia esse fa un rumore metallico quando la matto in moto e la sella perchè l'hai cambiata???
__________________
BMW R1200S blak mamba
immamai non è in linea   Rispondi quotando
Vecchio 31-01-2009, 16:38   #22
THE RED S---
Mukkista doc
 
L'avatar di THE RED S---
 
Registrato dal: 04 Nov 2008
ubicazione: FORLI'
predefinito

Quote:
Originariamente inviata da immamai Visualizza il messaggio
ha i coperchi in carbono che non coprono tutta la testa quindi si vede un pò di grigio che provvederò di elimare verniciandolo.........comunque anche la mia esse fa un rumore metallico quando la matto in moto e la sella perchè l'hai cambiata???
la sella! cambiata perche' si era crepata nei lati - la parte grigia alludevo ai bordi delle bobine che si vedono da dietro il cappuccio della candela , ho notato che quelli che mi hanno messo nuovi sono tutti neri . cosi' tutti quelli montati nei boxser di ultima generazione " ho fatto questa domanda per curiosita' "
THE RED S--- non è in linea   Rispondi quotando
Vecchio 31-01-2009, 20:40   #23
paolo chiaraluna
Mukkista doc
 
L'avatar di paolo chiaraluna
 
Registrato dal: 10 Feb 2004
ubicazione: Tra Viamaggio e Bocca Serriola
predefinito

20.000 km. Che io sappia nessun problema con il precedente proprietario ne con me; nemmeno Ews poichè la mia, maggio 2006 non rientra nei lotti con questa magagna.
ieri ho fatto il tagliando da Andreini moto di Arezzo. Il mekka mi diceva che questo modello non ha mai avuto problemi. Basta fare gli aggiornamenti previsti dalla casa.
__________________
Bmw S1000 RR
Triumph Speed Triple R
Moto Guzzi California 1100
paolo chiaraluna non è in linea   Rispondi quotando
Vecchio 01-02-2009, 13:09   #24
mascalzone_latino69
Mukkista doc
 
L'avatar di mascalzone_latino69
 
Registrato dal: 21 Oct 2008
ubicazione: Latitudine 45°17'9"96 N Longitudine 09°42'29"88 E (CR)
predefinito

Quote:
Originariamente inviata da paolo chiaraluna Visualizza il messaggio
Il mekka mi diceva che questo modello non ha mai avuto problemi. Basta fare gli aggiornamenti previsti dalla casa.
ciao Paolo,ma quali sarebbero questi aggiornamenti e cosa riguarderebbero?
io i problemi li ho avuti tutti nei primi 20K km !

..forse tu li hai scampati e se li è beccati tutti il primo proprietario !

anche la mia è un '06...EWS ??..boh !..mai avuto problemi, almeno quello !!! (sgrat)
__________________
da S>a>HP..la mia special.('07..85000km)
mascalzone_latino69 non è in linea   Rispondi quotando
Vecchio 01-02-2009, 13:20   #25
paolo chiaraluna
Mukkista doc
 
L'avatar di paolo chiaraluna
 
Registrato dal: 10 Feb 2004
ubicazione: Tra Viamaggio e Bocca Serriola
predefinito

Io ne ho fatti due venerdì scorso, al tagliando: uno riguarda la tubazione freno (rischio sfregamento); un altro un o-ring da cambiare.
Il precedente proprietario ne aveva fatto un altro che non ricordo.
__________________
Bmw S1000 RR
Triumph Speed Triple R
Moto Guzzi California 1100
paolo chiaraluna non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 04:44.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it