APARTS

Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > 4 e 6 cilindri Frontemarcia > S1000 XR


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 29-11-2018, 15:43   #1
chiccobel
Mukkista
 
L'avatar di chiccobel
 
Registrato dal: 09 Sep 2009
ubicazione: brescia
predefinito Cambio quick shift

Domanda: capita anche a voi di scalare marcia quando andate un po' allegri e, utilizzando il quick shift, la marcia inferiore non entra, o almeno non entra al primo tentativo? Ho notato che mi capita a volte, ma sempre quando il gas è in completo rilascio, mentre è sufficiente che io lo "apra" anche solo di un millimetro, per favorire l'ingresso della marcia inferiore senza problemi. Secondo voi c'è qualcosa di settato male o è giusto che sia così?

Pubblicità

__________________
Vespa 50,HondaXL 600,Dominator 650,BMW GS1000,BMW GS1150,BMW R1200R,BMW S1000XR:che spettacolo!!
chiccobel non è in linea   Rispondi quotando
Vecchio 29-11-2018, 17:22   #2
giamba1119
Pivello Mukkista
 
Registrato dal: 28 May 2017
ubicazione: Eraclea
predefinito

Ciao. A me capita la stessa cosa, ma solo dall'ultimo tagliando. Era una delle cose che mi ero segnato di chiedere alla prima occasione al concessionario.


Inviato dal mio MI MAX 2 utilizzando Tapatalk
giamba1119 non è in linea   Rispondi quotando
Vecchio 29-11-2018, 23:45   #3
Manera
Mukkista in erba
 
L'avatar di Manera
 
Registrato dal: 08 Jun 2013
ubicazione: Lugo (Ravenna)
predefinito

mai capitato, è perfetta!
__________________
XR ....2016 RacingRed, ex Multistrada 1200, ex Speed triple ABS... e tante altre
Manera non è in linea   Rispondi quotando
Vecchio 30-11-2018, 02:13   #4
Emiz
Pivello Mukkista
 
Registrato dal: 03 Aug 2018
ubicazione: ROMA
predefinito

Mai capitato nemmeno a me



Inviato dal mio iPhone utilizzando Tapatalk
Emiz non è in linea   Rispondi quotando
Vecchio 30-11-2018, 09:12   #5
bagna
Mukkista in erba
 
L'avatar di bagna
 
Registrato dal: 07 Sep 2016
ubicazione: Imola
predefinito

Pure a me non capita ... Aumenta e scala da dio !
__________________
HONDA CBF 1000 ST -> S 1000 XR
Curve tornanti e lasagne !!!
bagna non è in linea   Rispondi quotando
Vecchio 30-11-2018, 09:37   #6
chiccobel
Mukkista
 
L'avatar di chiccobel
 
Registrato dal: 09 Sep 2009
ubicazione: brescia
predefinito

Nulla di abnorme, ma quando capita con forti decelerazioni, non è bellissimo anche se ormai lo so e ci ho preso la mano. Chiederò in concessionaria alla prima occasione
__________________
Vespa 50,HondaXL 600,Dominator 650,BMW GS1000,BMW GS1150,BMW R1200R,BMW S1000XR:che spettacolo!!
chiccobel non è in linea   Rispondi quotando
Vecchio 06-12-2018, 20:54   #7
chiccobel
Mukkista
 
L'avatar di chiccobel
 
Registrato dal: 09 Sep 2009
ubicazione: brescia
predefinito

...mi aspettavo qualche delucidazione tecnica, ma nessuno dice nulla...
__________________
Vespa 50,HondaXL 600,Dominator 650,BMW GS1000,BMW GS1150,BMW R1200R,BMW S1000XR:che spettacolo!!
chiccobel non è in linea   Rispondi quotando
Vecchio 06-12-2018, 22:40   #8
giamba1119
Pivello Mukkista
 
Registrato dal: 28 May 2017
ubicazione: Eraclea
predefinito

Purtroppo devo ancora sentire il conce e non so il motivo tecnico di questo comportamento - lo farò con i 30k km.e chiederò. Comunque, prima del tagliando dei 20k, non ho mai avuto problemi di cambio duro. Ora fa fatica in scalata, se si fa una guida allegra, e mi manca sempre la folle tra la prima e la seconda quando mi fermo (questo a prescindere dall'andatura): devo sempre provare più volte per inserirla - la cosa assurda, invece, che mi accade spessissimo è che quando tiro le marce e poi riparto tirando la prima, mi entra molto spesso la folle e non la seconda. Poco male, se non per la sgasata. Sono comportamenti che non ho trovato su altri forum, quindi presumo sia qualcosa legato al mio modello: quando farò il terzo tagliando, farò fare un controllo (anche se so che quando di va dal dentista, passa il mal di denti.... ). Vi saprò dire questa estate.
Ciao



Inviato dal mio MI MAX 2 utilizzando Tapatalk
giamba1119 non è in linea   Rispondi quotando
Vecchio 07-12-2018, 10:59   #9
bagna
Mukkista in erba
 
L'avatar di bagna
 
Registrato dal: 07 Sep 2016
ubicazione: Imola
predefinito

forse va fatto il reset del cambio ... ho letto penso proprio in questo forum la procedura per eseguirlo. magari appunto basta solo registrarlo da zero. Controlla che non ci sia sporcizia attorno la leva e il sensore
__________________
HONDA CBF 1000 ST -> S 1000 XR
Curve tornanti e lasagne !!!
bagna non è in linea   Rispondi quotando
Vecchio 07-12-2018, 14:33   #10
giamba1119
Pivello Mukkista
 
Registrato dal: 28 May 2017
ubicazione: Eraclea
predefinito

Provo. Grazie per la dritta

Inviato dal mio MI MAX 2 utilizzando Tapatalk
giamba1119 non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 23:04.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it