Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer Aria Acqua > R1200GS LC R1200 ADV LC R1250GS e R1250ADV


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 02-01-2023, 11:40   #376
raffa63
Pivello Mukkista
 
Registrato dal: 25 Feb 2021
ubicazione: Siracusa
predefinito

@azzeta
Via, io ti seguirò a ruota perchè prox giorni pec al concessionario.

Pubblicità

raffa63 non è in linea   Rispondi quotando
Vecchio 08-01-2023, 14:12   #377
Slim_
Mukkista doc
 
L'avatar di Slim_
 
Registrato dal: 16 Feb 2016
ubicazione: qui
predefinito

Quote:
Originariamente inviata da azzeta Visualizza il messaggio
.... conclusione che il problema fosse stato risolto con l'aggiornamento SW dalla versione 019 alla 021 o 022. @Slim_ non eri tu uno dei primi ad aver trovato miglioramenti dopo questo?
Grazie per gli interventi. ...
si, miglioramenti ci sono stati, nel senso che non mi più lasciato a piedi, ma come ho già detto, la difficoltà/sforzo ad ogni avviamento era ben avvertibile, cosa non presente nè sui GS precedenti nè sulla Adv 2021.
__________________
-
Slim_ non è in linea   Rispondi quotando
Vecchio 29-01-2023, 22:52   #378
Massimo 7.0
Mukkista
 
L'avatar di Massimo 7.0
 
Registrato dal: 03 Apr 2016
ubicazione: Firenze
predefinito

Tornato stasera dall’elefante, batteria al litio promossa, dopo 3 notti passate al freddo con temperature anche di -9 non ha fatto storie ad avviare la moto sempre al primo colpo.
__________________
NineT Gs hp
Mai sottovalutare la prevedibilità della stupidità umana
Massimo 7.0 non è in linea   Rispondi quotando
Vecchio 29-01-2023, 23:18   #379
azzeta
Mukkista
 
L'avatar di azzeta
 
Registrato dal: 28 Jun 2014
ubicazione: Marche
predefinito

Sono felice di leggerlo, proprio per aver letto della tua scelta e leggendo poi le caratteristiche, ho seguito la tua scia e acquistato la stessa.
Grazie,
Andrea

Inviato dal mio HMA-L29 utilizzando Tapatalk
azzeta non è in linea   Rispondi quotando
Vecchio 30-01-2023, 12:01   #380
punkeroso
Pivello Mukkista
 
L'avatar di punkeroso
 
Registrato dal: 31 May 2016
ubicazione: Roma
predefinito

Temo che anche la mia batteria, dopo 3 anni e mezzo di onorato servizio stia per lasciarmi e sarei molto tentato da questa Aliant.

Ho letto di gente aver preso la YLP14 a 130... ma dove? Non la trovo sotto i 160...

Grazie
punkeroso non è in linea   Rispondi quotando
Vecchio 30-01-2023, 13:01   #381
gianvi
Pivello Mukkista
 
Registrato dal: 19 Jan 2014
ubicazione: Abruzzo
predefinito

Dopo tre batterie originali, l'ultima delle quali durata due mesi, sto provando la litio BC BCTZ14S-FP ed effettivamente ha più spunto, ad ogni modo ora proverò anche a sostituire il relais di avviamento per capire se nelle condizioni più critiche (avviamento a caldo dopo una breve sosta) migliora qualcosa.
gianvi non è in linea   Rispondi quotando
Vecchio 30-01-2023, 17:59   #382
gianvi
Pivello Mukkista
 
Registrato dal: 19 Jan 2014
ubicazione: Abruzzo
predefinito

[...]

Sono d'accordo, per me è assurdo avere una moto, oltretutto di questo prezzo, che ogni volta che provo a riaccenderla a caldo non so se possiamo partire subito o aspettare comodamente tre quarti d'ora...

Ultima modifica di managdalBronson; 30-01-2023 a 22:32 Motivo: art. 3 regolamento
gianvi non è in linea   Rispondi quotando
Vecchio Ieri, 00:42   #383
azzeta
Mukkista
 
L'avatar di azzeta
 
Registrato dal: 28 Jun 2014
ubicazione: Marche
predefinito

Quote:
Originariamente inviata da punkeroso Visualizza il messaggio
Ho letto di gente aver preso la YLP14 a 130... ma dove? Non la trovo sotto i 160...
Io l'ho presa sulla baya, 153 euro di listino con spedizione gratuita, meno il 10% di promozione che trovi anche ora. Se vuoi ti mando il link in mp.
Andrea

Inviato dal mio HMA-L29 utilizzando Tapatalk
azzeta non è in linea   Rispondi quotando
Vecchio Ieri, 10:18   #384
punkeroso
Pivello Mukkista
 
L'avatar di punkeroso
 
Registrato dal: 31 May 2016
ubicazione: Roma
predefinito

Magari, grazie mille @azzeta
punkeroso non è in linea   Rispondi quotando
Vecchio Ieri, 16:38   #385
raffa63
Pivello Mukkista
 
Registrato dal: 25 Feb 2021
ubicazione: Siracusa
predefinito

Andato sul sito Aliant ho cercato in base al modello, ho trovato per la R1200R, io ho la R1250R, la YLP18 che è maggiore capacità rispetto alla YLP14.
Sarebbe meglio prendere la YLP18 per essere al sicuro.
Sempre considerando che BMW se la ride.
raffa63 non è in linea   Rispondi quotando
Vecchio Ieri, 19:11   #386
Achille
Portatore sano di pompa
 
L'avatar di Achille
 
Registrato dal: 20 Sep 2005
ubicazione: Sicilia
predefinito

Quote:
Originariamente inviata da gianvi Visualizza il messaggio
... ad ogni modo ora proverò anche a sostituire il relais di avviamento
Scusate il parziale OT.
Dove trovo qualche informazione in più sul relais?
Grazie



Inviato dal mio STK-L21 utilizzando Tapatalk
__________________
GS 1200 ADV 30' Leonardo l'Americano Edition
Achille non è in linea   Rispondi quotando
Vecchio Ieri, 20:08   #387
gianvi
Pivello Mukkista
 
Registrato dal: 19 Jan 2014
ubicazione: Abruzzo
predefinito

Se ti riferisci alla sostituzione bastano 5 minuti, il relais di avviamento si trova dietro la fiancatina sinistra (sul lato opposto alla batteria,), è montato a incastro ed è sufficiente scollegare un connettore e i due cavi. Ovviamente dopo aver scollegato il negativo dalla batteria. Se serve a migliorare lo spunto in avviamento è tutto da dimostrare, io nei prossimi giorni provo e vedremo se cambia qualcosa.
gianvi non è in linea   Rispondi quotando
Vecchio Ieri, 21:03   #388
azzeta
Mukkista
 
L'avatar di azzeta
 
Registrato dal: 28 Jun 2014
ubicazione: Marche
predefinito

Il problema è che la YLP18 costa quasi il doppio

Inviato dal mio HMA-L29 utilizzando Tapatalk
azzeta non è in linea   Rispondi quotando
Vecchio Oggi, 16:55   #389
raffa63
Pivello Mukkista
 
Registrato dal: 25 Feb 2021
ubicazione: Siracusa
predefinito

@azzeta
ma se la YLP18 costa quasi il doppio e però è più performante ne varrebbe la pena in modo da non avere più il patema se la moto si avvia o meno.

Oggi ho utilizzato la moto, la batteria non è più sotto mantenitore da fine dicembre, si è avviata anche se con una incertezza. Sosta di 3/4 h si è riavviata.
Rientrato in garage ho provato a fare tre avvii, uno di seguito all'altro, è partita.
Ho notato però la comparsa dei tre segni --- ul TFT in luogo dello 0.
raffa63 non è in linea   Rispondi quotando
Vecchio Oggi, 20:25   #390
mauri60
Pivello Mukkista
 
Registrato dal: 20 May 2014
ubicazione: san
predefinito

Ho visto che la batteria originale ioni litio e di 10ah
Vi risulta
mauri60 non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 20:55.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2023, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it
noleggio HP ducati