SKIN donneinsella inverno 2017

APARTS


Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer Aria Acqua > R1200RS LC


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 06-09-2017, 20:49   #1
happyfox
Mukkista in erba
 
L'avatar di happyfox
 
Registrato dal: 26 Mar 2012
ubicazione: Sora (FR)
predefinito Incertezza o spegnimento al minimo... RISOLTO!

Da un po' di tempo, ma il problema si era accentuato intorno ai 30 mila km (senza essere risolto al tagliando dei 30 mila, nonostante l'avessi evidenziato al meccanico) notavo una certa incertezza di funzionamento al minimo della R1200 RS, che portava il motore a spegnersi (o spesso solo a minacciarlo) nel momento in cui si cercava di ripartire con il motore sotto i 1800 g/min.
Dopo aver fatto finalmente provare la moto al conce BMW di persona, mi ha preso un appuntamento e mi ha aggiornato il software del sistema di accensione (la moto è stata attaccata al computer per una mezz'ora; il tutto per 28 euro): il problema è stato risolto.
Adesso la moto va benissimo e riprende anche da sotto i mille giri!
Ero rimasto un po' intimorito da due-tre "scherzetti" (spegnimento) che mi aveva fatto e la stavo usando sempre di meno... Il tutto per una stupida "softwareata"!:
Sono stato in viaggio in coppia quest'estate in Norvegia (ecco il link del viaggio: http://www.quellidellelica.com/vbfor...d.php?t=477725), ma sono andato con l'FJR, anche per questo motivo.

__________________
Gaetano
BMW R1200 RS 2015 (grigio-nera) & Yamaha FJR1300 AE 2014 (nera)

Ultima modifica di happyfox; 06-09-2017 a 20:52
happyfox non è in linea   Rispondi quotando
Vecchio 07-09-2017, 14:54   #2
santino
Pivello Mukkista
 
L'avatar di santino
 
Registrato dal: 24 May 2009
ubicazione: Mi prov
predefinito

Forse era un problema analogo a questo che affliggeva l'RT durante il long test

http://www.motociclismo.it/prova-di-...30000-km-68145

"Tra le notazioni registrate fin qui durante il Long Test, c’è quella riferita ad una incertezza di funzionamento al minimo che portava il motore a spegnersi al momento di ripartire dai semafori o dagli stop. Se si andava via "allegri" nessun problema, ma se si usava con rispetto l'acceleratore… "ciuff" e il bicilindrico si spegneva. Con il tagliando dei 30.000 km, con la moto controllata nella officina della concessionaria BMW di Milano (come ogni 10.000 km), l'inconveniente è scomparso, dopo che il sistema di accensione-iniezione ha ricevuto un aggiornamento del software. "
santino non è in linea   Rispondi quotando
Vecchio 07-09-2017, 15:10   #3
happyfox
Mukkista in erba
 
L'avatar di happyfox
 
Registrato dal: 26 Mar 2012
ubicazione: Sora (FR)
predefinito

In effetti, tale e quale; d'altra parte il motore è lo stesso!
__________________
Gaetano
BMW R1200 RS 2015 (grigio-nera) & Yamaha FJR1300 AE 2014 (nera)
happyfox non è in linea   Rispondi quotando
Vecchio 08-09-2017, 12:30   #4
neodyd
Pivello Mukkista
 
Registrato dal: 03 Sep 2008
ubicazione: Genova
predefinito

Lameto anche io la stessa problematica a motore caldo e in ripartenza.
anche l'on/off si è leggermete accentuato e il tagliando deve essere fatto entro i prox 2k km.
Mi fa specie che se sia un problema di software (quindi congenito) anche a garanzia scaduta si debba pagare l'aggiornamento. Ma sono di Genova, quindi sarà solo dovuto alla spilorceria :-)
__________________
<Dio è morto> Friedrich Nietzsche -- <No, è Nietzsche che è morto> DIO
neodyd non è in linea   Rispondi quotando
Vecchio 08-09-2017, 13:07   #5
folagana
Mukkista in erba
 
L'avatar di folagana
 
Registrato dal: 17 Oct 2007
ubicazione: Milazzo
predefinito

@happyfox

grazie per la segnalazione

c'è un thread per il tagliando dei 30.000 ti spiacerebbe descrivere che lavori ti hanno fatto e quanto hai pagato?
folagana non è in linea   Rispondi quotando
Vecchio 09-09-2017, 19:10   #6
happyfox
Mukkista in erba
 
L'avatar di happyfox
 
Registrato dal: 26 Mar 2012
ubicazione: Sora (FR)
predefinito

@folagana: mi spiace ma non ricordo adesso; avevo fatto il tagliando dei 30 mila verso maggio e da allora ho percorso circa 3 mila km (tutti gli altri li ho fatti con l'FJR).
__________________
Gaetano
BMW R1200 RS 2015 (grigio-nera) & Yamaha FJR1300 AE 2014 (nera)
happyfox non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 10:14.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2017, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it