Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer Aria Acqua > R1200RT LC e R1250RT


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 27-07-2020, 13:45   #1
Seven62
Pivello Mukkista
 
Registrato dal: 10 Sep 2013
ubicazione: Bassano del Grappa
predefinito Perdita di potenza

Ciao a tutti
premetto R 1250 RT anno 2019 km 11000, ieri andando verso passo Fedaia (Marmolada) salendo da Alleghe, nell'ultimo tratto dove c'è un forte pendenza del 15%, ad un certo punto la moto ha cominciato a perdere colpi e non saliva di giri, avevo la mappa in road. Ho provato a cambiare mappa in Dynamic ma faceva lo stesso, in seconda non saliva oltre i 5000 giri, sembrava strozzata e perdeva colpi. Sul cruscotto però non si è accesa alcuna spia.
Al ritorno, ho provato a tirarla, ed il tutto sembrava normale.
Qualcuno di voi ha avuto un problema simile?
Inoltre dopo il tagliando dei 10000 è comparsa una vibrazione sulla leva della frizione, cioè quando tiro la leva si percepisce una vibrazione alla mano come ci fosse qualosa che vibra all'interno del motore.
Vi ringrazio se mi date delle info.
Grazie
seven

Pubblicità

Seven62 non è in linea   Rispondi quotando
Vecchio 27-07-2020, 13:58   #2
il franz
Mukkista doc
 
L'avatar di il franz
 
Registrato dal: 29 Jul 2002
ubicazione: Sesto San Giovanni
predefinito

L'unica cosa che posso pensare è che era così ripido che un sensore l'ha letto come impennata.
__________________
R1250RT - 21.000 km
il franz non è in linea   Rispondi quotando
Vecchio 27-07-2020, 16:43   #3
ilanp
Mukkista
 
Registrato dal: 07 Aug 2007
ubicazione: Povegliano
predefinito

fatta più di una volta, ripida si ma non da impennata
ilanp non è in linea   Rispondi quotando
Vecchio 27-07-2020, 18:03   #4
drop
Mukkista in erba
 
Registrato dal: 11 Jan 2012
ubicazione: Lombardia
predefinito

La scorsa settimana a causa di un pieno di benzina sporca la moto ha manifestato notevoli battiti in testa. Fortunatamente nello stesso giorno un percorso in autostrada ha aiutato a rientrare in valori di quasi normalità negli scoppi.
Purtroppo questo a creato una disfunzione nel sensore dell'albero a camme.
Le continue alterazioni di regime hanno causato che i valori di rotazione e la funzionalità della fasatura variabile non fossero gestiti correttamente dalla centralina e dando gas il motore non salisse di giri come se si fosse installato un controllore di velocità.
Questo aspetto non si è verificato costantemente, e alla successiva accensione della spia gialla di anomalia nel motore, i tecnici della concessionaria hanno riposizionato il sensore.
Siamo rimasti che se l'anomalia si dovesse ripresentare il sensore sarà sostituito come da normativa di servizio Bmw.
drop non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 09:40.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2020, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it
Usato HP