Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer 4 valvole > R850R - R1100R - R1150R - Rockster - R1200R


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 11-08-2022, 11:12   #1
il_Masaccio
Pivello Mukkista
 
L'avatar di il_Masaccio
 
Registrato dal: 23 May 2016
ubicazione: Conegliano (TV)
predefinito Fumo nero scarico R1200R '11

Buongiorno a tutti,
mi sono accorto, era impossibile non farlo viste le tracce nere in uscita dallo scarico, che la moto fuma nero soprattutto quando ci do dentro con la potenza.
Nn esagero mai coi rabbocchi di olio. Sono vicino al tagliando 40.000 ma prima non lo aveva mai fatto. Sarà solo olio e filtro da sostituire? Che dite?
Grazie

Pubblicità

__________________
R1200R MY 2011
il_Masaccio non è in linea   Rispondi quotando
Vecchio 11-08-2022, 17:08   #2
ennebigi
Mukkista doc
 
L'avatar di ennebigi
 
Registrato dal: 26 Mar 2005
ubicazione: Bremen
predefinito

Olio proprio no, forse carburazione grassa ???
__________________
"CI SONO PERSONE CHE SANNO TUTTO E PURTROPPO È TUTTO QUELLO CHE SANNO.
O.W.
ennebigi non è in linea   Rispondi quotando
Vecchio 12-08-2022, 01:06   #3
dino_g
Mukkista doc
 
L'avatar di dino_g
 
Registrato dal: 01 Sep 2007
ubicazione: Firenze
predefinito

Di che colore sono le candele?
__________________
R850R Comfort 2005, R1200R 2008
dino_g non è in linea   Rispondi quotando
Vecchio 12-08-2022, 14:02   #4
il_Masaccio
Pivello Mukkista
 
L'avatar di il_Masaccio
 
Registrato dal: 23 May 2016
ubicazione: Conegliano (TV)
predefinito

appena ho un minuto le smonte e guardo
grazie
__________________
R1200R MY 2011
il_Masaccio non è in linea   Rispondi quotando
Vecchio 12-08-2022, 14:12   #5
Buda
Mukkista doc
 
L'avatar di Buda
 
Registrato dal: 01 May 2008
ubicazione: Città metropolitana di Venzia
predefinito

Fumo nero = cattiva combustione, tipicamente troppo grassa...

Filtro aria sporco
Iniettori incrostati
Cattiva accensione

Ma non escluderei sonde lambda che lavorano male o connettori sonde ossidati che fanno interpretare male alla centralina i dati da elaborare per calcolare i tempi di iniezione.

Escludendo eventuali problemi di centralina che però darebbero oltre al fumo nero anche altri sintomi evidenti.

Inviato dal mio SM-A705FN utilizzando Tapatalk
__________________
K100 RS 16V ABS '91 colore 575-Rot Metallic
R1200 RT '13 colore WB38-Midnight Blue
Buda non è in linea   Rispondi quotando
Vecchio 12-08-2022, 14:38   #6
ennebigi
Mukkista doc
 
L'avatar di ennebigi
 
Registrato dal: 26 Mar 2005
ubicazione: Bremen
predefinito

Ecco, come ti dicevo troppo grassa, Buda è stato molto più preciso e didascalico di me, puoi cominciare a fare qualche prova.....
__________________
"CI SONO PERSONE CHE SANNO TUTTO E PURTROPPO È TUTTO QUELLO CHE SANNO.
O.W.
ennebigi non è in linea   Rispondi quotando
Vecchio 12-08-2022, 15:50   #7
Pobapower
Pivello Mukkista
 
Registrato dal: 08 Nov 2021
ubicazione: Cagliari
predefinito

Aggiungerei una verifica dei cavi candele che non ci sia dispersione visto che parliamo di una R del 2011.


Inviato dal mio iPad utilizzando Tapatalk
Pobapower non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 14:53.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2022, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it
noleggio HP ducati