Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > G310 > G310 GS e G310 R


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 10-06-2022, 18:17   #1
marcio
Mukkista
 
Registrato dal: 08 Jan 2008
ubicazione: Roma
predefinito regolatore

Oggi il voltmetro della mia GS 310 mi legge in media 0,2-0,3V in più che arrivano alla batteria
prima in marcia 14,4-14,5V oggi 14,6-14,7V
controllato anche con tester che di fatto confermava lettura (14,8V il tester contro i 14,7 del voltmetro sulla moto)

questa cosa non mi piace e credo che il regolatore sia andato o prossimo a morire, a qualcuno è successo qualcosa di simile?

Pubblicità

marcio non è in linea   Rispondi quotando
Vecchio 12-06-2022, 13:30   #2
elettrico400v
Pivello Mukkista
 
Registrato dal: 25 Apr 2021
ubicazione: entroterra veneziano
predefinito

Ciao, con 0,2-0,3 non c'è da allarmarsi per nulla l'importante è non superare i 15V, se ci fossero problemi più seri la tensione salirebbe di brutto al variare dei giri.
Molto probabilmente l'innalzamento della tensione è dovuta all'aumento della temperatura ambientale che muove di più le reazioni interne alla batteria.
elettrico400v non è in linea   Rispondi quotando
Vecchio 13-06-2022, 14:25   #3
marcio
Mukkista
 
Registrato dal: 08 Jan 2008
ubicazione: Roma
predefinito

sì ne sono consapevole, ma siccome per tre anni è stato tutto "fermo" questo cambio, seppur non molto significativo, mi fa temere che ci sia qualcosa che non quadra, peraltro successo in una giornata di fresca con temp sotto i 30
marcio non è in linea   Rispondi quotando
Vecchio 23-09-2022, 10:22   #4
X raiders
Mukkista in erba
 
Registrato dal: 04 May 2017
ubicazione: Roma
predefinito

ma non è che è dovuto proprio alla batteria?!? quanti anni ha? la mia originale è durata 2, ora ho una YUASA da 3 e va una bomba
X raiders non è in linea   Rispondi quotando
Vecchio 23-09-2022, 10:31   #5
marcio
Mukkista
 
Registrato dal: 08 Jan 2008
ubicazione: Roma
predefinito

alla fine ho messo un regolatore alternativo di quelli "seri", certo adattarlo è stato uno sbattimento non da poco
Nel frattempo, dopo un lavaggio il voltmetro che avevo messo si è messo a dare i numeri, lo devo sotituire che così non serve.
marcio non è in linea   Rispondi quotando
Vecchio 23-09-2022, 10:46   #6
X raiders
Mukkista in erba
 
Registrato dal: 04 May 2017
ubicazione: Roma
predefinito

per caso hai il voltmetro della KOSO??? soffre l acqua...ne ho già sostituito uno e anche il secondo non ama i lavaggi...
X raiders non è in linea   Rispondi quotando
Vecchio 23-09-2022, 11:24   #7
marcio
Mukkista
 
Registrato dal: 08 Jan 2008
ubicazione: Roma
predefinito

sì il Koso, e anche io per sostituirlo ho preso un'altro Koso che ha la presa usb per ricaricare smartphone e quindi in quanto tale dovrebbe essere waterproof. Il primo è durato 3 anni, vediamo il secondo. Certo preso in Cina su noto sito a meno di 10€...
marcio non è in linea   Rispondi quotando
Vecchio 23-09-2022, 11:40   #8
X raiders
Mukkista in erba
 
Registrato dal: 04 May 2017
ubicazione: Roma
predefinito

io ho quello originale...l ultima volta in BMW mi hanno lavato la moto e ho dimenticato di incartarlo con il cellophane, impazzito totalmente, dopo un paio di gg si è asciugato e ha ripreso a funzionare, l'illuminazione è a chiazze...
X raiders non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 14:30.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2022, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it
noleggio HP ducati