APARTS

Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > 4 e 6 cilindri Frontemarcia > S1000 RR


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 04-08-2019, 01:39   #1
Glorious
infante Mukkista
 
Registrato dal: 01 Aug 2019
ubicazione: Como
predefinito problema blipper irc

ciao a tutti, sono nuovo del forum, ho un problemino con il blipper irc e spero possiate aiutarmi.
ho un s1000rr del 2013 con 24000 km, da quest'anno ho deciso di metterla in pista e devo dire che sono proprio contento, sia come motore che ciclistica ,arrivo da un cbr 600rr ma nonostante questo la sento molto manegevole e agile.
preso dalla voglia di aggiornamenti ho acquistato il blipper della IRC, ho scelto loro proprio perchè sul cbr avevo montato il loro TC e il cambio elettro assistito e devo dire che tutto ha sempre funzionato alla perfezione.
Il blipper funziona, ma purtroppo quando scalo ad alti giri mi spinge molto costringendomi ad allungare la staccata.
C'è qualcuno di voi che lo ha montato sulla stessa moto e può darmi una mano? magari dello stesso anno.
Vi elenco i parametri che ho impostato cosi che possiate farvi un idea

t 60
rl 02
sl 60
l 14
ts 55
ls 13
ce e

ho provato a ridurre il tempo di blip fino a 40, ma non è cambiato nulla. Altra cosa da dire è che a volte capita che nel passaggio dalla quarta alla quinta la moto abbia un momento di incertezza nel riprendere giri, come se cambiando a 13000giri in quarta, mettiamo caso che nel cambio marcia scenda a 12000giri, resta a 12000 per un secondo circa e poi riprende a salire.
questo sinceramente non mi preoccupa particolarmente, mi interessa di piu risolvere il problema della scalata.
non credo che cambi qualcosa, ma giusto per dirlo ho il cambio rovesciato.
Vi ringrazio in anticipo per qualsiasi consiglio o scambio di idee

Pubblicità

Glorious non è in linea   Rispondi quotando
Vecchio 31-08-2019, 22:02   #2
massimou
Mukkista doc
 
L'avatar di massimou
 
Registrato dal: 07 Oct 2012
ubicazione: Treviso
predefinito

Ciao io l'ho montato sull' HP4 e non ho notato questo problema.
Adesso non riesco a controllare i parametri
Potrò farlo la settimana prima del 29 che devo prepararla per il Mugello :-)

Nel frattempo ti consiglio di sentire Gianni o Tecnico di Ira che sono sempre molto disponibili :-)

Inviato dal mio ufficio mobile (Alfa Giulia) utilizzando Tapatalk
__________________
Ciao
Massimo
massimou non è in linea   Rispondi quotando
Vecchio 02-09-2019, 21:46   #3
Glorious
infante Mukkista
 
Registrato dal: 01 Aug 2019
ubicazione: Como
predefinito

Grazie mille, se non è un disturbo e appena riesci, potresti darmi i valori che hai in tutti i parametri? Più che altro mi interessa molto OC IA RR e TT
Glorious non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 17:07.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2019, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it
noleggio HP ducati