noleggio HP BMW

Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Forum Motociclistici > GPS & Mappe > Navigatori Garmin e BMW


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 09-04-2019, 11:42   #301
RESCUE
Mukkista doc
 
L'avatar di RESCUE
 
Registrato dal: 05 Dec 2013
ubicazione: .
predefinito

Prova, app Smartlink seconda schermata velox verifica li la cosa...

Pubblicità

RESCUE non è in linea   Rispondi quotando
Vecchio 10-04-2019, 04:25   #302
brusuillis
Mukkista doc
 
L'avatar di brusuillis
 
Registrato dal: 15 Sep 2008
ubicazione: Trieste
predefinito Smartphone Link Live Garmin Navigator V

Se hai già disabilitato il bluetooth per evitare interferenze dalla app e il Navi non segnala ancora nulla allora mi concentrerei sul Navi evitando la variabile app.

Verifica collegando il Navi che ci siano i file GPI dei Cyclops nella cartella POI. Dovresti avere quantomeno quelli di default (nel nome file hanno la parola sample).

Se non hai i Cyclops contattami in privato.


Inviato dal mio iPhone utilizzando Tapatalk
__________________
BMW R1200GS Adventure Triple Black - MY2017
BMW R1200GS Adventure - MY2011
BMW F800GS - MY2008

Ultima modifica di brusuillis; 12-04-2019 a 10:36
brusuillis non è in linea   Rispondi quotando
Vecchio 10-04-2019, 07:30   #303
calimero73
Pivello Mukkista
 
L'avatar di calimero73
 
Registrato dal: 27 Oct 2013
ubicazione: Roma
predefinito

Grazie Brusuillis. Infatti ho aperto la cartella Garmin Poi e non ci stava più nulla. Cime è possibile si sono cancellati da soli?
__________________
R 1200 RT MY 2010
calimero73 non è in linea   Rispondi quotando
Vecchio 10-04-2019, 07:36   #304
Ginogeo
Moderatore elevato
 
L'avatar di Ginogeo
 
Registrato dal: 12 Apr 2011
ubicazione: Torino-Kasbah n°2
predefinito

Controlla anche nella cartella .system


Inviato dal mio iPhone utilizzando Tapatalk Pro
__________________
KTM 1290 SADV 2015, R100 GS PD Classic '96, 2 Gilera RC 600 ('89 e 94) Kawa JJ300 .......Amico del BD
Ginogeo non è in linea   Rispondi quotando
Vecchio 10-04-2019, 07:38   #305
Ginogeo
Moderatore elevato
 
L'avatar di Ginogeo
 
Registrato dal: 12 Apr 2011
ubicazione: Torino-Kasbah n°2
predefinito

I file NON sono gpx come erroneamente indicato dall’utente qui sopra, bensì .GPI
__________________
KTM 1290 SADV 2015, R100 GS PD Classic '96, 2 Gilera RC 600 ('89 e 94) Kawa JJ300 .......Amico del BD
Ginogeo non è in linea   Rispondi quotando
Vecchio 10-04-2019, 07:47   #306
calimero73
Pivello Mukkista
 
L'avatar di calimero73
 
Registrato dal: 27 Oct 2013
ubicazione: Roma
predefinito

Ok grazie tanto provo a vedere
__________________
R 1200 RT MY 2010
calimero73 non è in linea   Rispondi quotando
Vecchio 12-04-2019, 10:36   #307
brusuillis
Mukkista doc
 
L'avatar di brusuillis
 
Registrato dal: 15 Sep 2008
ubicazione: Trieste
predefinito

Chiedo venia Ginogeo!


Inviato dal mio iPhone utilizzando Tapatalk
__________________
BMW R1200GS Adventure Triple Black - MY2017
BMW R1200GS Adventure - MY2011
BMW F800GS - MY2008
brusuillis non è in linea   Rispondi quotando
Vecchio 12-04-2019, 11:51   #308
Ginogeo
Moderatore elevato
 
L'avatar di Ginogeo
 
Registrato dal: 12 Apr 2011
ubicazione: Torino-Kasbah n°2
predefinito

Bravo!
__________________
KTM 1290 SADV 2015, R100 GS PD Classic '96, 2 Gilera RC 600 ('89 e 94) Kawa JJ300 .......Amico del BD
Ginogeo non è in linea   Rispondi quotando
Vecchio 19-06-2019, 10:21   #309
azzo
Mukkista doc
 
L'avatar di azzo
 
Registrato dal: 30 Jun 2004
ubicazione: Mandello del Lario
predefinito

Ragazzi smartlink vi va in questi giorni?
a me tutto si collega ma il navi non riceve dati, lo uso da un anno senza problemi e ora non va più...sembra non ricevere i dati dall'app (ho un iphone)
__________________
R1200GS 2010 "mangiaolio"
azzo non è in linea   Rispondi quotando
Vecchio 19-06-2019, 12:24   #310
brusuillis
Mukkista doc
 
L'avatar di brusuillis
 
Registrato dal: 15 Sep 2008
ubicazione: Trieste
predefinito

Entrando nella APP seconda videata se vai su autovelox ti elenca quelli della zona?


Inviato dal mio iPhone utilizzando Tapatalk
__________________
BMW R1200GS Adventure Triple Black - MY2017
BMW R1200GS Adventure - MY2011
BMW F800GS - MY2008
brusuillis non è in linea   Rispondi quotando
Vecchio 19-06-2019, 18:24   #311
azzo
Mukkista doc
 
L'avatar di azzo
 
Registrato dal: 30 Jun 2004
ubicazione: Mandello del Lario
predefinito

Si esatto, vedevo gli autovelox della zona e anche il traffico locale ma nulla sul navi.

Allora ho aggiornato il navi, a proposito è uscita la mappa 1/2020, e ora tutto magicamente è tornato a funzionare, non chiedetemi come...

Grazie del supporto
__________________
R1200GS 2010 "mangiaolio"
azzo non è in linea   Rispondi quotando
Vecchio 20-06-2019, 12:38   #312
brusuillis
Mukkista doc
 
L'avatar di brusuillis
 
Registrato dal: 15 Sep 2008
ubicazione: Trieste
predefinito

Bene! Sarà stato un blocco del Navi che si è resettato con l’aggiornamento mappe. Tra l’altro avrebbe dovuto farti anche l’aggiornamento firmware che era uscito praticamente assieme alle ultime mappe.


Inviato dal mio iPhone utilizzando Tapatalk
__________________
BMW R1200GS Adventure Triple Black - MY2017
BMW R1200GS Adventure - MY2011
BMW F800GS - MY2008
brusuillis non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 02:23.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2019, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it
noleggio HP ducati