Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer 4 valvole > R1100S - R1200S


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 26-10-2018, 23:38   #26
vm5
Pivello Mukkista
 
L'avatar di vm5
 
Registrato dal: 14 Mar 2010
ubicazione: padova
predefinito

Domanda di rito, la compressione dei due cilindri è stata provata?
Non vorrei che ci fosse qualche valvola alla frutta, cosi' da una lettura un po' veloce. Attaccando il manometro ad un cilindro per volta si vede. Sul 1200 deve essere di almeno 10 Bar, al momento sul 1100 non lo so ma dovremmo essere piu' o meno li'.

Pubblicità

vm5 non è in linea   Rispondi quotando
Vecchio 27-10-2018, 00:45   #27
Paolo Grandi
Mukkista doc
 
L'avatar di Paolo Grandi
 
Registrato dal: 14 Apr 2005
ubicazione: Castel S. Pietro Terme (BO)
predefinito

Riportala al mecca. Se la moto va così il problema non è stato risolto.
Anche se hanno migliorato NON hanno risolto.
Ragionando a voce alta l'unica cosa che mi viene da dire è che, lavandola, hai fottuto qualcosa di elettrico: bobine, cavi candele, tps, centralina???

Certamente controllare la compressione sarebbe buona cosa.

In bocca al lupo.
__________________
BMW R1100RT / Kawasaki Ninja ZX10R 2011
...fidati solo di ciò che vedi...(J. McGuinness-23 TT)
Paolo Grandi ora è in linea   Rispondi quotando
Vecchio 27-10-2018, 12:58   #28
dorsoduristapercaso
Pivello Mukkista
 
L'avatar di dorsoduristapercaso
 
Registrato dal: 15 May 2013
ubicazione: Pisa
predefinito

Anzitutto grazie per questo che oramai è un supporto psicologico. Cerco di rispondere a tutti e vi dico cosa ho fatto giusto oggi. Anzitutto faccio un appello a Simone a questo punto e mi farebbe piacere quantomeno ricevere un parere da lui pertanto se potete indicarmi come contattarlo lo farò quanto prima. Per quel che concerne i valori di pressione non ci metto la mano sul fuoco perchè è stato verificato che mantenessero la stessa pressione e non ricordo francamente i valori riportati dallo strumento quando me lo ha mostrato. Rispondendo nello specifico a Paolo: ho tentato di dire al meccanico che i problemi persistevano ma la risposta è stata che il mio modello ha una accensione non perfetta di default tanto che più avanti è stato evoluto con la doppia accensione. Credo che questa persona abbia fatto veramente di tutto e in totale buona fede pertanto ritengo che con un confronto ci prendo picche. Giusto stamattina ho contattato il bmw service di Lucca e ho parlato con il responsabile raccontando la mia storia. Mi ha risposto che con molta probabilità si tratta di un problema elettrico primo fra tutti il sensore di hall. Ti dico inoltre Paolo che a tutti i meccanici con i quali ho parlato ho messo la pulce nell'orecchio dicendo che forse poteva essere un qualche sensore,bobina, centralina eccetera...... non mi hanno minimamente cagato e sono andati dritti per la loro strada e questo è strano. Stamattina metto pulitore sistema alimentazione e 100 ottani, la situazione migliora ma siamo sempre alle solite..... girando con la visiera aperta sento distintamente un continuo borbottio proveniente dallo scarico. Dopo averla scaldata bene mi fermo, moto sul cavalletto. Comincio a dare leggere manate di gas e in rilascio borbotta continuamente e in maniera distinta quindi la carburazione è evidentemente sminchiata e sicuramente qualcosa è saltato. A questo punto ho anche timore ad usare la moto perchè temo di danneggiare le valvole o altre parti meccaniche. Il fatto inoltre che tre professionisti quotati non siano stati in grado di mettere la parola fine al problema è qualcosa che rasenta la follia.
__________________
In tempi di vacche magre io giro sempre su una bella vacca grassa

"anonimo mukkista"
dorsoduristapercaso non è in linea   Rispondi quotando
Vecchio 27-10-2018, 15:04   #29
Paolo Grandi
Mukkista doc
 
L'avatar di Paolo Grandi
 
Registrato dal: 14 Apr 2005
ubicazione: Castel S. Pietro Terme (BO)
predefinito

Non metto in dubbio la buonafede dei meccanici coinvolti.
Però prima del lavaggio la moto andava bene, a tuo dire.
Dopo no. E loro non hanno risolto.

I 1100 a volte seghettano un po' e scoppiettano un po' in rilascio. Ma per il resto zero problemi.
__________________
BMW R1100RT / Kawasaki Ninja ZX10R 2011
...fidati solo di ciò che vedi...(J. McGuinness-23 TT)
Paolo Grandi ora è in linea   Rispondi quotando
Vecchio 27-10-2018, 19:42   #30
vm5
Pivello Mukkista
 
L'avatar di vm5
 
Registrato dal: 14 Mar 2010
ubicazione: padova
predefinito

Scusa mi riferivo alla pressione letta dal buco candela e non alla depressione sui collettori.E' il controllo piu' ssemplice da fare per escludere la presenza di problemi alle valvole.
vm5 non è in linea   Rispondi quotando
Vecchio 27-10-2018, 21:32   #31
vertical
Mukkista doc
 
L'avatar di vertical
 
Registrato dal: 17 Feb 2011
ubicazione: roma
predefinito

parliamo di un 1100 giusto? fosse la mia inizierei con il sostituire i cavi delle candele, passerei poi al sensore di hall (funziona non funziona...c'è da considerare il cablaggio che nel tempo si deteriora arrivando a dare questo tipo di problemi) ed infine al TPS. Elencati in quest'ordine solo per il costo del ricambio.
Hai girato diverse officine e mi pare che tutti abbiano solo tentato regolazioni (a parte candele e cambio olio) e non sai nemmeno bene (così ho capito) quale componente/i "dice" di aver provato a sostituire mi pare il terzo a cui ti sei rivolto.
Poi mi pare (non conosco bene il modello solo letto nel forum) che nel 1100 ci sia un potenziometro per la regolare credo la carburazione e quindi cosa ti ritrovi nei gas di scarico, o forse è roba vecchia non presente sulla tua sostituito da cipollotto codifica (?).....nel caso fosse presente andrebbe considerata la sua regolazione ma di certo non arriverebbe a dare i problemi che racconti.
Non so che grado di manualità e attrezzatura hai ma almeno i primi due incriminati non è complicato sostituirli, per il TPS sostituirlo/regolarlo in officina non è cosa da svenarsi, il costo del ricambio è un'altra storia....
__________________
R1150 GS ADV "col culo girato"(Sacchini)
supporter of irresponsible rider sponsored by maalox
vertical non è in linea   Rispondi quotando
Vecchio 27-10-2018, 22:13   #32
vertical
Mukkista doc
 
L'avatar di vertical
 
Registrato dal: 17 Feb 2011
ubicazione: roma
predefinito

Quello che puoi fare a costo zero e perchè non si sa mai, è verificare che le molle di richiamo carrucole dei corpi farfallati operino correttamente. Una alla volta agendo direttamente con la mano cerca di "saggiare" le molle facendo ruotare 1-2 cm la carrucola (ruoteranno solo in apertura ovviamente) e rilasciandola si senta il rumore della battuta (la famosa vite che non credo abbiano toccato, quella del minimo è altra vite), poi verifica che agendo sulla manopola del gas (motore spento) entrambe le carrucole si muovano correttamente linearmente è per quanto riesci ad apprezzare a vista si muovano +o- nella stessa misura e che rilasciando lentamente il gas tornino regolarmente a battuta. Infine verifica anche la presenza dei tappi in gomma dove ci si collega per eseguire l'allineamento dei corpi farfallati
__________________
R1150 GS ADV "col culo girato"(Sacchini)
supporter of irresponsible rider sponsored by maalox
vertical non è in linea   Rispondi quotando
Vecchio 14-11-2018, 18:40   #33
kazzarola
Mukkista
 
L'avatar di kazzarola
 
Registrato dal: 18 Jun 2009
ubicazione: (Bg) ma solo d'adozione
predefinito

Mi sono letto il post e non caisco come una lavata, seppure energica, possa contemporaneamente far danni all'impianto elettrico, alle valvole ed al cambio...

Sicuro sia la tua moto?

Io ho avuto sintomi simili ai tuoi (scorbutica sotto i 4000) quando mi si ruppe la bobina...

Ma tu dici che anche il cambio da poblemi..

Mi spiace, buona fortuna, tienici aggiornati
__________________
A.T. 1990 - La Capretta
R 1100 S B.X.C. 2005. - La Culona
T.A. 2004 - Carbonella
kazzarola non è in linea   Rispondi quotando
Vecchio 06-04-2019, 11:38   #34
dorsoduristapercaso
Pivello Mukkista
 
L'avatar di dorsoduristapercaso
 
Registrato dal: 15 May 2013
ubicazione: Pisa
predefinito Aggiornamento!!!

Buongiorno essisti

Dopo un bel pò di tempo vi faccio il resoconto di quello che è l'ennesimo capitolo di questa mia disavventura con annesse alcune riflessioni doverose su quello che secondo me è un problema serio per noi appassionati di motori in generale; penso che quelli con qualche anno in più di me sulle spalle possano contribuire in maniera particolare ma andiamo per ordine.

Faccio una telefonata alla Cappellini in zona Guamo Lucca (service ufficiale bmw motorrad) e racconto al responsabile dell'officina la storia che conoscete. Presa in carico la moto e passa una settimana,vengo ricontattato e mi viene riportato quanto segue (riassumo) : mi confermano che la moto presenta una accensione titubante con problemi al minimo pertanto procedono a controllare tutto ciò che possa essere responsabile (fanno esattamente quello che molti di voi mi hanno consigliato qui sul forum). Verificano anche i valori dati dal sensore di hall e li confrontano con quelli dati dal medesimo sensore su un' altra 1100s che avevano in officina(nulla da segnalare) . Fatti i controlli di rito si accorge che il motore è sporco in alcuni punti sensibili e procede a pulire, cambia la cinghia dell'alternatore (intervento da fare e mai fatto).

Costo dell'intervento irrisorio. Vado ad accendere la moto e si accende come mai prima d'ora, minimo regolare , gira come un orologio e mai dico mai è andata così bene nell'intero arco della sua vita.

Se da un lato sono contento dall'altro sono arrabbiato e preoccupato e sono necessarie delle considerazioni: non è ammissibile che nel 2019 una persona si rivolga a tre officine specializzate che vantano un nome nel settore di cui due legate ad un franchising che dovrebbe garantire prima di tutto competenza ma si ritrova a spendere cifre folli ed inutili per un problema che dire stupido è dire poco. Delle due l'una : la 1100s è una moto ostica oppure siamo circondati da professionisti che non sono meccanici e sono tempi duri per chi come me acquista o ha acquistato moto che hanno una certa età. Solitamente il service bmw o qde dovrebbe garantire certi standard di competenza ma onestamente così non è stato e mi sembra quantomeno doveroso discuterne. Ho bisogno di capire cosa non è andato in tutta questa catena e che futuro ci aspetta.

Un lampeggio
__________________
In tempi di vacche magre io giro sempre su una bella vacca grassa

"anonimo mukkista"
dorsoduristapercaso non è in linea   Rispondi quotando
Vecchio 06-04-2019, 11:58   #35
Isabella
Mukkista doc
 
L'avatar di Isabella
 
Registrato dal: 22 Feb 2005
ubicazione: Segrate
predefinito

capita che un meccanico sbagli diagnosi, riportandola allo stesso di solito capiscono cosa non è stato considerato la prima volta e risolvono.
però se tu cambi meccanico ogni volta è difficile che il secondo/terzo/quarto la azzecchi al primo colpo, specie se è un problema un po' particolare.
quest'ultima volta sei stato fortunato, continua a portarla da questo meccanico per le manutenzioni, e spera, non è detto che per il futuro lo siate altrettanto al primo colpo.
__________________
MG Nevada "Mafalda" 10/2006 >100.000 (leggasi + di centomila) km
Isabella non è in linea   Rispondi quotando
Vecchio 06-04-2019, 12:38   #36
dorsoduristapercaso
Pivello Mukkista
 
L'avatar di dorsoduristapercaso
 
Registrato dal: 15 May 2013
ubicazione: Pisa
predefinito

Ci sono due elementi da considerare.

Il primo è che ovviamente con questa gente mi ci sono confrontato ma tutti erano assolutamente convinti della bontà del proprio intervento pertanto sono stato bloccato in partenza.Per loro la moto andava bene percui chiuso il discorso.In secondo luogo il fatto che io abbia portato la moto da più meccanici non incide minimamente nel mio caso in quanto non è stato cambiato assolutamente niente, non sono intervenute modifiche che possano aver in qualche modo complicato il quadro al professionista successivo. Si è semplicemente trattato di un problema stupido che prevedeva un protocollo di verifiche altrettanto stupide come più volte mi è stato ripetuto anche qui sul forum. Non stiamo parlando di un problema di chattering su una s1000 rr che fa il campionato superstock ok? Se poi pur di difendere la categoria trovi sensato accusare me magari fallo costruendo una argomentazione un pochino più solida. Un meccanico professionista non lavora a colpi di fortuna.
__________________
In tempi di vacche magre io giro sempre su una bella vacca grassa

"anonimo mukkista"
dorsoduristapercaso non è in linea   Rispondi quotando
Vecchio 06-04-2019, 14:11   #37
rasù
Kappista doc
 
L'avatar di rasù
 
Registrato dal: 06 Aug 2003
ubicazione: Serenissima Repubblica di Genova
predefinito

Principio: se regoli una cosa che era già a posto la sregoli, e ti ritrovi con lo stesso problema di prima con in più il problema di quello che hai sregolato.
Allora sregoli altre cose per compensare quello che hai sregolato prima, e finisci per non capirci più niente.

Ed in vista dei futuri incentivi al possesso di armi i meccanici dovranno stare più attenti a dirti che la moto che prima andava bene ed ora va di merda "è normale così"

Inviato dal mio U PULSE utilizzando Tapatalk
__________________
K100RS16V naked, 1992, 170Kkm, K1 1991, XL600LM, 1987.
MP sempre pieni.... mandatemi email!
rasù non è in linea   Rispondi quotando
Vecchio 06-04-2019, 18:00   #38
Paolo Grandi
Mukkista doc
 
L'avatar di Paolo Grandi
 
Registrato dal: 14 Apr 2005
ubicazione: Castel S. Pietro Terme (BO)
predefinito

Quote:
Originariamente inviata da dorsoduristapercaso Visualizza il messaggio
... Un meccanico professionista non lavora a colpi di fortuna.
Invece, imho, anche quelli bravi a volte non sanno che pesci prendere...e vanno per tentativi...
A questo punto forse si era solo accumulato sporco in zone sensibili. Non credo che la cinghia alternatore possa influenzare.

Bene che hai risolto. Il 1100 è un mulo. Con una normale manutenzione periodica dovresti essere a posto per sempre.
__________________
BMW R1100RT / Kawasaki Ninja ZX10R 2011
...fidati solo di ciò che vedi...(J. McGuinness-23 TT)
Paolo Grandi ora è in linea   Rispondi quotando
Vecchio 06-04-2019, 22:52   #39
dorsoduristapercaso
Pivello Mukkista
 
L'avatar di dorsoduristapercaso
 
Registrato dal: 15 May 2013
ubicazione: Pisa
predefinito

Ciao Paolo

Guarda l'unica cavolata che ho fatto finora è stata quella di aver trascurato il livello dell'olio quando avevo la moto da poco perchè non abituato in quanto venivo da motociclette di concezione totalmente differente. Se ne accorse il meccanico perchè non si vedeva nemmeno più dall'oblò di controllo Ho preso in silenzio una delle più grandi cazziate della mia vita e da quel momento giro con una sorta di terrore duplice: avrò fatto sicuramente un disastro e la moto prima o poi mi farà arrivare il conto/controllo ossessivo compulsivo del livello olio in modalità ricovero psichiatrico.

Per il resto sto molto attento alla manutenzione e confermo quanto dici perchè diversi boxeristi di lungo corso mi parlano di una progressiva esasperazione del boxer che a loro modo di vedere non può più essere intrinsecamente affidabile come i vecchi 1100 e 1150. A loro dire questi sono silenziosi e longevi mentre gli ultimi Lc sono molto "sferraglianti" specie al salire dei giri ma questa è una diversa discussione filosofica e andremmo in off topic
__________________
In tempi di vacche magre io giro sempre su una bella vacca grassa

"anonimo mukkista"
dorsoduristapercaso non è in linea   Rispondi quotando
Vecchio 06-04-2019, 23:16   #40
Paolo Grandi
Mukkista doc
 
L'avatar di Paolo Grandi
 
Registrato dal: 14 Apr 2005
ubicazione: Castel S. Pietro Terme (BO)
predefinito

Tranquillo. A spanne, oblò al max 3,5 L di olio. Vuoto 3 L di olio.
Quindi, se vedi l'oblò vuoto, facile che tu abbia ancora circa 3 L di olio in coppa (una marea).
Certo, alla lunga può calare ulteriormente...ma prima di arrivare a far danni... Anche perchè, prima, la temperatura salirebbe di più, per non parlare della spia pressione.

Fine OT.
__________________
BMW R1100RT / Kawasaki Ninja ZX10R 2011
...fidati solo di ciò che vedi...(J. McGuinness-23 TT)
Paolo Grandi ora è in linea   Rispondi quotando
Vecchio 08-04-2019, 11:27   #41
folagana
Mukkista
 
L'avatar di folagana
 
Registrato dal: 17 Oct 2007
ubicazione: Milazzo
predefinito

Scusami

mi ha entusiasmato il tuo racconto, ma alla fine non capito quale fosse il problema....
folagana non è in linea   Rispondi quotando
Vecchio 11-04-2019, 14:19   #42
dorsoduristapercaso
Pivello Mukkista
 
L'avatar di dorsoduristapercaso
 
Registrato dal: 15 May 2013
ubicazione: Pisa
predefinito

Ciao Folagana

In estrema sintesi il problema era dello sporco accumulato in zona alternatore. Sono stato dissanguato da diversi meccanici che si sono buttati a cercare le soluzioni più fantasiose senza venirne minimamente a capo.
__________________
In tempi di vacche magre io giro sempre su una bella vacca grassa

"anonimo mukkista"
dorsoduristapercaso non è in linea   Rispondi quotando
Vecchio 26-09-2019, 10:08   #43
crispaut
Pivello Mukkista
 
Registrato dal: 30 Nov 2016
ubicazione: Vigone
predefinito

Perdonami dorsodurista: ho letto con curiosità la discussione.
Da addetto ai lavori, posso garantirti che ''sporco in zona alternatore'' è una motivazione decisamente frivola.
Il 1100 è un motore semplice con una altrettanto semplice gestione elettronica.
I sintomi che descrivevi potevano venire da errori di gestione elettronica o compressione/fase.
Peccato che in giro ci siano officine che desistono e si lavano la faccia dicendo ''è normale così''.
Quando prendo in mano un caso tanto più è difficile quanto più mi appassiona e ne voglio vedere la fine.
crispaut non è in linea   Rispondi quotando
Vecchio 01-10-2019, 14:22   #44
dorsoduristapercaso
Pivello Mukkista
 
L'avatar di dorsoduristapercaso
 
Registrato dal: 15 May 2013
ubicazione: Pisa
predefinito

Ciao Crispaut

Approfitto del tuo interessamento per rinverdire questo drammatico post in quanto ad oggi non sono ancora giunto ad una soluzione definitiva del problema. Si sente che parli da esperto e difatti hai pienamente ragione: sono stato truffato per l'ennesima volta. A poca distanza dall'intervento i sintomi non hanno accennato a diminuire e la moto è risultata sempre più inguidabile. Per mia fortuna ho trovato una persona molto corretta e appasionata vicino a casa. Questo giovane meccanico è arrivato alla tua stessa conclusione nel senso di un problema relativo alla gestione elettronica ma non sembra così semplice capire di che cosa possa trattarsi. Per il momento abbiamo un solo sintomo evidente: la candela destra ha un colore nocciola corretto mentre quella di sinistra è bianca. Fatto questo piuttosto curioso. Allo stato attuale è stata fatta una pulizia iniettori con ultrasuoni, sostituzione sensore hall, sostituzione pompa perchè non dava sufficiente pressione, sostituzione candele che erano perennemente imbrattate,compreso lo scarico. Alla prova della compressione non risultano valori fuori range, non risultano problemi di tenuta valvole,non risultano anomalie a seguito di indagine motore con sonda.

Ora come ora i sintomi sono oltre alle candele una moto fiacca che gratta in continuazione e la lancetta del tachimetro che ogni tanto sale da sola a moto ferma.

Questo meccanico è in contatto con diverse officine bmw e tutte danno la stessa risposta: prova di compressione ,sensore hall, allineamento corpi. Se non risolvi ridai la moto al cliente. Sono tentato di mettere su un bel plico e mandare tutto a BMW
__________________
In tempi di vacche magre io giro sempre su una bella vacca grassa

"anonimo mukkista"
dorsoduristapercaso non è in linea   Rispondi quotando
Vecchio 01-10-2019, 21:38   #45
folagana
Mukkista
 
L'avatar di folagana
 
Registrato dal: 17 Oct 2007
ubicazione: Milazzo
predefinito

Hai pensato a tirare fuori i due iniettori e controllare con un cilindretto la portata effettivamente erogata (non sul banco, alimentati esternamente) utilizzando la centralina?




se fosse un problema "meccanico" legato alla fase o alla compressione, lo farebbe sempre secondo me. Invece mi pare di aver capito da qualche post sopra dopo un intervento non presentava problemi.

Se dovessi scommettere penserei al fascio cavi o ad un problema di natura elettrico che potrebbe interessare la centralina. Magari c'è dell'ossidazione su qualche connettore/circuito o nella centralina stessa… a causa del famoso lavaggio nel primo post!


Armati di pazienza, stacca tutti i connettori del circuito di alimentazione e gestione del motore (sensori), centralina compresa e prova a pulirli e controllarli ed possibilmente usa un pulitore contatti.

Se hai una amico che sa come mettere le mani sulla centralina, prova a farla aprire per controllare lo stato dei circuiti solo dopo aver controllato tutti i connettori.


Se poi c'è una dispersione dovuti a cavi danneggiati allora è il caos. Dovresti pensare ad una sostituzione con qualcosa presa su internet.


Ovviamente do per scontato, che tutti i controlli fatti su bobine, candele, iniettori sensori hanno dato esito positivo, tuttavia il sintomo legato alla lancetta del tachimetro che sale da sola… beh a mio avviso conferma un problema elettrico

Ultima modifica di folagana; 01-10-2019 a 21:50
folagana non è in linea   Rispondi quotando
Vecchio 01-10-2019, 22:17   #46
folagana
Mukkista
 
L'avatar di folagana
 
Registrato dal: 17 Oct 2007
ubicazione: Milazzo
predefinito

ho dato una occhiata al wiring diagram, mi sembra che gli iniettori siano alimentati entrambi dagli stessi cavi, mentre le bobine, ovviamente no. Comincia da quelli.
folagana non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 13:35.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2019, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it
noleggio HP ducati