Skin_BMW_long_life_2018

noleggio HP ducati


Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > 4 e 6 cilindri Frontemarcia > S1000 XR


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 18-01-2016, 22:59   #1
DJRisso
Mukkista in erba
 
L'avatar di DJRisso
 
Registrato dal: 11 Sep 2015
ubicazione: Altrove
predefinito per la seconda volta la moto si ingolfa e non parte...

...è successo la prima volta un mese fa: mi fermo per sostituire il portapacchi con le "maniglione" dal mio amico gommista faccio per andarmene un quarto d'ora dopo: il motorino gira ma la moto non parte, chiamo in bmw controlliamo tutto, nessun problema apparente, alla fine proviamo a premere l'accensione con la manopola del gas a tavoletta e parte, evidentemente la moto era ingolfata. Io pensavo di averla tenuta "soffocata" e da allora l'ho sempre fatta un po' "sfogare", tenendola sempre bella alta di giri (...cosiderando poi che sto girando poco e spesso in città, visto il periodo invernale...)

Oggi la seconda volta: a 'sto giro è successo davanti all'officina BMW, i meccanici vedono la scena e mi dicono che non ho tenuto premuto il bottone dell'accensione (mi hanno raccomandato di fare così dal giorno della consegna, e io l'ho sempre fatto, senza neanche toccare la manopola del gas, la accendo con l'indice!!!), io ho sentito girare il motore e l'ho lasciato ma la moto si è subito spenta senza ripartire, dopo qualche tentativo fallito la collegano alla loro postazione, fanno ponte e parte, fanno il check, ed è tutto apposto... si era di nuovo ingolfata...

boh!? da oggi terrò il bottone dell'accensione premuto anche dopo che sento il motore avviarsi, che vi devo dire...

E' successo a qualcuno di voi?

Pubblicità


Ultima modifica di DJRisso; 22-01-2016 a 17:50
DJRisso non è in linea   Rispondi quotando
Vecchio 19-01-2016, 10:14   #2
zebu
Mukkista doc
 
L'avatar di zebu
 
Registrato dal: 26 Aug 2008
ubicazione: Roma
predefinito

nada, mai successo,
preoccupante pero', tienici informati per favore
__________________
S1000XR my2015 racingred

e in garage Vespa V31 del 1951, Vespa VNB5 del 1963
zebu ora è in linea   Rispondi quotando
Vecchio 19-01-2016, 14:14   #3
marchino m
Mukkista doc
 
L'avatar di marchino m
 
Registrato dal: 09 Sep 2008
ubicazione: alle porte del lago
predefinito

neanche a me mai successo....
__________________
G650X ,C650 sport, S1000XR, R1200gs, HP2 mega,K 1300s
marchino m non è in linea   Rispondi quotando
Vecchio 19-01-2016, 15:01   #4
VANNIGS
Mukkista in erba
 
L'avatar di VANNIGS
 
Registrato dal: 09 Feb 2009
ubicazione: CREMONA
predefinito

mai successo
__________________
GS 2008;10;13;14 / S1000RR 2011 ora S1000XR
VANNIGS non è in linea   Rispondi quotando
Vecchio 19-01-2016, 16:12   #5
darkdevil
Mukkista in erba
 
L'avatar di darkdevil
 
Registrato dal: 16 Jan 2015
ubicazione: QUINZANO D'OGLIO (BS)
predefinito

mai successo, quando la metto in moto l'acceleratore non lo tocco proprio.
darkdevil non è in linea   Rispondi quotando
Vecchio 19-01-2016, 17:40   #6
Galaphile
Mukkista
 
Registrato dal: 06 Jun 2011
ubicazione: Piemonte
predefinito

Mai successo
__________________
BMW - S 1000 R - Motorsport
Galaphile non è in linea   Rispondi quotando
Vecchio 19-01-2016, 17:49   #7
DJRisso
Mukkista in erba
 
L'avatar di DJRisso
 
Registrato dal: 11 Sep 2015
ubicazione: Altrove
predefinito per la seconda volta la moto si ingolfa e non parte...

bene, buono a sapersi, da oggi seguirò scrupolosamente le istruzioni che mi hanno dato in officina, tengo premuto fino a qualche secondo dopo che il motore si è avviato... mi hanno detto che con questa elettronica se interrompi il ciclo di accensione accade quello che è successo a me, e che comunque se si continua a tener premuto lo starter non si fanno danni perchè il sistema di accensione viene automaticamente interrotto quando il motore inizia a girare...
PS: In passato ebbi dei problemi di elettronica con una Suzuki ma non girava neanche il motorino e comunque nel check dava degli errori, ieri si sono connessi con il programma di diagnosi e non c'era nessun tipo di errore o malfunzionamento segnalato... solo il motore ingolfato...

Se dovesse ri accadere inizierò a preoccuparmi...

Ultima modifica di DJRisso; 19-01-2016 a 20:40
DJRisso non è in linea   Rispondi quotando
Vecchio 19-01-2016, 21:09   #8
Fil
Mukkista doc
 
L'avatar di Fil
 
Registrato dal: 11 Apr 2009
ubicazione: IN PIANURA
predefinito

Mai successo
__________________
RIDE MORE WORK LESS
Fil non è in linea   Rispondi quotando
Vecchio 22-01-2016, 17:10   #9
Alex1972
Mukkista
 
L'avatar di Alex1972
 
Registrato dal: 04 Mar 2006
ubicazione: Milano
predefinito

Successo a me con medesime modalità. Nessun problema riscontrato al check in officina. Ripartita dopo qualche minuto. Mah..

Inviato dal mio GT-I9300 utilizzando Tapatalk
Alex1972 non è in linea   Rispondi quotando
Vecchio 22-01-2016, 17:49   #10
DJRisso
Mukkista in erba
 
L'avatar di DJRisso
 
Registrato dal: 11 Sep 2015
ubicazione: Altrove
predefinito

Quote:
Originariamente inviata da Alex1972 Visualizza il messaggio
Successo a me con medesime modalità. Nessun problema riscontrato al check in officina. Ripartita dopo qualche minuto. Mah..

Inviato dal mio GT-I9300 utilizzando Tapatalk

... Iniziavo a pensare di essere l'unico al quale e' capitato... Quanti km hai percorso in totale? Di che mese e' la tua XR?


Inviato dal mio iPhone utilizzando Tapatalk
DJRisso non è in linea   Rispondi quotando
Vecchio 22-01-2016, 17:54   #11
Alex1972
Mukkista
 
L'avatar di Alex1972
 
Registrato dal: 04 Mar 2006
ubicazione: Milano
predefinito

Quote:
Originariamente inviata da DJRisso Visualizza il messaggio
... Iniziavo a pensare di essere l'unico al quale e' capitato... Quanti km hai percorso in totale? Di che mese e' la tua XR?


Inviato dal mio iPhone utilizzando Tapatalk
Metà Dicembre. Km...poco più di mille. Tempodimmerda :-)

Inviato dal mio GT-I9300 utilizzando Tapatalk
Alex1972 non è in linea   Rispondi quotando
Vecchio 22-01-2016, 18:03   #12
DJRisso
Mukkista in erba
 
L'avatar di DJRisso
 
Registrato dal: 11 Sep 2015
ubicazione: Altrove
predefinito

Eh siamo li'... Stessa partita... Io ne ho 1500 circa, presa a Novembre... Se dovessi avere novita' tienimi aggiornato...👍🏻✌🏼️


Inviato dal mio iPhone utilizzando Tapatalk
DJRisso non è in linea   Rispondi quotando
Vecchio 22-01-2016, 18:18   #13
Alex1972
Mukkista
 
L'avatar di Alex1972
 
Registrato dal: 04 Mar 2006
ubicazione: Milano
predefinito

Quote:
Originariamente inviata da DJRisso Visualizza il messaggio
Eh siamo li'... Stessa partita... Io ne ho 1500 circa, presa a Novembre... Se dovessi avere novita' tienimi aggiornato...👍🏻✌🏼️


Inviato dal mio iPhone utilizzando Tapatalk
Assolutamente Si. Non dubitare anche se spero di poter parlare di altro auspicando che sia stata solo una "coincidenza" e che non sia nulla di ché :-) Capiscammmme

Inviato dal mio GT-I9300 utilizzando Tapatalk
Alex1972 non è in linea   Rispondi quotando
Vecchio 22-01-2016, 18:19   #14
DJRisso
Mukkista in erba
 
L'avatar di DJRisso
 
Registrato dal: 11 Sep 2015
ubicazione: Altrove
predefinito

Quote:
Originariamente inviata da Alex1972 Visualizza il messaggio
Assolutamente Si. Non dubitare anche se spero di poter parlare di altro auspicando che sia stata solo una "coincidenza" e che non sia nulla di ché :-) Capiscammmme

Inviato dal mio GT-I9300 utilizzando Tapatalk

Eccerto che ti capisco... 👍🏻😏😜


Inviato dal mio iPhone utilizzando Tapatalk
DJRisso non è in linea   Rispondi quotando
Vecchio 22-01-2016, 19:32   #15
Galaphile
Mukkista
 
Registrato dal: 06 Jun 2011
ubicazione: Piemonte
predefinito

Ma sarà perché quelle di dicembre sono del saggittario. Si sa l'importanza del segno zodiacale nelle moto 😛😛
__________________
BMW - S 1000 R - Motorsport
Galaphile non è in linea   Rispondi quotando
Vecchio 23-01-2016, 09:34   #16
zebu
Mukkista doc
 
L'avatar di zebu
 
Registrato dal: 26 Aug 2008
ubicazione: Roma
predefinito

+ 10 rotfl
__________________
S1000XR my2015 racingred

e in garage Vespa V31 del 1951, Vespa VNB5 del 1963
zebu ora è in linea   Rispondi quotando
Vecchio 23-01-2016, 10:19   #17
Alex1972
Mukkista
 
L'avatar di Alex1972
 
Registrato dal: 04 Mar 2006
ubicazione: Milano
predefinito

Quote:
Originariamente inviata da Galaphile Visualizza il messaggio
Ma sarà perché quelle di dicembre sono del saggittario. Si sa l'importanza del segno zodiacale nelle moto 😛😛
Aaaaabhe...allora appostosiamo

Inviato dal mio GT-I9300 utilizzando Tapatalk
Alex1972 non è in linea   Rispondi quotando
Vecchio 23-01-2016, 12:20   #18
ilCONDOR
Mukkista in erba
 
Registrato dal: 22 Feb 2015
ubicazione: Pianeta terra
predefinito

Hai provato a cambiare distributore? Si sente sempre più spesso di benzina annacquata e di pompe truccate... attenzione!
ilCONDOR non è in linea   Rispondi quotando
Vecchio 23-01-2016, 13:41   #19
zebu
Mukkista doc
 
L'avatar di zebu
 
Registrato dal: 26 Aug 2008
ubicazione: Roma
predefinito

era venuto in mente anche a me, hanno colpito mia figlia con l'auto
__________________
S1000XR my2015 racingred

e in garage Vespa V31 del 1951, Vespa VNB5 del 1963
zebu ora è in linea   Rispondi quotando
Vecchio 23-01-2016, 13:42   #20
Alex1972
Mukkista
 
L'avatar di Alex1972
 
Registrato dal: 04 Mar 2006
ubicazione: Milano
predefinito

Quote:
Originariamente inviata da ilCONDOR Visualizza il messaggio
Hai provato a cambiare distributore? Si sente sempre più spesso di benzina annacquata e di pompe truccate... attenzione!
Esatto! È stato il primo pensiero che mi è venuto avendo fatto benza ad un distributore dal quale non mi ero mai servito ;-) Vedremo..

Inviato dal mio GT-I9300 utilizzando Tapatalk
Alex1972 non è in linea   Rispondi quotando
Vecchio 23-01-2016, 14:10   #21
DJRisso
Mukkista in erba
 
L'avatar di DJRisso
 
Registrato dal: 11 Sep 2015
ubicazione: Altrove
predefinito

Quote:
Originariamente inviata da ilCONDOR Visualizza il messaggio
Hai provato a cambiare distributore? Si sente sempre più spesso di benzina annacquata e di pompe truccate... attenzione!

Bella dritta...


Inviato dal mio iPhone utilizzando Tapatalk
DJRisso non è in linea   Rispondi quotando
Vecchio 27-01-2016, 19:21   #22
klasi
Pivello Mukkista
 
L'avatar di klasi
 
Registrato dal: 22 Mar 2007
ubicazione: Padova
predefinito Sono fortunato, è defunta nel posto giusto

Oggi sono andato al lavoro in moto, nel pomeriggio, tornando, ho fatto una sosta dal concessionario, un caffè e due chiacchere e sono ripartito, o meglio, l'intenzione era quella ma la moto era defunta, gira solo il motorino d'avviamento ma non parte.
Ero nel posto giusto, portata dentro in officina è stata collegata al tester, l'esame ha diagnosticato che nulla è in difetto, tutti i parametri ok, ma la zoccolona non si accende, mai successo con nessuna moto mi dicono e me ne sono tornato a casa a piedi. Bestemmiare è da bifolchi e da questa sera sono molto bifolco.
__________________
guido un ammasso di tecnologia tedesca
klasi non è in linea   Rispondi quotando
Vecchio 27-01-2016, 19:26   #23
DJRisso
Mukkista in erba
 
L'avatar di DJRisso
 
Registrato dal: 11 Sep 2015
ubicazione: Altrove
predefinito

E' successo due volte anche a me e una volta a un altro ragazzo del forum. La moto si ingolfa. Leggi la discussione nel forum e dimmi se la dinamica e' analoga...


Inviato dal mio iPhone utilizzando Tapatalk
DJRisso non è in linea   Rispondi quotando
Vecchio 27-01-2016, 19:55   #24
Fil
Mukkista doc
 
L'avatar di Fil
 
Registrato dal: 11 Apr 2009
ubicazione: IN PIANURA
predefinito

Quote:
Originariamente inviata da DJRisso Visualizza il messaggio
E' successo due volte anche a me e una volta a un altro ragazzo del forum. La moto si ingolfa.
Andate troppo piano,e lei resta offesa
__________________
RIDE MORE WORK LESS
Fil non è in linea   Rispondi quotando
Vecchio 27-01-2016, 20:27   #25
pippo68
Mukkista doc
 
L'avatar di pippo68
 
Registrato dal: 16 Jul 2011
ubicazione: girovago ligure toscano
predefinito

Diglielo fil.....quel motorone richede un buon polso.....
__________________
Il razzismo............ L'ostilità dei penultimi verso gli ultimi.
pippo68 non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 09:46.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it