Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > 4 e 6 cilindri Frontemarcia > K1300GT - K1200GT


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 21-11-2020, 12:55   #1
breve
Mukkista doc
 
L'avatar di breve
 
Registrato dal: 10 Nov 2009
ubicazione: cosenza
predefinito k1300: sella ant. riscaldata

la sella anteriore non riscalda nè compare sul cockpit il relativo simbolo..
E' successo a qualcuno?
Interruttore, resistenza?

Pubblicità

__________________
in garage: Adv 2010; vespa px150e elestart; cosa2 200; k1300 GT '10.
breve non è in linea   Rispondi quotando
Vecchio 21-11-2020, 16:43   #2
superteso
CARAMBoliere doc
 
L'avatar di superteso
 
Registrato dal: 07 Apr 2008
ubicazione: VARESE
predefinito

Mica capito cosa chiedi

utilizzando Tapatalk
__________________
...e g'ha el Suzuki anca Tremal Naik...(cit.)

58 sempre nel cuore.
superteso non è in linea   Rispondi quotando
Vecchio 21-11-2020, 17:10   #3
breve
Mukkista doc
 
L'avatar di breve
 
Registrato dal: 10 Nov 2009
ubicazione: cosenza
predefinito

Il riscaldamento della sella anteriore non funziona e, premendo il tasto per il suo azionamento, nessuna spia si accende nel display.
Cosa può essere?
__________________
in garage: Adv 2010; vespa px150e elestart; cosa2 200; k1300 GT '10.
breve non è in linea   Rispondi quotando
Vecchio 21-11-2020, 17:48   #4
Kappetto666
Mukkista
 
L'avatar di Kappetto666
 
Registrato dal: 14 Jan 2011
ubicazione: Siena
predefinito

Hai controllato se ti si è staccato il filo elettrico sotto la sella? Almeno il mio non era molto corto e una volta mi si ruppe per rimuovere la sella.
Perché il computer di bordo non lo segnala, non saprei: mi ero fatto l'idea, in generale non solo x la sella, che fosse un computer più di nome che di fatto
__________________
Aprilia Pegaso 650,Yamaha TDM 850,Honda CBF 1000,BMW K 1300 GT, FJR 1300 AE
...Fai come faresti...
Kappetto666 non è in linea   Rispondi quotando
Vecchio 21-11-2020, 18:11   #5
breve
Mukkista doc
 
L'avatar di breve
 
Registrato dal: 10 Nov 2009
ubicazione: cosenza
predefinito

Si, ho controllato. Sotto la sella sembra tutto in ordine, connessione a posto......
Moto acquistata da poco (unipro) con appena 9000km.


Senza voler credere alle coincidenze, anche al k1200gt sogliola (da poco venduto) il risc. Sella non funzionava...
__________________
in garage: Adv 2010; vespa px150e elestart; cosa2 200; k1300 GT '10.
breve non è in linea   Rispondi quotando
Vecchio 22-11-2020, 10:35   #6
Kappetto666
Mukkista
 
L'avatar di Kappetto666
 
Registrato dal: 14 Jan 2011
ubicazione: Siena
predefinito

Potrebbe essersi dissaldato/rotto il filo dell'interruttore sul blocchetto.
Capitò pure a me per la manopola. Lo smontai con un mio amico che ha un garage e fa un po'di lavoretti e elaborazioni sulle moto per farle cafè racer: le bestemmie che volarono, oggi ci avrebbero multato per assembramento . Il blocchetto è un incastro di pezzettini e viti mignon, almeno il sx, che era quella manopola a non scaldare
__________________
Aprilia Pegaso 650,Yamaha TDM 850,Honda CBF 1000,BMW K 1300 GT, FJR 1300 AE
...Fai come faresti...
Kappetto666 non è in linea   Rispondi quotando
Vecchio 22-11-2020, 11:48   #7
superteso
CARAMBoliere doc
 
L'avatar di superteso
 
Registrato dal: 07 Apr 2008
ubicazione: VARESE
predefinito

Propendo pure io per blocchetto, con un tester si può verificare, chi lo sa fare eh

utilizzando Tapatalk
__________________
...e g'ha el Suzuki anca Tremal Naik...(cit.)

58 sempre nel cuore.
superteso non è in linea   Rispondi quotando
Vecchio 22-11-2020, 13:21   #8
breve
Mukkista doc
 
L'avatar di breve
 
Registrato dal: 10 Nov 2009
ubicazione: cosenza
predefinito

Appena posso controllo..... Stacco il connettore sotto la sella ed infilo nei poli il tester, aziono l'interruttore... Se arriva corrente il guasto e' altrove, altrimenti è nella "zona interruttore"... giusto?
__________________
in garage: Adv 2010; vespa px150e elestart; cosa2 200; k1300 GT '10.
breve non è in linea   Rispondi quotando
Vecchio 22-11-2020, 14:14   #9
superteso
CARAMBoliere doc
 
L'avatar di superteso
 
Registrato dal: 07 Apr 2008
ubicazione: VARESE
predefinito

Direi di sì.
Se così fosse c'è poco da fare, va cambiato il blocchetto

utilizzando Tapatalk
__________________
...e g'ha el Suzuki anca Tremal Naik...(cit.)

58 sempre nel cuore.
superteso non è in linea   Rispondi quotando
Vecchio 23-11-2020, 12:04   #10
Kappetto666
Mukkista
 
L'avatar di Kappetto666
 
Registrato dal: 14 Jan 2011
ubicazione: Siena
predefinito

O armarsi di tanta pazienza e fare un'intervento caselingo
__________________
Aprilia Pegaso 650,Yamaha TDM 850,Honda CBF 1000,BMW K 1300 GT, FJR 1300 AE
...Fai come faresti...
Kappetto666 non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 10:02.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2020, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it
Usato HP