SKIN Womenonbike

APARTS


Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer 4 valvole > R850RT - R1100RT - R1150 RT - R1200RT


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 25-10-2019, 14:06   #26
vertical
Mukkista doc
 
L'avatar di vertical
 
Registrato dal: 17 Feb 2011
ubicazione: roma
predefinito

meglio se dici da quale posizione lo hai tolto dalla scatola fusibili, trovi la posizione nel libretto uso e manutenzione che se non lo hai è pubblicato nelle vaq.
In ogni caso il motorino di avviamento non ha nulla a che fare con qualunque dei relè che sono nella scatola fusibili...

Pubblicità

__________________
R1150 GS ADV "col culo girato"(Sacchini)
supporter of irresponsible rider sponsored by maalox
vertical non è in linea   Rispondi quotando
Vecchio 25-10-2019, 14:15   #27
daniele52
Mukkista doc
 
L'avatar di daniele52
 
Registrato dal: 08 Sep 2009
ubicazione: MANTOVA
predefinito

Quote:
Originariamente inviata da Fantatronik Visualizza il messaggio
per scrupolo l’ho testato sulle linguette 3 e 4 e mi ha dato continuità!! È normale? https://imgur.com/gallery/u5o0beI
sicuramente è l'alimentazione alla bobina per cui normale
__________________
R1200ST
daniele52 non è in linea   Rispondi quotando
Vecchio 25-10-2019, 14:54   #28
Fantatronik
Pivello Mukkista
 
Registrato dal: 22 Apr 2012
ubicazione: Muggiò
predefinito

Pensavo che i relè dell’accensione fossero quelli vicino ai fusibili.. almeno così mi è stato detto! Ti ringrazio per la dritta e vado a documentarmi meglio sulla cosa
__________________
BMW R1100RT - Triumph Daytona 900
Honda VF1000F - Ducati 750 Supersport
Honda Night Hawk 450
Fantatronik non è in linea   Rispondi quotando
Vecchio 25-10-2019, 16:41   #29
Fantatronik
Pivello Mukkista
 
Registrato dal: 22 Apr 2012
ubicazione: Muggiò
predefinito

Vertical.. Il relè del motorino di avviamento si trova proprio nella scatola che contiene anche i fusibili ed è il relè 61362306888, che avevo già testato in precedenza
__________________
BMW R1100RT - Triumph Daytona 900
Honda VF1000F - Ducati 750 Supersport
Honda Night Hawk 450
Fantatronik non è in linea   Rispondi quotando
Vecchio 25-10-2019, 19:41   #30
pino59
Mukkista in erba
 
L'avatar di pino59
 
Registrato dal: 23 Aug 2017
ubicazione: Piemonte
predefinito

Quote:
Originariamente inviata da Fantatronik Visualizza il messaggio
... mi è caduto l’occhio sull’unico relè (verde) che non avevo ancora verificato...
se è l'ultimo della fila (verso la fiancata dx) è il relè delle luci, quindi non ha nessuna attinenza con il tuo problema...
__________________
R1150R (2001)
pino59 ora è in linea   Rispondi quotando
Vecchio 26-10-2019, 00:06   #31
vertical
Mukkista doc
 
L'avatar di vertical
 
Registrato dal: 17 Feb 2011
ubicazione: roma
predefinito

Quote:
Originariamente inviata da Fantatronik Visualizza il messaggio
Vertical.. Il relè del motorino di avviamento si trova proprio nella scatola fusibili
Ni, perchè non è il relè di potenza ( mi riferivo a quello), ma hai ragione c'è un relè, di comando.
A memoria non ricordo di aver mai letto problemi di questo relè quando si parla di motorino di avviamento, di solito o c'è un problema di cavi manubrio interrotti o il problema risiede nel motorino stesso.
Scusa per l'imprecisione.
__________________
R1150 GS ADV "col culo girato"(Sacchini)
supporter of irresponsible rider sponsored by maalox
vertical non è in linea   Rispondi quotando
Vecchio 26-10-2019, 09:42   #32
Fantatronik
Pivello Mukkista
 
Registrato dal: 22 Apr 2012
ubicazione: Muggiò
predefinito

Ma scherzi Vertical! Figurati:-) anzi ti ringrazio ancora per i suggerimenti!. Comunque ho consultato le VAQ e mio malgrado non ho la conoscenza tecnica per decifrare/individuare percorsi e componenti dello schema. Detto questo, dopo una nottata a vedere tutorial.. parto ora alla volta del motorino di avviamento ! Che katanga mi assista!!!
__________________
BMW R1100RT - Triumph Daytona 900
Honda VF1000F - Ducati 750 Supersport
Honda Night Hawk 450
Fantatronik non è in linea   Rispondi quotando
Vecchio 26-10-2019, 09:49   #33
roberto40
Mukkista Doc
 
L'avatar di roberto40
 
Registrato dal: 09 Aug 2007
ubicazione: Tra su e giù
predefinito

Attendiamo sviluppi.
__________________
BMW R 1100 GS LE, R 100 GS PD, R 100/7, Guzzi V50, diverse vespe e obsochincaglieria varia.
roberto40 non è in linea   Rispondi quotando
Vecchio 26-10-2019, 10:18   #34
vertical
Mukkista doc
 
L'avatar di vertical
 
Registrato dal: 17 Feb 2011
ubicazione: roma
predefinito

smontare il motorino di avviamento non è cosa complicata, aprire il motorino per revisionarlo diventa difficoltoso quando si arriva allo smontaggio delle spazzole e il rimontaggio lo è leggermente di più tutto a causa della grossa molla e del portaspazzole che romperlo è un attimo. La molla fai attenzione che nello smontaggio rischi che parta a razzo, indossare occhiali protettivi non è per nulla sbagliato. Comunque quel motorino qualunque elettrauto vero per auto è in grado di metterci mano in quanto identico a diversi modelli automobilistici. In vendita ne trovi nuovi non originali equivalenti a costo conveniente. Nelle VAQ l'argomento revisione è trattato e ben spiegato, trovi anche molte discussioni a riguardo.
per lo smontaggio c'è il buon Chriss che può esserti d'aiuto, buon divertimento...

__________________
R1150 GS ADV "col culo girato"(Sacchini)
supporter of irresponsible rider sponsored by maalox
vertical non è in linea   Rispondi quotando
Vecchio 28-10-2019, 10:33   #35
d@rtagnan
Mukkista
 
L'avatar di d@rtagnan
 
Registrato dal: 04 Jul 2005
ubicazione: Granarolo (Bologna)
Cool

Dico una cazzata,

ossido nel pulsantino di avviamento?
Anni fa mi successe qualcosa di simile...

Comunque confermo, si trova su ebay a prezzi cintenuti.
__________________
R 1200 RT


...con un filo di gas.
d@rtagnan non è in linea   Rispondi quotando
Vecchio 28-10-2019, 15:14   #36
Fantatronik
Pivello Mukkista
 
Registrato dal: 22 Apr 2012
ubicazione: Muggiò
predefinito

Ciao D@rtagnan, per quanto riguarda il pulsante di avviamento per ora mi sono limitato a dargli solo una grande spruzzata di antiossidante per componenti elettrici senza smontarlo. Domani sera sfilo il motorino di avviamento, e provo a collegarlo direttamente alla batteria con cavi e interruttore, così capisco se il problema è lì. Diversamente ripartirò dall’alto smontando il pulsante e via discorrendo.. Spero di uscirne fuori al più presto.. work in progress
__________________
BMW R1100RT - Triumph Daytona 900
Honda VF1000F - Ducati 750 Supersport
Honda Night Hawk 450
Fantatronik non è in linea   Rispondi quotando
Vecchio 30-10-2019, 16:42   #37
Fantatronik
Pivello Mukkista
 
Registrato dal: 22 Apr 2012
ubicazione: Muggiò
predefinito

OK il motorino di avviamento sembra rotto. L’ho collegato direttamente alla batteria con due cavi 1 positivo (da batteria a occhiello) e negativo con interruttore unipolare a massa sul telaio. E non va, nulla, zero .. a questo punto devo decidere se aprirlo e trovare il guasto oppure comprarne uno nuovo e via.. la moto ha 100.000 km.. che dite?
__________________
BMW R1100RT - Triumph Daytona 900
Honda VF1000F - Ducati 750 Supersport
Honda Night Hawk 450
Fantatronik non è in linea   Rispondi quotando
Vecchio 30-10-2019, 17:18   #38
Papero56
Mukkista doc
 
L'avatar di Papero56
 
Registrato dal: 26 Aug 2006
ubicazione: Barbiano (RA)
predefinito

Scusa.. sicuramente lo saprai, ma per dare l'impulso al motorino devi anche mandare il positivo al faston sopra il cavo positivo grosso, quello che arriva dalla batteria, fissato con un dado
__________________
K100RS 1984 La Moto
R1100GS 1997 Il Papero
Guzzi V7 Sport S3 1976 ex Bart

Ultima modifica di Papero56; 30-10-2019 a 17:23
Papero56 non è in linea   Rispondi quotando
Vecchio 30-10-2019, 17:34   #39
Fantatronik
Pivello Mukkista
 
Registrato dal: 22 Apr 2012
ubicazione: Muggiò
predefinito

Sisi Papero56, ho fatto proprio così.,
__________________
BMW R1100RT - Triumph Daytona 900
Honda VF1000F - Ducati 750 Supersport
Honda Night Hawk 450
Fantatronik non è in linea   Rispondi quotando
Vecchio 30-10-2019, 17:57   #40
Paolo Grandi
Mukkista doc
 
L'avatar di Paolo Grandi
 
Registrato dal: 15 Apr 2005
ubicazione: Castel S. Pietro Terme (BO)
predefinito

Nuovo da eBay.
__________________
BMW R1100RT / Kawasaki Ninja ZX10R 2011
...fidati solo di ciò che vedi...(J. McGuinness-23 TT)
Paolo Grandi non è in linea   Rispondi quotando
Vecchio 30-10-2019, 18:35   #41
vertical
Mukkista doc
 
L'avatar di vertical
 
Registrato dal: 17 Feb 2011
ubicazione: roma
predefinito

Quote:
Originariamente inviata da Fantatronik Visualizza il messaggio
. che dite?
aprire la parte superiore e smontare il coperchio superiore dove sono gli ingranaggi epicicloidali non è complicato, potrai verificare se il lamierino interno (coperchio) si è staccato dalla sede andando a massa sugli avvolgimenti, o se qualche magnete si è scollato.
In questi casi la riparazione è praticamente a costo zero, o comunque potrai scoprire la causa del non funzionamento....

o forse è solo sporco e il solenoide non arriva meccanicamente a chiudere l'interruttore di potenza, sarebbe il bussolotto di fianco al motorino vero e proprio
__________________
R1150 GS ADV "col culo girato"(Sacchini)
supporter of irresponsible rider sponsored by maalox

Ultima modifica di vertical; 30-10-2019 a 18:38
vertical non è in linea   Rispondi quotando
Vecchio 31-10-2019, 10:12   #42
Fantatronik
Pivello Mukkista
 
Registrato dal: 22 Apr 2012
ubicazione: Muggiò
predefinito

Grazie Vertical, penso di prenderne uno nuovo ma comunque il vecchio lo aprirò sicuramente per capire la causa.
__________________
BMW R1100RT - Triumph Daytona 900
Honda VF1000F - Ducati 750 Supersport
Honda Night Hawk 450
Fantatronik non è in linea   Rispondi quotando
Vecchio 09-11-2019, 12:02   #43
Fantatronik
Pivello Mukkista
 
Registrato dal: 22 Apr 2012
ubicazione: Muggiò
predefinito

Con mia grande sorpresa e con stato d'animo a cavallo tra gioa e disperazione, vi comunico che ho fatto testare il motorino d'avviamento ad un elettrauto e... FUNZIONA...! Perfettamente.
Quindi dopo essermi insultato da solo, perchè sbagliavo a fare massa, sono tornato in box e ho riprovato nuovamente a collegarlo direttamente alla mia batteria e .. FUNZIONA!

Le certezze che credo di avere oggi sono le seguenti:

MOTORINO OK
BATTERIA OK
FUSIBILI NUOVI
RELÈ OK

Cosa mi resta.. pulsante avviamento, cavi, e chissa cos'altro..
__________________
BMW R1100RT - Triumph Daytona 900
Honda VF1000F - Ducati 750 Supersport
Honda Night Hawk 450
Fantatronik non è in linea   Rispondi quotando
Vecchio 09-11-2019, 18:16   #44
vertical
Mukkista doc
 
L'avatar di vertical
 
Registrato dal: 17 Feb 2011
ubicazione: roma
predefinito

puoi verificare che al faston che si collega al motorino arrivino i 12V quando premi il pulsante di avviamento e nello stesso tempo muovi il manubrio dx sn o comunque cerca di "disturbare" il cablaggio lungo il manubrio sotto le fascette (meglio se le togli per fare la prova) ma anche nel tratto dove poi si infila sotto al serbatoio, possibile anche sia il pulsante stesso.
L'ideale sarebbe testare quei 12V con una lampadina così da avere un passaggio di corrente, con il tester a volte si viene ingannati...
__________________
R1150 GS ADV "col culo girato"(Sacchini)
supporter of irresponsible rider sponsored by maalox
vertical non è in linea   Rispondi quotando
Vecchio 17-11-2019, 18:25   #45
Fantatronik
Pivello Mukkista
 
Registrato dal: 22 Apr 2012
ubicazione: Muggiò
predefinito

Ciao a tutti, il caso è chiuso finalmente!! Il problema risiedeva nel contatto del pulsante d’accensione !!! Aprendo il blocchetto sul manubrio ho trovato una lamella fuori sede. L’ho rimessa a posto e la moto parte! Peccato aver smontato mezza moto per niente!! Ringrazio tutti coloro che mi hanno supportato in questa faccenda! A buon rendere!! Lampsss
__________________
BMW R1100RT - Triumph Daytona 900
Honda VF1000F - Ducati 750 Supersport
Honda Night Hawk 450
Fantatronik non è in linea   Rispondi quotando
Vecchio 17-11-2019, 18:59   #46
Fantatronik
Pivello Mukkista
 
Registrato dal: 22 Apr 2012
ubicazione: Muggiò
predefinito

In virtù di questa esperienza se a qualcuno dovesse capitare lo stesso guasto (ovviamente spero di no) il primo consiglio che darei è quello di provare subito a verificare il pulsante d’accensione che sono 5 minuti di lavoro, senza smontare mezza moto come purtroppo ho fatto io!
__________________
BMW R1100RT - Triumph Daytona 900
Honda VF1000F - Ducati 750 Supersport
Honda Night Hawk 450
Fantatronik non è in linea   Rispondi quotando
Vecchio 17-11-2019, 20:00   #47
Aspide
Mukkista in erba
 
L'avatar di Aspide
 
Registrato dal: 09 Feb 2019
ubicazione: Torino
predefinito

Bhè tutto bene ciò che finisce bene.

Ho seguito in parte la discussione e non sono intervenuto vista la qualità e quantità di suggerimenti utili, ma davo per scontato avessi spippolato il blocchetto dx.
In genere è la prima cosa da controllare in caso di mancata accensione, dopo tutto il resto...
__________________
R1150RS Valchiria
Aspide non è in linea   Rispondi quotando
Vecchio 17-11-2019, 20:45   #48
roberto40
Mukkista Doc
 
L'avatar di roberto40
 
Registrato dal: 09 Aug 2007
ubicazione: Tra su e giù
predefinito

Quote:
Originariamente inviata da roberto40 Visualizza il messaggio
Quando premi lo start noti un assorbimento di corrente?
è
meglio partire dalle cose semplici e avanzare per esclusione.
Purtroppo non hai ascoltato bene i suggerimenti, ti avrebbe risparmiato del lavoro.
Comunque l'importante è che hai risolto.
__________________
BMW R 1100 GS LE, R 100 GS PD, R 100/7, Guzzi V50, diverse vespe e obsochincaglieria varia.
roberto40 non è in linea   Rispondi quotando
Vecchio 17-11-2019, 21:43   #49
Elycando
Mukkista doc
 
L'avatar di Elycando
 
Registrato dal: 29 Jul 2013
ubicazione: Sotto un cavalcavia della A58
predefinito

Giusto!

Diciamo che è stato anche “aiutato” da un modello di Bmw i cui pulsanti sono ancora ispezionabili/riparabili, non come quelle post 2009


Inviato dal mio iPhone utilizzando Tapatalk
__________________
Luca - R 1200RT 03/2010 N44 con forche grezze!
Buon Viaggio Roberbero :)
Elycando non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 11:58.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2019, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it
Usato HP-2