Skin_BMW_long_life_2018

noleggio HP BMW


Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer Aria Acqua > R1200GS LC R1200 ADV LC R1250GS e R1250ADV


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 20-05-2018, 12:32   #1
managdalum
Mukkista Doc
 
L'avatar di managdalum
 
Registrato dal: 31 Aug 2004
ubicazione: Piacenza, in Bottega
predefinito Cambio elettroassistito [THREAD N° 5]

Si continua da QUI

Pubblicità

__________________
K50
"Manag è ... la fotocopia sputata di quel demente nel suo avatar" (cit. Boscaiola)

Padre putativo dei "Magnifici Pirla®"
managdalum ora è in linea   Rispondi quotando
Vecchio 20-05-2018, 13:37   #2
Slim_
Mukkista doc
 
L'avatar di Slim_
 
Registrato dal: 16 Feb 2016
ubicazione: Non lo so più
predefinito

@Pablo, ho notato Anch'io che migliora con i km. funzionando poi anche a regimi molto bassi.
__________________
-
Slim_ non è in linea   Rispondi quotando
Vecchio 20-05-2018, 14:46   #3
Pablo77
Mukkista
 
L'avatar di Pablo77
 
Registrato dal: 17 Jul 2017
ubicazione: nord ovest sepolto dalle risaie e zanzare
predefinito

confermo slim a giri bassi posso dire che funziona bene,
fine settimana farò il primo tagliando e comincerò ad usarlo pian piano ma anche dopo i primi 1000 come gia detto nn è eccezionale.
__________________
gs1200adv exclusive18
Pablo77 non è in linea   Rispondi quotando
Vecchio 20-05-2018, 15:03   #4
BOXERENGINE
Mukkista in erba
 
L'avatar di BOXERENGINE
 
Registrato dal: 26 Apr 2018
ubicazione: Piemonte
predefinito

:@slim
2a > 1a sotto i 1500\2000 ?

Dillo che sei figlio di chi l'ha progettato...
__________________
R1200GS '04 - '10 - '16
Forum di Orologi e mercatino amatoriale
https://watch.forumfree.it
BOXERENGINE non è in linea   Rispondi quotando
Vecchio 20-05-2018, 15:30   #5
Slim_
Mukkista doc
 
L'avatar di Slim_
 
Registrato dal: 16 Feb 2016
ubicazione: Non lo so più
predefinito

Sotto i 2.000 non posso confermare perché non ho più il GS. Posso dirti che al regime più basso che tiene il motore rallentando, passo dalla 2' alla 1' senza il minimo rumore/sussulto. Lo stesso a salire.
Le botte secche tutte oltre i 5.000'.
__________________
-
Slim_ non è in linea   Rispondi quotando
Vecchio 20-05-2018, 18:40   #6
Dieghito82
infante Mukkista
 
Registrato dal: 20 Jul 2017
ubicazione: Torino
predefinito

Confermo anche io anche sotto i 2000 dalla seconda alla prima fa una bella doppietta e scala tranquillamente!

Gs1200r std di Marzo 2018
Dieghito82 non è in linea   Rispondi quotando
Vecchio 20-05-2018, 19:46   #7
AsAp
Mukkista in erba
 
L'avatar di AsAp
 
Registrato dal: 18 Oct 2010
ubicazione: nord ovest
predefinito

@slim,
aspetterò con calma il tagliando dei 20.000 visto che ho da poco passato i 10.000 e le mie impressioni sono quelle degli ultimi chilometri che ho percorso...
Comunque avendo una buona frizione gioco con quella e passo sopra all'utilizzo dell'EA.
Inizio a pensare che sia l'olio utilizzato che perde molto di viscosità a caldo e vengono fuori impuntanti e legnosità del cambio soprattutto in città, a freddo sembra un gioiellino.

Lamps

PS
per il momento la mia non sembra scaldare, e questo è di per se una cosa ottima
__________________
R 1200 GS Rally Fun and trip

La pioggia...
è solo uno stato mentale
AsAp non è in linea   Rispondi quotando
Vecchio 22-05-2018, 00:06   #8
maurozzi
Pivello Mukkista
 
Registrato dal: 29 Jan 2012
ubicazione: torino
predefinito

Ciao a tutti. Ho trovato su ebay un cambio elettroassistito usato a duecento euro, venduto da una azienda. Poiché mi è sembrato un affare, l'-ho acquistato e fatto montare dalla mia concessionaria. Al momento ho percorso 40 km circa, ma non mi sembra proprio funzionare. In accelerazione, se provo a cambiare senza frizione, il cambio è bloccato. Non so se possa dipendere dal pezzo acquistato o dal software. Mi sapete dare consigli? Grazie
maurozzi non è in linea   Rispondi quotando
Vecchio 22-05-2018, 10:32   #9
albatros1
Mukkista doc
 
L'avatar di albatros1
 
Registrato dal: 10 Jan 2016
ubicazione: veneto
predefinito

Acquistare un attuatore elettro assistito usato è un gran rischio visto i problemi di funzionamento che hanno avuto
Solo chi telo ha montato sperando sia un mecca bmw dovrebbe capire se è difettoso e se si può sistemare
Alla fine per chi lo vuole montare io CONSIGLIO di andare da un mecca bmw che Monti un EA nuovo recente
Purtroppo sono dei congegni molto delicati che funzionano in modo non ottimale nemmeno da nuovi
Però sembra che adesso vanno bene abbastanza bene
Parlo degli ultimi due anni
Quindi sconsiglio di acquistarlo usato



Inviato dal mio iPhone utilizzando Tapatalk
albatros1 non è in linea   Rispondi quotando
Vecchio 22-05-2018, 10:48   #10
managdalum
Mukkista Doc
 
L'avatar di managdalum
 
Registrato dal: 31 Aug 2004
ubicazione: Piacenza, in Bottega
predefinito

Sono d'accordo, proprio perché al primo modello ne è stato sostituito un altro, prenderlo usato è un bel rischio.
__________________
K50
"Manag è ... la fotocopia sputata di quel demente nel suo avatar" (cit. Boscaiola)

Padre putativo dei "Magnifici Pirla®"
managdalum ora è in linea   Rispondi quotando
Vecchio 22-05-2018, 13:55   #11
Maiors
Pivello Mukkista
 
Registrato dal: 04 May 2014
ubicazione: Abruzzo Ulteriore
predefinito

Quote:
Originariamente inviata da maurozzi Visualizza il messaggio
... il cambio è bloccato. Non so se possa dipendere dal pezzo acquistato o dal software...
Dovrebbe essere sottinteso, ma da quello che dici magari non lo è ...

Sei certo che oltre all'installazione dell'attuatore in concessionaria abbiano installato l'apposito software?
Maiors non è in linea   Rispondi quotando
Vecchio 22-05-2018, 15:04   #12
managdalum
Mukkista Doc
 
L'avatar di managdalum
 
Registrato dal: 31 Aug 2004
ubicazione: Piacenza, in Bottega
predefinito

Giusto.
Dopo l’installazione potrebbe anche essere necessario un breve apprendimento da parte della centralina, come quando viene fatto un aggiornamento software
__________________
K50
"Manag è ... la fotocopia sputata di quel demente nel suo avatar" (cit. Boscaiola)

Padre putativo dei "Magnifici Pirla®"
managdalum ora è in linea   Rispondi quotando
Vecchio 22-05-2018, 15:44   #13
luca.gi
Mukkista doc
 
L'avatar di luca.gi
 
Registrato dal: 11 Jul 2002
ubicazione: Torino
predefinito

E' necessario!!
L'apprendimento vien fatto facendo girare ogni marcia almeno 10 secondi, dalla 1 alla 6 (cambiando con la frizione)!!!
I mecca lo fanno in officina con la moto sul centrale!!
__________________
GS ADV LC 2014 - ex MTS 1200 Touring '12 -

Ultima modifica di luca.gi; 23-05-2018 a 14:28
luca.gi non è in linea   Rispondi quotando
Vecchio 22-05-2018, 21:00   #14
albatros1
Mukkista doc
 
L'avatar di albatros1
 
Registrato dal: 10 Jan 2016
ubicazione: veneto
predefinito

Questa proprio non la avevo mai sentita !
Comunque informazione utile
Ma mi pare strano che il mecca che glielo ha installato non ha fatto sta specie di rodaggio


Inviato dal mio iPhone utilizzando Tapatalk
albatros1 non è in linea   Rispondi quotando
Vecchio 22-05-2018, 21:13   #15
Slim_
Mukkista doc
 
L'avatar di Slim_
 
Registrato dal: 16 Feb 2016
ubicazione: Non lo so più
predefinito

Non poi così tanto strano, visto che se n'è già parlato. Diciamo.....poco professionale, del tipo:
mi hai chiesto di installarti un E.A. usato che mi hai portato tu ?
L'ho fatto.
__________________
-
Slim_ non è in linea   Rispondi quotando
Vecchio 22-05-2018, 23:25   #16
maurozzi
Pivello Mukkista
 
Registrato dal: 29 Jan 2012
ubicazione: torino
predefinito

Il meccanico che mi ha montato il cambio elettroassistito è ufficiale bmw. Non faccio il nome perché è sempre stato corretto e non vorrei fare pubblicità negativa. Tra l'altro mi aveva trattato molto bene quando ho comprato la moto. Ho pagato l'installazione e il software. So che esiste una procedura di apprendimento, ma non conosco i dettagli. Tirare le marce per 10 secondi, mi sembra tanto. Forse basta mantenerla 10 secondi con accelleratore parzializato? Mi sapete dare indicazioni precise? Grazie
maurozzi non è in linea   Rispondi quotando
Vecchio 23-05-2018, 00:11   #17
Pablo77
Mukkista
 
L'avatar di Pablo77
 
Registrato dal: 17 Jul 2017
ubicazione: nord ovest sepolto dalle risaie e zanzare
predefinito

si parzializzato come dici tu,per 10 secondi poi scali fino alla prima marcia sempre tutto con frizione,ma se è ufficiale senz'altro lo avrà già fatto prova a chiedere
__________________
gs1200adv exclusive18
Pablo77 non è in linea   Rispondi quotando
Vecchio 23-05-2018, 09:25   #18
Jackall72
Mukkista doc
 
L'avatar di Jackall72
 
Registrato dal: 31 May 2017
ubicazione: POLONIA
predefinito

Estratto dal manuale per chi non lo ha....
"Marcia non appresa con assistente cambio Pro ES.
L'indicazione della marcia lampeggia. L'assistente cambio Pro non funziona.
Causa possibile:
con assistente cambio Pro ES
Il sensore cambio non è completamente
appreso.
Avviare il motore al minimo N e da fermo farlo girare per almeno 10 secondi per apprendere il minimo.
Innestare tutte le marce con il comando frizione e marciare con ciascuna marcia per almeno 10 secondi.
L'indicazione della marcia smette di lampeggiare una volta che il sensore cambio è
appreso correttamente.
Quando il sensore cambio è completamente appreso, l'assistente cambio Pro funziona
come descritto ( 120)"
Jackall72 non è in linea   Rispondi quotando
Vecchio 23-05-2018, 09:35   #19
Slim_
Mukkista doc
 
L'avatar di Slim_
 
Registrato dal: 16 Feb 2016
ubicazione: Non lo so più
predefinito

Manuale : " ....marciare con ciascuna marcia per almeno 10 secondi...." che é ben diverso dal "tirare ogni marcia per 10 secondi", molto più.... "possibile" 😄
__________________
-
Slim_ non è in linea   Rispondi quotando
Vecchio 23-05-2018, 09:43   #20
Jackall72
Mukkista doc
 
L'avatar di Jackall72
 
Registrato dal: 31 May 2017
ubicazione: POLONIA
predefinito

Se fosse stato "tirare tutte le marce", avrebbero dovuto consigliare: "trovare un rettilineo di almeno 2 km e ricordarsi di frenare alla fine ... Nota: se questa procedura fatta su cavalletto centrale, consiglio di poggiare la ruota anteriore ad un muro e munirsi di protezioni"
Jackall72 non è in linea   Rispondi quotando
Vecchio 23-05-2018, 09:48   #21
Slim_
Mukkista doc
 
L'avatar di Slim_
 
Registrato dal: 16 Feb 2016
ubicazione: Non lo so più
predefinito

😄😄 .... e su strada 2 km mi sa che non bastano nemmeno 🤔
__________________
-
Slim_ non è in linea   Rispondi quotando
Vecchio 23-05-2018, 10:22   #22
Jackall72
Mukkista doc
 
L'avatar di Jackall72
 
Registrato dal: 31 May 2017
ubicazione: POLONIA
predefinito

Per tirarle sì, per fermarsi no, ma il manuale avrebbe risolto il problema dell'apprendimento, poi avrebbe rimandato al capitolo "come fermarsi"
Poi scritto in piccolino ci sarebbe stato il consiglio: "Vi consigliamo di leggere per primo il capitolo "come fermarsi" e poi procedere con la procedura di apprendimento"
... oggi siamo di cazzeggio ...
Jackall72 non è in linea   Rispondi quotando
Vecchio 23-05-2018, 12:37   #23
managdalum
Mukkista Doc
 
L'avatar di managdalum
 
Registrato dal: 31 Aug 2004
ubicazione: Piacenza, in Bottega
predefinito

__________________
K50
"Manag è ... la fotocopia sputata di quel demente nel suo avatar" (cit. Boscaiola)

Padre putativo dei "Magnifici Pirla®"
managdalum ora è in linea   Rispondi quotando
Vecchio 23-05-2018, 13:40   #24
Sempreinsella
Mukkista doc
 
L'avatar di Sempreinsella
 
Registrato dal: 13 Oct 2012
ubicazione: Lombardia
predefinito

e' qui che si cerca di abbattere i muri col GS?

Se abbatto il muro del suono vale cmq?
__________________
----------------
Sempreinsella non è in linea   Rispondi quotando
Vecchio 23-05-2018, 16:52   #25
Jackall72
Mukkista doc
 
L'avatar di Jackall72
 
Registrato dal: 31 May 2017
ubicazione: POLONIA
predefinito

Qui spesso si abbatte il muro del pianto...


Inviato dal mio iPad PRO utilizzando Tapatalk
Jackall72 non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 00:02.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it