APARTS

Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer 4 valvole > R850RT - R1100RT - R1150 RT - R1200RT


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 30-06-2019, 21:09   #1
LucaBull
Pivello Mukkista
 
L'avatar di LucaBull
 
Registrato dal: 05 Jun 2018
ubicazione: Siracusa
Red face R1200RT 2011 problema imprevisto SPERO risolto con additivo

Ciao a tutti, giovedì decido di fare un giro fuori porta, in realtà dovevo andare in auto ma ne ho approfittato per far sgranchire le ruote alla mia piccola. Premesso che è tagliandata e con aggiornamenti vari fatti, modello full e 70.000 km.
Praticamente volevo capire con una prova empirica l'effettiva efficienza dei consumi rispetto ai segnalatori, così faccio il pieno e parto.
La moto va perfettamente una goduria, quasi al ritorno verso casa accende la spia riserva. Allora contento per il test decido di fare rifornimento nell'ultimo distributore prima di casa che proprio que giorno era chiuso.
Per forza maggiore e fidandomi del BC rispetto ai km percorribili, arrivo giusto giusto a casa fino a quando non segnala più nulla. Praticamente a secco.
L'indomani vado a prenderle il carburante in auto per traboccare almeno una quantità che mi fa arrivare dal distributore e così faccio. Rabbocco accendo e vado a fare il pieno, ritorno a casa e spengo la moto e vado a preparami per andare a lavoro.
Mi chiamano come sempre in anticipo per un'emergenza quindi decido di andare in moto. Appena spingo il tasto accensione una tragedia! Un rumore assurdo come se non arrivasse corrente da qualche candela, si spegne. Riparte dopo vari tentativi e si rispegne. Alla fine mette in moto ma è come se fosse fuori fase qualche cilindro.
Credo che abbia pescato sporcizia allora provo a farla camminare. Va malissimo, si impunta non sale si giri insomma la disperazione. Metto un flacone di additivo e vado a lavoro in moto. Al ritorno va decisamente meglio e decido di farmi un tratto di autostrada di 200 km con il cruise a 130km/h fissi.
I giri sono tornati regolari e sembra non aver nulla se non fosse che la sento leggermente meno fluida di prima. Mi da l'impressione come se la corrente non arrivi correttamente. Io qualche idea me la sono fatta e in settimana dovrei fare una diagnosi.
Secondo voi cosa può essere accaduto?

Pubblicità

LucaBull ora è in linea   Rispondi quotando
Vecchio 30-06-2019, 22:06   #2
Aspide
Mukkista in erba
 
L'avatar di Aspide
 
Registrato dal: 09 Feb 2019
ubicazione: Torino
predefinito

" .... Metto un flacone di additivo e vado a lavoro in moto. ... "

Cosa ci hai messo?

L'hai messo tutto?
__________________
R1150RS Valchiria
Aspide non è in linea   Rispondi quotando
Vecchio 01-07-2019, 01:05   #3
dino_g
Mukkista doc
 
L'avatar di dino_g
 
Registrato dal: 01 Sep 2007
ubicazione: Firenze
predefinito

La pompa benzina non gode se pesca male o c'è proprio il vuoto. La corrente non ha niente a che vedere con la benzina. Però la mente del motociclista è molto potente nel figurarsi cose che....
Se il problema vero ritorna allora comincia con i soliti controlli di rito su alimentazione benzina e alimentazione elettrica.
__________________
R850R Comfort 2005, R1200R 2008
dino_g non è in linea   Rispondi quotando
Vecchio 01-07-2019, 08:31   #4
LucaBull
Pivello Mukkista
 
L'avatar di LucaBull
 
Registrato dal: 05 Jun 2018
ubicazione: Siracusa
predefinito

Ho messo il Bardahal Top benzina. È un punitore generico sostanzialmente ma è anche un booster octane. Non è che sono un fan degli additivi, ma sinceramente sembra abbia risolto il problema. Adesso però la sento che a volte è libera e anzi va una bomba forse proprio per l'additivo, altre volte invece si impunta o il classico buco di erogazione si sente bello accentuato.
LucaBull ora è in linea   Rispondi quotando
Vecchio 01-07-2019, 08:54   #5
Panzerkampfwagen
Finger power
 
L'avatar di Panzerkampfwagen
 
Registrato dal: 09 May 2010
ubicazione: if you walk through hell...keep walking.
predefinito

Benzina sporca e hai ciucciato il fondo del serbatoio. Con un paio di pieni risolvi.


Inviato dal mio iPhone utilizzando Tapatalk
__________________
QuadrupleBlack™"Giuseppe Ticozzelli" K100 capiteuncasso©
Panzerkampfwagen non è in linea   Rispondi quotando
Vecchio 01-07-2019, 09:44   #6
Paolo Grandi
Mukkista doc
 
L'avatar di Paolo Grandi
 
Registrato dal: 14 Apr 2005
ubicazione: Castel S. Pietro Terme (BO)
predefinito

Direi. Magari un po' annacquata. Usa per un po' la 98 ottani. Dovresti risolvere.
__________________
BMW R1100RT / Kawasaki Ninja ZX10R 2011
...fidati solo di ciò che vedi...(J. McGuinness-23 TT)
Paolo Grandi ora è in linea   Rispondi quotando
Vecchio 01-07-2019, 09:45   #7
Panzerkampfwagen
Finger power
 
L'avatar di Panzerkampfwagen
 
Registrato dal: 09 May 2010
ubicazione: if you walk through hell...keep walking.
predefinito

Eeeesatto..


Inviato dal mio iPhone utilizzando Tapatalk
__________________
QuadrupleBlack™"Giuseppe Ticozzelli" K100 capiteuncasso©
Panzerkampfwagen non è in linea   Rispondi quotando
Vecchio 01-07-2019, 12:07   #8
LucaBull
Pivello Mukkista
 
L'avatar di LucaBull
 
Registrato dal: 05 Jun 2018
ubicazione: Siracusa
predefinito

Messo la 100 ottani e sembra andare male... come mai ?
LucaBull ora è in linea   Rispondi quotando
Vecchio 01-07-2019, 13:01   #9
Paolo Grandi
Mukkista doc
 
L'avatar di Paolo Grandi
 
Registrato dal: 14 Apr 2005
ubicazione: Castel S. Pietro Terme (BO)
predefinito

Per due motivi:

- o non si è ancora ripulita bene

- oppure si tratta di un altro problema (nel qual caso devi andare dal mecca per la diagnosi)
__________________
BMW R1100RT / Kawasaki Ninja ZX10R 2011
...fidati solo di ciò che vedi...(J. McGuinness-23 TT)
Paolo Grandi ora è in linea   Rispondi quotando
Vecchio 01-07-2019, 13:31   #10
pino59
Mukkista in erba
 
L'avatar di pino59
 
Registrato dal: 23 Aug 2017
ubicazione: tra Piemonte e il Tavoliere
predefinito

propendo per la seconda ipotesi,
più di una volta abbiamo soccorso amici rimasti a secco, dopo il rifornimento moto ripartite senza alcun problema,
il punto di pescaggio della pompa (non è realmente sul fondo del serbatoio) è sempre lo stesso sia a serbatoio pieno che vuoto, se ci fosse della morchia la pescherebbe lo stesso indipendentemente dal livello di benzina, ma ci sono i filtri prima e dopo la pompa e sugli iniettori per cui escluderei questa come causa del problema.
__________________
R1150R (2001)
pino59 non è in linea   Rispondi quotando
Vecchio 01-07-2019, 13:33   #11
Aspide
Mukkista in erba
 
L'avatar di Aspide
 
Registrato dal: 09 Feb 2019
ubicazione: Torino
predefinito

Se ce l'hai messo tutto per forza, pur migliorando la precedente situazione, hai ancora dei buchi, i buona sostanza ne hai messo troppo..
Sono flaconi con dasaggi per serbatoi da più di 50 litri, il tuo serbatoio è meno della metà.
Se poi hai aggiunto la 98 ottani hai fatto un mix al fulmicotone e bruci troppo e troppo in fretta. Avrai il catalizzatore rosso lava...
Delle due una:
- svuota tutto il serbatoio e fai il pieno di eni blu super (l'unica con 100 ottani veri e potere detergente) ;
- diluisci quello che hai nel serbatoio con una normalissima benzina 95 ottani...

In ambedue i casi consumala su percorsi misti ed evita l'accendi/spegni....
__________________
R1150RS Valchiria

Ultima modifica di Aspide; 01-07-2019 a 22:21
Aspide non è in linea   Rispondi quotando
Vecchio 01-07-2019, 13:48   #12
Aspide
Mukkista in erba
 
L'avatar di Aspide
 
Registrato dal: 09 Feb 2019
ubicazione: Torino
predefinito

E cmq, a monte del problema e del pasticcio... ehm... Scusa del mix che hai fatto, ricordati che la la benzina è impossibile da mischiare con l'acqua semmai, essendo l'acqua più leggera galleggia sulla benzina.
Così se nel pieno che hai fatto ci fosse stata un percentuale di acqua (gestore imbroglione o cisterne sporche) quest'ultima galleggiano sopra la benzina è stata aspirata quando l'hai portata alla riserva piena (mai farlo salvo vere emergenze) e ti ha causato i problemi che hai inizialmente descritto....
__________________
R1150RS Valchiria
Aspide non è in linea   Rispondi quotando
Vecchio 01-07-2019, 14:12   #13
LucaBull
Pivello Mukkista
 
L'avatar di LucaBull
 
Registrato dal: 05 Jun 2018
ubicazione: Siracusa
predefinito

Ragazzi grazie a tutti intanto per i consigli, si vede che ne capite davvero tanto. Ho questa nato da 3 anni e mai l'ho portata sotto il mezzo pieno e sempre scelto distributori conosciuti da una vita. Questo è stato un caso davvero isolato e non mi aspettavo tutto questo.
Alla luce di quanto detto, la moto adesso va bene, l'unica cosa che avverto è che si comporta come prima di essere tagliandata ossia non apre bella progressiva e rotonda, bella fluida insomma, l'acceleratore lo sento più on/off e non bello morbido, non so se riesco a spiegarmi. Cerco do tenerla al meglio tagliandando con il meglio del meglio solo con componenti originali bmw tranne l'olio che preferisco usare il mobil 1 che abitando in Sicilia preferisco la gradazione 5w50 e mi trovo benissimo.
Domandona: ma se dovesse essere una bobina difettosa o che inizia a dare segnali, nessuna spia accende nel BC?
LucaBull ora è in linea   Rispondi quotando
Vecchio 01-07-2019, 19:56   #14
PATERNATALIS
dr. Alzheimer
 
L'avatar di PATERNATALIS
 
Registrato dal: 25 Aug 2009
ubicazione: A quel paese. Ma sarebbe meglio in un Fiordo
predefinito

La bobina si cambia a ispirazione, Ma in genere funziona
__________________
A una certa età il problema è se dicono si
RT1200, R65/II
PATERNATALIS non è in linea   Rispondi quotando
Vecchio 02-07-2019, 01:18   #15
dino_g
Mukkista doc
 
L'avatar di dino_g
 
Registrato dal: 01 Sep 2007
ubicazione: Firenze
predefinito

Quote:
Originariamente inviata da Aspide Visualizza il messaggio
... semmai, essendo l'acqua più leggera galleggia sulla benzina.
Così se nel pieno che hai fatto ci fosse stata un percentuale di acqua quest'ultima galleggiano sopra la benzina....
No. È esattamente il contrario. La benzina galleggia sull'acqua, ha peso specifico e densità inferiori.
__________________
R850R Comfort 2005, R1200R 2008
dino_g non è in linea   Rispondi quotando
Vecchio 02-07-2019, 07:33   #16
LucaBull
Pivello Mukkista
 
L'avatar di LucaBull
 
Registrato dal: 05 Jun 2018
ubicazione: Siracusa
predefinito

Non ho capito...
LucaBull ora è in linea   Rispondi quotando
Vecchio 02-07-2019, 07:34   #17
LucaBull
Pivello Mukkista
 
L'avatar di LucaBull
 
Registrato dal: 05 Jun 2018
ubicazione: Siracusa
predefinito

Mi riferivo alla risposta di Paternatalis
LucaBull ora è in linea   Rispondi quotando
Vecchio 02-07-2019, 08:59   #18
PATERNATALIS
dr. Alzheimer
 
L'avatar di PATERNATALIS
 
Registrato dal: 25 Aug 2009
ubicazione: A quel paese. Ma sarebbe meglio in un Fiordo
predefinito

Non ci sono spie se parte una bobina, e i sintomi sono proprio quelli. Ti consiglio, per la verifica, un concessionario o un meccanico fornito perché loro ne hanno di prova prima di farti spendere un centone per il ricambio
__________________
A una certa età il problema è se dicono si
RT1200, R65/II
PATERNATALIS non è in linea   Rispondi quotando
Vecchio 02-07-2019, 09:19   #19
Aspide
Mukkista in erba
 
L'avatar di Aspide
 
Registrato dal: 09 Feb 2019
ubicazione: Torino
predefinito

Quote:
Originariamente inviata da dino_g Visualizza il messaggio
No. È esattamente il contrario. La benzina galleggia sull'acqua, ha peso specifico e densità inferiori.
Si giusto, grazie del correttivo Dino e scusami LucaB, ho scambiato di due valori di densità...
__________________
R1150RS Valchiria
Aspide non è in linea   Rispondi quotando
Vecchio 02-07-2019, 11:31   #20
LucaBull
Pivello Mukkista
 
L'avatar di LucaBull
 
Registrato dal: 05 Jun 2018
ubicazione: Siracusa
predefinito

Certo, c'è un BC addirittura come optional e una info EFI con relativi codici non potevano farla? Se si brucia qualcosa in viaggio che si fa? Carro attrezzi per l'estero? Ci si rovina la vacanza? Mmm... qualcosa non mi torna però..
LucaBull ora è in linea   Rispondi quotando
Vecchio 02-07-2019, 11:42   #21
PATERNATALIS
dr. Alzheimer
 
L'avatar di PATERNATALIS
 
Registrato dal: 25 Aug 2009
ubicazione: A quel paese. Ma sarebbe meglio in un Fiordo
predefinito

Se la memoria guasti segnala e memorizza una bobina andata non lo so; forse si.
Ma di certo un BC non lo fa, e del resto mi pare giusto dato che si tratta di un computer che non serve per le riparazioni ma per avere sotto controllo parametri di viaggio.
Comunque con una bobina rotta si torna a casa senza problemi, se non quelli per l' incazzatura.
__________________
A una certa età il problema è se dicono si
RT1200, R65/II
PATERNATALIS non è in linea   Rispondi quotando
Vecchio 04-07-2019, 08:57   #22
LucaBull
Pivello Mukkista
 
L'avatar di LucaBull
 
Registrato dal: 05 Jun 2018
ubicazione: Siracusa
predefinito

Certo questo è il bello del twin spark
LucaBull ora è in linea   Rispondi quotando
Vecchio 04-07-2019, 09:26   #23
daniele52
Mukkista doc
 
L'avatar di daniele52
 
Registrato dal: 08 Sep 2009
ubicazione: MANTOVA
predefinito

sarò paranoico ma io faccio rifornimento al mattino molto presto,per evitare l'eventuale rimescolamento in caso di riempimento della cisterna della stazione di servizio.una notte permette una buona decantazione.altra accortezza in caso di serbatoio a secco evitare il getto della pistola a piena portata sul fondo del serbatoio,per non smuovere eventuali sedimenti che depositano nel tempo.
__________________
R1200ST
daniele52 non è in linea   Rispondi quotando
Vecchio 04-07-2019, 13:50   #24
PATERNATALIS
dr. Alzheimer
 
L'avatar di PATERNATALIS
 
Registrato dal: 25 Aug 2009
ubicazione: A quel paese. Ma sarebbe meglio in un Fiordo
predefinito

Quote:
Originariamente inviata da daniele52 Visualizza il messaggio
sarò paranoico .
Un poco si, ammettilo....
__________________
A una certa età il problema è se dicono si
RT1200, R65/II
PATERNATALIS non è in linea   Rispondi quotando
Vecchio 04-07-2019, 16:31   #25
roberto40
Mukkista Doc
 
L'avatar di roberto40
 
Registrato dal: 09 Aug 2007
ubicazione: Tra su e giù
predefinito

Giusto un cicinin
__________________
BMW R 1100 GS LE, R 100 GS PD, R 100/7, Guzzi V50, diverse vespe e obsochincaglieria varia.
roberto40 non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 17:07.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2019, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it
noleggio HP ducati