SKIN motocatalogo 18

Michelin RS left high
noleggio HP ducati


Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Servizi - Convenzioni -Viaggi > Richieste al Webmaster

Richieste al Webmaster Scrivete qui le vostre richieste o domande inerenti al Forum

MOTADD di GS emotion


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 26-07-2017, 21:53   #26
Enzofi
Mukkista doc
 
L'avatar di Enzofi
 
Registrato dal: 24 Apr 2005
ubicazione: Milano
predefinito

segnalo che continuano i problemi. Una volta no e quattro si chiede il login e non riconosce le credenziali

__________________
BMW R1200RT '11, BENELLI BN 251 '17, BMW R75/6 '75, BSA A65T '70
Enzofi non è in linea   Rispondi quotando
Vecchio 27-07-2017, 00:49   #27
luigiface
Mukkista in erba
 
L'avatar di luigiface
 
Registrato dal: 16 Jan 2008
ubicazione: Catania
predefinito

Purtroppo confermo, speriamo risolvano. Appena posso provo a disinstallare e reinstallare.

Inviato dal mio ASUS_Z00AD utilizzando Tapatalk
luigiface non è in linea   Rispondi quotando
Vecchio 27-07-2017, 23:24   #28
Enzofi
Mukkista doc
 
L'avatar di Enzofi
 
Registrato dal: 24 Apr 2005
ubicazione: Milano
predefinito

Non serve purtroppo
__________________
BMW R1200RT '11, BENELLI BN 251 '17, BMW R75/6 '75, BSA A65T '70
Enzofi non è in linea   Rispondi quotando
Vecchio 28-07-2017, 20:30   #29
Enzofi
Mukkista doc
 
L'avatar di Enzofi
 
Registrato dal: 24 Apr 2005
ubicazione: Milano
predefinito

Cheppalle....siamo sempre da capo con i login mancati
__________________
BMW R1200RT '11, BENELLI BN 251 '17, BMW R75/6 '75, BSA A65T '70
Enzofi non è in linea   Rispondi quotando
Vecchio 28-07-2017, 21:25   #30
Enzofi
Mukkista doc
 
L'avatar di Enzofi
 
Registrato dal: 24 Apr 2005
ubicazione: Milano
predefinito

Poi interviene il robot di qde che mi chiude fuori per 15'
__________________
BMW R1200RT '11, BENELLI BN 251 '17, BMW R75/6 '75, BSA A65T '70
Enzofi non è in linea   Rispondi quotando
Vecchio 28-07-2017, 21:53   #31
Gabri84
Mukkista in erba
 
Registrato dal: 17 Feb 2011
ubicazione: Milano
predefinito

A me si è imballata la schermata principale è non mi fa più accedere a bmwpassion e ad autopareri.

Inviato dal mio SM-G903F utilizzando Tapatalk
Gabri84 non è in linea   Rispondi quotando
Vecchio 28-07-2017, 23:00   #32
Enzofi
Mukkista doc
 
L'avatar di Enzofi
 
Registrato dal: 24 Apr 2005
ubicazione: Milano
predefinito

ripeto, il problema si verifica solo per la versione Tablet. con i telefoni tutto a posto
l'assurdo é che quando sono buttato fuori per 15' invece sono collegato tranquillamente con i Pc e cell
__________________
BMW R1200RT '11, BENELLI BN 251 '17, BMW R75/6 '75, BSA A65T '70
Enzofi non è in linea   Rispondi quotando
Vecchio 29-07-2017, 12:27   #33
Enzofi
Mukkista doc
 
L'avatar di Enzofi
 
Registrato dal: 24 Apr 2005
ubicazione: Milano
predefinito

Errata corrige: adesso anche da cell
__________________
BMW R1200RT '11, BENELLI BN 251 '17, BMW R75/6 '75, BSA A65T '70
Enzofi non è in linea   Rispondi quotando
Vecchio 03-08-2017, 21:40   #34
Enzofi
Mukkista doc
 
L'avatar di Enzofi
 
Registrato dal: 24 Apr 2005
ubicazione: Milano
predefinito

Sempre problemi
__________________
BMW R1200RT '11, BENELLI BN 251 '17, BMW R75/6 '75, BSA A65T '70
Enzofi non è in linea   Rispondi quotando
Vecchio 20-12-2017, 10:41   #35
MassimoP_VR
Mukkista in erba
 
L'avatar di MassimoP_VR
 
Registrato dal: 13 Nov 2012
ubicazione: (VR)
predefinito

voglio segnalare un problema con Tapatalk e spero essermi agganciato ad un topic corretto.

Ho rotto il mio telefono (Nexus 6P) e ne ho acquistato uno nuovo (Huawey P10 Mate Lite).
Ho reinstallato tapatalk e mi funziona su tutti i forum tranne che su QDE: al tentativo di login al forum

ottengo:
Forum is not configured well, please contact administrator to set up push key for the forum!

Su un terzo telefonino muletto, dove ho GIA' tapatalk funzionante e loggato, nessun problema.
MassimoP_VR non è in linea   Rispondi quotando
Vecchio 20-12-2017, 12:20   #36
robygun
Mukkista doc
 
L'avatar di robygun
 
Registrato dal: 12 Jul 2012
ubicazione: Mxp
predefinito

A me lo fa da un paio di settimane, e non solo con QDE..
Faccio logoff e logon e per un po' funziona..
robygun non è in linea   Rispondi quotando
Vecchio 02-03-2018, 21:55   #37
Giessistriano
Sono un C1 speriamo che mi passi!
 
Registrato dal: 01 Jan 2018
ubicazione: Rovigno ď Istria
predefinito Problemi accesso

Salve ho un problema non posso accedere al forun via tapatalk. Se provo a fare il login il sistema mi risponde: forum is not configured well, please contact administrator to setup push key for the forum.
Cosa faccio? Aiuto 😤
Giessistriano non è in linea   Rispondi quotando
Vecchio 12-03-2018, 12:13   #38
londinese
Mukkista in erba
 
Registrato dal: 18 Jan 2016
ubicazione: Londra, U-kappa
predefinito TapaTalk KO: forum not configured well, administrator to set up push key

Avevo dei problemi con TapaTalk pro, perché per la maggior parte delle discussioni cui ero iscritto non mi arrivavano le notifiche. Ho provato il solito approccio IT, disinstallando e reinstallando l’app, ma adesso non riesco più a fare il login in QDE! Da TapaTalk Pro clicco su login, mi chiede “are you londinese in this forum?”, e poi mi esce il messaggio:

“Forum is not configured well; please contact administrator to set up push key for the forum!”

Che vuol dire? Posso fare qualcosa io? Deve cambiare qualcosa il webmastro?

Ho visto che ci sono state due segnalazioni di questo problema in passato, ma nessuna soluzione.
Uso TapaTalk Pro su un Samsung Galaxy s7 edge con Android 7.

http://www.quellidellelica.com/vbfor...=475616&page=2
http://www.quellidellelica.com/vbfor....php?p=9741838
londinese non è in linea   Rispondi quotando
Vecchio 12-03-2018, 18:25   #39
managdalum
Mukkista Doc
 
L'avatar di managdalum
 
Registrato dal: 31 Aug 2004
ubicazione: Piacenza, in Bottega
predefinito

Unito agli altri thread simili
__________________
K50
"Manag è ... la fotocopia sputata di quel demente nel suo avatar" (cit. Boscaiola)

Padre putativo dei "Magnifici Pirla®"
managdalum non è in linea   Rispondi quotando
Vecchio 12-03-2018, 23:03   #40
MassimoP_VR
Mukkista in erba
 
L'avatar di MassimoP_VR
 
Registrato dal: 13 Nov 2012
ubicazione: (VR)
predefinito

La soluzione è:
Rispondere NO alla domanda "sei tizio su questo forum?".

Quindi vi verrà richiesto USER e PASSWORD del forum;
darle e si entra.
MassimoP_VR non è in linea   Rispondi quotando
Vecchio 13-03-2018, 07:58   #41
londinese
Mukkista in erba
 
Registrato dal: 18 Jan 2016
ubicazione: Londra, U-kappa
predefinito

Funziona! Grazie!


Sent from my SM-G935F using Tapatalk
londinese non è in linea   Rispondi quotando
Vecchio 25-03-2018, 13:26   #42
Attentatore
Mukkista doc
 
L'avatar di Attentatore
 
Registrato dal: 07 Apr 2008
ubicazione: ^_^
predefinito

anche altre volte lo ha fatto poi si e' ripreso anche a me...attendero'........grassie....
__________________
LC4 SM
Attentatore non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 16:21.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it