noleggio HP BMW

Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Urban > C600 Sport - C650 GT

MOTADD di GS emotion


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 17-08-2017, 19:34   #1
Piermerlino
Mukkista doc
 
L'avatar di Piermerlino
 
Registrato dal: 17 Apr 2005
ubicazione: Milanese, ma extracomunitario...
predefinito Spia temperatura motore - C650GT 2016

Ciao a tutti.
Ieri mi si è accesa la spia rossa con il simbolo della temperatura liquido refrigerante motore.
Non stavo facendo nulla di eccezionale: autostrada, velocità da codice, leggera salita temperatura ambiente intorno ai 32 gradi.
Lasciato l'acceleratore, tanto ero vicino all'uscita, tempo di arrivare al casello e la spia si è spenta.
Poi tutto regolare fino a casa per i restanti 25km (quasi tutti in salita ma a velocità statale)
Verificato livello liquido: tutto ok.
A qualcuno è già successo ?

Inviato dal mio SM-T580 utilizzando Tapatalk

__________________
K1600GT + C650GT
K1 Club - 1991
ex Triumph S.T. 955i - ex K1200R - ex R1200GS
ex Maxsym 400i
Piermerlino non è in linea   Rispondi quotando
Vecchio 28-08-2017, 12:46   #2
Paolo_DX
Mukkista doc
 
L'avatar di Paolo_DX
 
Registrato dal: 16 Jul 2014
ubicazione: pota
predefinito

mai successo, non so nemmeno dov'e' la spia. Ogni tanto la ventola a salire da passi come umbrail o lo stelvio se si fa tranquilllo, ma la spia zero. Magari ti si era intrappolato qualcosa davanti al radiatore.. cartacce o una busta di plastica
__________________
Yamaha MT09 Tracer - Yamaha RD350LC - BMW C650GT - Ducati Scrambler U.E.
Paolo_DX non è in linea   Rispondi quotando
Vecchio 28-08-2017, 12:56   #3
lollopd
Fidanzato Ufficiale DOCG
 
L'avatar di lollopd
 
Registrato dal: 12 Feb 2009
ubicazione: Padova
predefinito

magari prova a pulirlo con l'idropulitrice..se si accumula dello sporco può succedere...
quanti km hai?
__________________
ex gs 2013, ex gs adv 11
ex gs adv 09, ex adv 14
ADV17
lollopd non è in linea   Rispondi quotando
Vecchio 29-08-2017, 11:48   #4
Piermerlino
Mukkista doc
 
L'avatar di Piermerlino
 
Registrato dal: 17 Apr 2005
ubicazione: Milanese, ma extracomunitario...
predefinito

Ciao !
Non credo ci sia stato qualcosa davanti al radiatore almeno non così grande da ridurre il flusso d'aria tant'è che quando ho rallentato perché dovevo uscire dall'autostrada sono passato da circa 130 a 90 km/h e se ci fosse stato qualcosa non sarebbe comunque riuscito a cadere. Tieni conto che la spia mi si sarà accesa forse 1 km prima dell'uscita e si è spenta ancora prima di arrivare al casello. Riguardo la pulizia con idropulitrice l'ho fatta forse il mese prima, non frequentando poi strade particolarmente sporche non credo la sporcizia accumulata possa aver compromesso il raffreddamento. In entrambi i casi vorrebbe dire che il radiatore è dimensionato proprio al ... pelo. Che basterebbe un nulla per comprometterne le capacità di raffreddamento. Ad ogni modo né parlerò al primo tagliando che dovrò fare a settembre anche se sono solo a poco meno di 7000 km ma ho superato abbondantemente l'anno... Non vorrei compromettere la garanzia. Poi vi aggiornerò se non altro per il fatto che non ricordo dove ho letto che un utente con analogo problema l'ha risolto sostituendo la pompa dell'acqua ... in questo malaugurato caso vorrei succedesse in garanzia ...
Grazie comunque.

Inviato dal mio SM-T580 (Che non è uno scooter...) utilizzando Tapatalk
__________________
K1600GT + C650GT
K1 Club - 1991
ex Triumph S.T. 955i - ex K1200R - ex R1200GS
ex Maxsym 400i

Ultima modifica di Piermerlino; 29-08-2017 a 11:52
Piermerlino non è in linea   Rispondi quotando
Vecchio 02-09-2017, 21:56   #5
marchino m
Mukkista doc
 
L'avatar di marchino m
 
Registrato dal: 09 Sep 2008
ubicazione: alle porte del lago
predefinito

è successo a me con il precedente c600 stessa storia del tuo,controlla il tubo dell'acqua in basso a dx dove esce dal radiatore
__________________
G650X ,C650 sport, S1000XR, R1200gs, HP2 mega,K 1300s
marchino m non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 19:35.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it