noleggio HP ducati

Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Monocilindrico 650 > F650GS - Dakar - CS - ST - G650GS e Sertao


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 17-08-2017, 13:16   #1
jovas
Sono un C1 speriamo che mi passi!
 
Registrato dal: 14 Aug 2017
ubicazione: bergamo
predefinito GS 650 anno 2007

Buongiorno, sul più bello della stagione, mentre pensavo a tutti i bei giri da poter fare in questi giorni di ferragosto la moto mi ha lasciato a piedi.

Vi spiego e accetto suggerimenti.

Esco dal Garage, faccio 30 mt e di colpo si spegne....quadro spento, funzionano solo le luci. La batteria va benissimo, se tenti di farla partire gira ma non si accende. E' un problema elettrico penso....da alcuni mesi anche l'orologio del quadro non funzionava e credo che il problema sia all'interno del cruscotto, forse qualche filo staccato o non so che altro.
Fino al 28 la BMW è chiusa e sono a piedi...

Mi suggerite qualcosa?

Grazie a tutti

Jovas

Pubblicità

jovas non è in linea   Rispondi quotando
Vecchio 17-08-2017, 13:22   #2
augusto
Mukkista doc
 
L'avatar di augusto
 
Registrato dal: 05 Jun 2004
ubicazione: Mantova
predefinito

Controllato i fusibili?
__________________
Multi 2013 Ohlins
990 Adv 2013
augusto non è in linea   Rispondi quotando
Vecchio 17-08-2017, 16:58   #3
F650GS
Mukkista doc
 
L'avatar di F650GS
 
Registrato dal: 15 Apr 2007
ubicazione: Repubblica di Genova dal 1099
predefinito

Potrebbe essere un problema di fili interrotti a causa di fascette troppo strette nella zona del canotto di sterzo.
__________________
R850R Comfort 2004 64.000 Km - F650GS 2001 110.000 km "il Mulo" -
F650GS non è in linea   Rispondi quotando
Vecchio 19-08-2017, 20:07   #4
jovas
Sono un C1 speriamo che mi passi!
 
Registrato dal: 14 Aug 2017
ubicazione: bergamo
predefinito

Augusto, fusibile 10 rotto, appena sostituito salta anche il nuovo!
Il 10 cosa comanda di fusibile?
jovas non è in linea   Rispondi quotando
Vecchio 19-08-2017, 20:22   #5
augusto
Mukkista doc
 
L'avatar di augusto
 
Registrato dal: 05 Jun 2004
ubicazione: Mantova
predefinito

Non hai il libretto uso e manutenzione?
Forse puoi scaricarlo da qualche parte.
F650 mono o bicilindrico?
__________________
Multi 2013 Ohlins
990 Adv 2013
augusto non è in linea   Rispondi quotando
Vecchio 21-08-2017, 12:39   #6
jovas
Sono un C1 speriamo che mi passi!
 
Registrato dal: 14 Aug 2017
ubicazione: bergamo
predefinito

monocilindrico
jovas non è in linea   Rispondi quotando
Vecchio 21-08-2017, 15:39   #7
Bumoto
Gran Visir di QdE
 
L'avatar di Bumoto
 
Registrato dal: 10 Jul 2002
ubicazione: milanese a Crema
predefinito

guarda qua
Immagini allegate
Tipo di file: jpg f650.JPG (37,6 KB, 35 visite)
__________________

Breve storia e filosofia di QdE da leggere almeno 1 volta al giorno!!!


Tu, dopo che hai letto, chiudi il forum, spegni il PC e vai a fare un giro in moto, la vita è fuori e merita di essere vissuta!

QDE TRANS-PORT TEAM ... LA KASTA
Bumoto non è in linea   Rispondi quotando
Vecchio 21-08-2017, 21:36   #8
geo650
Mukkista doc
 
L'avatar di geo650
 
Registrato dal: 22 Dec 2013
ubicazione: Lago Maggiore
predefinito

A me è successo che la massa non facesse bene contatto. Magari scrivo una cavolata, ma controlla il neg che va verso il cilindro sopra il carter di dx. Io ho una F ma è abbastanza simile. Quando si ossida o non fa bene contatto ti manda in tilt il quadro in toto. Svita, pulisci l'ossido (carta vetra), butta su un qualsiasi spray per contatti, riavvita e vedi se te lo fa ancora. Sennò segui i fili con tanta pazienza e guarda dove sono a nudo.
Il jack sta sotto un carterino di protezione.


Inviato dal mio SM-A310F utilizzando Tapatalk
__________________
Let's play the foolish role!
geo650 non è in linea   Rispondi quotando
Vecchio 22-08-2017, 09:14   #9
azzo
Mukkista doc
 
L'avatar di azzo
 
Registrato dal: 30 Jun 2004
ubicazione: Mandello del Lario
predefinito

Cosa intendi per fusibile 10? Ce ne sono 4 come vedi dalla foto inviata da Bumoto.
A me era saltato il primo, quello della centralina da 20A, e dava il tuo stesso difetto, però una volta sostituito non ho più avuto problemi. Se salta c'è qualcosa in corto, a meno che non sia basso l'amperaggio del fusibile che metti
__________________
R1200GS 2010 "mangiaolio"
azzo non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 07:15.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it