SKIN BMW long life 2014

noleggio HP


Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > 4 e 6 cilindri Frontemarcia > K1300GT - K1200GT

BMWGSemotion

Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 26-04-2012, 07:58   #1
Kappetto666
Mukkista in erba
 
L'avatar di Kappetto666
 
Registrato dal: 14 Jan 2011
ubicazione: Siena
Exclamation Stamani non mi e' piaciuta...

...sono partito per andare al lavoro:prima,seconda,terza e la bella e' affogata,sembrava si spengesse,mi ha dato l'impressione che fosse ingolfata
o che mancasse la benza(ma l'indicatore dei chilometri percorribili da un residuo di 190 ed ho guardato dentro il serbatoio:e' a mezzo
Ho allungato la strada per provare a tirare le marce ma "l'affogo" non si e' ripresentato.
Candele sporche? O cos'altro? ho fatto circa 13000 Km

E' capitato anche a voi?

__________________
Aprilia Pegaso 650,Yamaha TDM 850,Honda CBF 1000,BMW K 1300 GT
......Fai come faresti......
Kappetto666 non è in linea   Rispondi quotando
Vecchio 26-04-2012, 08:19   #2
superteso
Mukkista doc
 
L'avatar di superteso
 
Registrato dal: 07 Apr 2008
ubicazione: VARESE
predefinito

hai mai fatto qualche aggiornamento centralina? usi sempre la stessa benza? stesso spacciatore?
__________________
Si stava meglio.... quando si stava peggio.

58 sempre nel cuore.
superteso non è in linea   Rispondi quotando
Vecchio 26-04-2012, 10:14   #3
Kappetto666
Mukkista in erba
 
L'avatar di Kappetto666
 
Registrato dal: 14 Jan 2011
ubicazione: Siena
predefinito

Lo spacciatore e' sempre lo stesso e la benza l'ho fatta qualche giorno fa',la centralina non so...ma mi da' l'idea che al tagliando,se e' previsto il meccanico lo faccia come il resto,visto che collega la moto al computerone che sa tutto e vede tutto .
La cosa strana e'0 che l'ha fatto di botto,così...martedì qui c'e' stato un bel temporale con grandine ed ero in giro:puo'essere entrata acqua nel silenziatore?Ma anche qui mi sembra strano perche' mi sono fermato,per andare alla posta (2h di fila ) e quando l'ho ripresa tutto come al solito.
:c onfused:
__________________
Aprilia Pegaso 650,Yamaha TDM 850,Honda CBF 1000,BMW K 1300 GT
......Fai come faresti......
Kappetto666 non è in linea   Rispondi quotando
Vecchio 26-04-2012, 12:11   #4
squisio
Mukkista doc
 
L'avatar di squisio
 
Registrato dal: 16 Feb 2010
ubicazione: homeless
predefinito

succede anche a me.... sempre se ho capito bene il tuo problema.. (accelleri..si ingolfa all'inizio e poi parte tutto d'un botto?? )

se è cosi.. io mi fermo...spengo.. do' 2 accellerate al gas ... e riaccendo la moto.. dopo tutto ok.

a cosa è dovuto non so.. e nemmeno in concessionaria sanno il motivo...
boh.. misteri!
__________________
K 1200 R Sport
squisio non è in linea   Rispondi quotando
Vecchio 26-04-2012, 12:32   #5
Kappetto666
Mukkista in erba
 
L'avatar di Kappetto666
 
Registrato dal: 14 Jan 2011
ubicazione: Siena
predefinito

Quote:
Originariamente inviata da squisio Visualizza il messaggio
succede anche a me.... sempre se ho capito bene il tuo problema.. (accelleri..si ingolfa all'inizio e poi parte tutto d'un botto?? )
Si squisio ha fatto proprio così...Ma non mi sono fidato a spengerla ed ho continuato.Sono passato da una strada meno frequentata ed ho tirato le prime quattro marce.
Tra poco (pausa pranzo) vediamo che banda e'
__________________
Aprilia Pegaso 650,Yamaha TDM 850,Honda CBF 1000,BMW K 1300 GT
......Fai come faresti......
Kappetto666 non è in linea   Rispondi quotando
Vecchio 26-04-2012, 14:05   #6
Kappetto666
Mukkista in erba
 
L'avatar di Kappetto666
 
Registrato dal: 14 Jan 2011
ubicazione: Siena
predefinito

Pausa pranzo e tutto ok come se niente fosse successo .
Penso che Squisio hai ragione....vedremo in seguito.
__________________
Aprilia Pegaso 650,Yamaha TDM 850,Honda CBF 1000,BMW K 1300 GT
......Fai come faresti......
Kappetto666 non è in linea   Rispondi quotando
Vecchio 26-04-2012, 14:06   #7
mimmotal
Mukkista doc
 
L'avatar di mimmotal
 
Registrato dal: 12 May 2008
ubicazione: Pistoia
predefinito

Si era svegliata male
__________________
Mimmo
K 1200 GT MY 2007 "Bigia V"
Distribuzione kaput a km 63.706 - Dopo il trapianto km 103.550
mimmotal non è in linea   Rispondi quotando
Vecchio 26-04-2012, 14:17   #8
SoloKappistaASogliola
Mukkista doc
 
L'avatar di SoloKappistaASogliola
 
Registrato dal: 20 Nov 2009
ubicazione: KAPPISTA Doc - Senza Moto ma con un Ciao in BARI - SUD Italia - meglio noto come SKAS
predefinito

Le frontemarcia hanno un'anima....
__________________
K100RS16v '90 - K1200RS '00 (rubata) - K1200GT '04 + Ciao '97
SoloKappistaASogliola non è in linea   Rispondi quotando
Vecchio 26-04-2012, 16:55   #9
Kappetto666
Mukkista in erba
 
L'avatar di Kappetto666
 
Registrato dal: 14 Jan 2011
ubicazione: Siena
predefinito

Svegliata male con anima dannata
__________________
Aprilia Pegaso 650,Yamaha TDM 850,Honda CBF 1000,BMW K 1300 GT
......Fai come faresti......
Kappetto666 non è in linea   Rispondi quotando
Vecchio 26-04-2012, 18:47   #10
squisio
Mukkista doc
 
L'avatar di squisio
 
Registrato dal: 16 Feb 2010
ubicazione: homeless
predefinito

menomale via... non sono il solo

cmq.. io la spengo sempre ( e tolgo pure la chiave)... e faccio la procedura dell'allineamento farfalle come quando monti una nuova batteria.. (non so...secondo me non serve a nulla...pero' funziona!!! )

fatto quello riparte come un treno..

cosa la faccia "ingolfare" ancora non l ho capito.. ma secondo me è nella procedura di spegnimento che succede qualcosa e non mentre è gia' accesa......!!
__________________
K 1200 R Sport
squisio non è in linea   Rispondi quotando
Vecchio 27-04-2012, 09:36   #11
3bargo
Pivello Mukkista
 
Registrato dal: 14 Apr 2012
ubicazione: in ombra di toscana
predefinito

può essere anche benzina sporca
a volte a mettere benzina durante o subito dopo il riempimento cisterna del distributore può arrivare al serbatoio benz. sporca: poichè durante il riempimento cisterna le scorie di fondata della stessa si rimuovono

es;una bottiglia di vino nuovo....
3bargo non è in linea   Rispondi quotando
Vecchio 27-04-2012, 10:09   #12
Kappetto666
Mukkista in erba
 
L'avatar di Kappetto666
 
Registrato dal: 14 Jan 2011
ubicazione: Siena
predefinito

Per Squisio:la tua procedura la tengo in considerazione,come si dice "impara l'arte e mettila da parte"

Per 3bargo:la benza sporca e' stato il primo pensiero...forse mi e' andata bene,se quella,perche' "l'ingolfo" e' durato veramente pochi secondi e forse la benza era poco sporca

vedremo che ci riserva il futuro
__________________
Aprilia Pegaso 650,Yamaha TDM 850,Honda CBF 1000,BMW K 1300 GT
......Fai come faresti......
Kappetto666 non è in linea   Rispondi quotando
Vecchio 27-04-2012, 11:07   #13
GB_Gs_Adv
Pivello Mukkista
 
Registrato dal: 06 Oct 2011
ubicazione: Cuneo
Smile

Ciao a tutti,anch'io seccede quando uso la moto come uno scooter in città.
il conce consiglia e ha ragione ogni tanto una bella sgasata e usare
benzina Vpower per pulire bene il tutto.
(la moto in effetti è una cavalla da corsa non un calesse)
GB_Gs_Adv non è in linea   Rispondi quotando
Vecchio 27-04-2012, 15:49   #14
3bargo
Pivello Mukkista
 
Registrato dal: 14 Apr 2012
ubicazione: in ombra di toscana
predefinito

oppure additivo idoneo da mettere col pieno chiedere al conc .oppure all'auto accessori...e...una bella tirata di 300km
3bargo non è in linea   Rispondi quotando
Vecchio 27-04-2012, 17:37   #15
ireland
Mukkista
 
L'avatar di ireland
 
Registrato dal: 01 Apr 2009
ubicazione: amelia
predefinito

Un controllino comunque attaccandola al computer del MUKKANICO...io lo farei!
ireland non è in linea   Rispondi quotando
Vecchio 27-04-2012, 23:07   #16
Kappetto666
Mukkista in erba
 
L'avatar di Kappetto666
 
Registrato dal: 14 Jan 2011
ubicazione: Siena
predefinito

Quote:
Originariamente inviata da ireland Visualizza il messaggio
Un controllino comunque attaccandola al computer del MUKKANICO...io lo farei!
L'ho sentito il Mukkanico ed anche le sue ipotesi sono state la benza od un leggero problema elettrico/elettronico che dovrebbe essere stato registrato dal mukkomputer di bordo....Appena ho 5 minuti ci passo e gliela faccio attaccare al mistico rilevatore che e' usabile e capibile da pochi eletti:uno e' il Mukkanico di qui che il sabato mattina all'officina non c'e' ed il venditore non osa imparare/interferire per entrare nella cerchia degli eletti ai misteri dell'elettricita' nelle sue svariate forme
__________________
Aprilia Pegaso 650,Yamaha TDM 850,Honda CBF 1000,BMW K 1300 GT
......Fai come faresti......
Kappetto666 non è in linea   Rispondi quotando
Vecchio 28-04-2012, 01:24   #17
warrior
Mukkista in erba
 
L'avatar di warrior
 
Registrato dal: 26 Jan 2009
ubicazione: Terni
predefinito

Tranquillo Kappetto666, non è grave, è semplicemente una maledizione che colpisce tutti coloro che non si sono iscritti al giro umbro-abbruzzese dei K.
Appena ti iscriverai vedrai passerà tutto.
__________________
Detto anche il mostro ora
passato al nemico...ktm 1190 adv-r
warrior non è in linea   Rispondi quotando
Vecchio 28-04-2012, 22:18   #18
buba58
Mukkista in erba
 
L'avatar di buba58
 
Registrato dal: 19 Feb 2011
ubicazione: MN Moglia
predefinito

nella mia è successo diverse volte,poi ho capito il "mio" problema
giravo a sx tutto ok, giravo a dx la moto si spegneva
quei mezzicanici di casa BMW quando hanno sostituito il blocchetto
credo antenna anulare hanno fatto la furbata di fare una saldatura sui fili di accensione,detta saldatura,posizionata in quel punto ha ceduto per cui la moto si spegneva.
Logicamente rimettevi la moto in posizione dritta e questa ripartiva senza problemi,solo fino a quando giravi il tutto a dx,persino il "garzone" dell'officina aveva indicato il problema,ma il "capo"si ostinava a dire che non era possibile"loro"cose del genere non le fanno ,saldare fili mai,meditate gente

così per gita sarò a Gubbio,Perugia,Assisi,Spello,Foligno,Spoleto ecc.
nelle date 29/04/2012-30/04/2012-1/05/2012 se qualcuno vuole farmi da guida
allego cell 3331842708 sarò alloggiato all'hotel "il postiglione" di Perugia la sera del 29
grazie a tutti
buba58 non è in linea   Rispondi quotando
Vecchio 28-04-2012, 23:06   #19
Kappetto666
Mukkista in erba
 
L'avatar di Kappetto666
 
Registrato dal: 14 Jan 2011
ubicazione: Siena
predefinito

Quote:
Originariamente inviata da warrior Visualizza il messaggio
Tranquillo Kappetto666, non è grave, è semplicemente una maledizione che colpisce tutti coloro che non si sono iscritti al giro umbro-abbruzzese dei K.
Effettivamente un'incontro con alcune consorelle maggiori(k1.6),sorelle di primo letto(k1.3) e cugine "bone"(k1.2) potrebbe giovare non poco alla bella ed al pilota
__________________
Aprilia Pegaso 650,Yamaha TDM 850,Honda CBF 1000,BMW K 1300 GT
......Fai come faresti......
Kappetto666 non è in linea   Rispondi quotando
Vecchio 29-04-2012, 20:03   #20
ireland
Mukkista
 
L'avatar di ireland
 
Registrato dal: 01 Apr 2009
ubicazione: amelia
predefinito

Purtroppo lavoro in quelle date! alla Prox!
ireland non è in linea   Rispondi quotando
Vecchio 19-09-2012, 08:00   #21
Kappetto666
Mukkista in erba
 
L'avatar di Kappetto666
 
Registrato dal: 14 Jan 2011
ubicazione: Siena
predefinito

Ieri mattina l'ha rifatto.Al pomeriggio sono passato dal mukkanico che mi ha detto "al 99% e' colpa dell'airbox:la palpebra che si apre e chiude al ruotare la manopola del gas non riceveva correttamente il segnale dalla centralina e quindi passa poco ossigeno ed ecco il perche' dei singhiozzi come fosse ingolfata.Essendo un sistema elettronico meccanico ci puo' stare che ogni tanto non dialogano i componeneti elettronici ".
Il consiglo e' stato quella di spengere il quadro per 30 secondi e poi rimettere in moto e ripartire.Se il problema non si ripresenta e' successo quanto esposto sopra ed allora "basta" una riprogrammazione della moto.Se dopo ripartito il problema si ripresenta e' possibile un deterioramento della parte meccanica del sistema.
Dopo 15000 Km gli ho detto io dover cambiare un'airbox e tutto quello che ci gira intorno non e' una grossa soddisfazione visto il blasone,o quello che si credeva tale,della moto.Sai mi ha detto il mecca sono rotture imprevedibili di questi pezzi magari ci fai 60-70000 Km senza problemi e qualcuna che ti fa' girare gli zebedei di continuo...............
Spero di essere nel club dei 60-70000 Km sgrat,sgrat
comunque quando sono andato a casa ho toccato,a scanso di equivoci,tutto il ferrame che ho avuto sotto tiro .
__________________
Aprilia Pegaso 650,Yamaha TDM 850,Honda CBF 1000,BMW K 1300 GT
......Fai come faresti......
Kappetto666 non è in linea   Rispondi quotando
Vecchio 19-09-2012, 10:47   #22
jocanguro
Mukkista doc
 
L'avatar di jocanguro
 
Registrato dal: 25 Aug 2006
ubicazione: Nella città eterna....
predefinito

Quote:
la palpebra che si apre e chiude al ruotare la manopola del gas non riceveva correttamente il segnale dalla centralina e quindi passa poco ossigeno ed ecco il perche' dei singhiozzi
mi sembra tutto assurdo ..
non esiste palpebra, le farfalle si aprono perche i fili della manopola le comandano, e basta.
il motorino regolazione minimo, questo è comandato da centralina, che sia li' il problema ?
ha dato tante rogne.... a tanti ..
__________________
K100RS 75K.km - K100RS16vabs 75K.km - K1200RS 113K.km - K1200GT06 66K.km - K1300GT 47k.km effettuati
jocanguro non è in linea   Rispondi quotando
Vecchio 19-09-2012, 14:03   #23
Kappetto666
Mukkista in erba
 
L'avatar di Kappetto666
 
Registrato dal: 14 Jan 2011
ubicazione: Siena
predefinito

@jocanguro
il mecca parlava di airbox che si apre.....pero' effettivamente l'airbox e',o dovrebbe essere,una scatola aperta che fa' arrivare l'aria al motore..
Della regolazione del minimo non si e' parlato.Il mukkanico faceva proprio riferimento che questa palpebra,lui l'ha chiamata ciabatta,che non si apriva come detto dal comando del gas e quindi poco ossigeno e quindi singhiozzi(il poco ossigeno con i singhiozzi ci puo' stare almeno sembra logico).
Pero' ha anche detto che"si deve andare un po' a tentativi perche' di queste in giro ci sono poche,non come il GS,che se ne sa' morte e miracoli"
........................................ ............................................
__________________
Aprilia Pegaso 650,Yamaha TDM 850,Honda CBF 1000,BMW K 1300 GT
......Fai come faresti......
Kappetto666 non è in linea   Rispondi quotando
Vecchio 19-09-2012, 17:15   #24
karlobike
Mukkista doc
 
L'avatar di karlobike
 
Registrato dal: 14 Sep 2007
ubicazione: Torino? Beh + ad ovest
predefinito

Come ti ha detto joe, quando giri la manopola del gas si aprono le farfalle e sono collegate con i fili di acciaio, non come nel 1600 che sono comandate dalla centralina. Però effettivamente nell'airbox c'è una cosa che si apre e si chiude indipendentemente dalla manopola del gas, è una valvola che fa capo al tubo di gomma collegato sulla testa (che non serve per il recupero dei vapori), questa valvola è chiamata "del sistema di aria secondario", non mi è chiaro a cosa serva o meglio nessuno me lo ha ancora detto, ma credo serva per far arrivare aria più calda nell'airbox quando quella presa all'esterno è troppo fredda, quindi questa valvola si che è comandata dalla centralina del motore, e non mi stupirei che in caso di malfunzionamento, anche questa possa essere chiamata in causa assieme al sensore di temperatura e al famigerato "sistema del minimo". Nella tua moto la combinazione sistema del minimo e airbox sono già quelli "modificati" quindi verrebbe da pensare di escluderli, anche perchè il tuo problema non si manifesta a gas chiuso ma quando apri. Facci sapere.
__________________
K1.1RS (astral)
K1200GT 2008 "KBK"
karlobike non è in linea   Rispondi quotando
Vecchio 19-09-2012, 23:07   #25
Kappetto666
Mukkista in erba
 
L'avatar di Kappetto666
 
Registrato dal: 14 Jan 2011
ubicazione: Siena
predefinito

Quote:
Originariamente inviata da karlobike Visualizza il messaggio
, è una valvola che fa capo al tubo di gomma collegato sulla testa (che non serve per il recupero dei vapori), questa valvola è chiamata "del sistema di aria secondario", non mi è chiaro a cosa serva o meglio nessuno me lo ha ancora detto, ma credo serva per far arrivare aria più calda nell'airbox quando quella presa all'esterno è troppo fredda, quindi questa valvola si che è comandata dalla centralina del motore, ...... Nella tua moto la combinazione sistema del minimo e airbox sono già quelli "modificati" quindi verrebbe da pensare di escluderli, anche perchè il tuo problema non si manifesta a gas chiuso ma quando apri. Facci sapere.
Il problema si e' manifestato la mattina per andare a lavoro(la dinamica:casco,accendo,guanti,pronti e via) e sicuramente,sia ieri che ad aprile quando mi e' capitato la prima volta,l'aria e' abbastanza fresca:quindi il sistema per far arrivare aria piu' calda con che la scalda? con il motore?Non credo che l'air box trovi aria calda supplementare ...Gia'mamma bmw ha pensato ad un piccolo gnomo della foresta nera che punsecchiato dalle scosse della centralina accende un falo' di foglie secche per scaldare l'aria
@kbk la parola[B]"modificati"[B] e' una domanda od un'affermazione?
Nel primo caso non credo di avere modifiche(con modifiche intendi doppio cablaggio della batteria,minimo piu' alto,riprogrammazione centralina o cosa?)
__________________
Aprilia Pegaso 650,Yamaha TDM 850,Honda CBF 1000,BMW K 1300 GT
......Fai come faresti......
Kappetto666 non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 06:19.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2014, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it
Magma_R_low_R1200RT